<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight - Computer Business Review</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Q3 results are a first positive for HPE, but as Whitman says, “there’s more work to do,” a lot more before anyone can say the split has been a success."/>
<link rel="canonical" href="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight - Computer Business Review" />
<meta property="og:description" content="The Q3 results are a first positive for HPE, but as Whitman says, “there’s more work to do,” a lot more before anyone can say the split has been a success." />
<meta property="og:url" content="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="financial results" />
<meta property="article:tag" content="Homepage News List" />
<meta property="article:tag" content="HP Inc" />
<meta property="article:tag" content="HPE" />
<meta property="article:section" content="Enterprise IT" />
<meta property="article:published_time" content="2017-09-06T10:49:43+01:00" />
<meta property="og:image" content="http://www.cbronline.com/wp-content/uploads/2017/09/Boxing.jpg" />
<meta property="og:image:width" content="1031" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Q3 results are a first positive for HPE, but as Whitman says, “there’s more work to do,” a lot more before anyone can say the split has been a success." />
<meta name="twitter:title" content="HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight - Computer Business Review" />
<meta name="twitter:image" content="http://www.cbronline.com/wp-content/uploads/2017/09/Boxing.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="http://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="http://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight Comments Feed" href="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="HPE makes a positive turn, but its less vaunted sibling is still coming out on top." />
			<meta property="og:image" content="http://www.cbronline.com/wp-content/uploads/2017/09/Boxing.jpg" />
			<meta property="og:url" content="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='http://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.cbronline.com/?p=297143' />
<link rel="alternate" type="application/json+oembed" href="http://www.cbronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Fenterprise-it%2Fhp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cbronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Fenterprise-it%2Fhp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight%2F&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'http://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/amp/" /><link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

 
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');

</script>

 
 
<!-- Ads -->

<meta name="Sector" content="enterprise-it" />
<meta name="Page" content="297143" />
<meta name="Type" content="news" />
<meta name="Category" content="hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight" />


<script type='text/javascript' data-ng-ID="GPT_KVT_TARGET_CODE">

try {

var i = 0;

var arr = [];

var META = document.getElementsByTagName("meta");



 while (i < META.length) {

        if (META[i].name == "Sector") { // checks the meta name

            arr[0] = META[i].content;
            console.log(arr[0]); 
}

if (META[i].name == "Page") { // checks the meta name
            arr[1] = META[i].content;
            console.log(arr[1]); 
}

if (META[i].name == "Type") { // checks the meta name
            arr[2] = META[i].content;
            console.log(arr[2]);  
}

if (META[i].name == "Category") { // checks the meta name
            arr[3] = META[i].content;
            console.log(arr[3]); 
}

if (META[i].name == "Network") { // checks the meta name
            arr[4] = META[i].content;
            console.log(arr[4]); 
}

i++;
};

} catch (err) {
console.log("Failed to grab server resources: " + err.name);
}

</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
 // Load GPT
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function(){
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + gads.src + '"></scr' + 'ipt>');
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>








<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type='text/javascript'>

    googletag.pubads().enableAsyncRendering();
    googletag.defineSlot('/3553/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

     slot9 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
     slot12 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

     slot1 =  googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
     slot2 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads()); 
     slot3 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
     slot4 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
     googletag.enableServices();




if (typeof arr[2] !== 'undefined') {googletag.pubads().setTargeting('Type', arr[2]);}
if (typeof arr[1] !== 'undefined') {googletag.pubads().setTargeting('Page', arr[1]);}
if (typeof arr[0] !== 'undefined') {googletag.pubads().setTargeting('Sector', arr[0]);}
if (typeof arr[3] !== 'undefined') {googletag.pubads().setTargeting('Category', arr[3]);}
if (typeof arr[4] !== 'undefined') {googletag.pubads().setTargeting('Network', arr[4]);}



  </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.8">


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>
</head>

<body class="post-template-default single single-post postid-297143 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.cbronline.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-740 menu-item-category-315"><a href="http://www.cbronline.com/category/news/internet-of-things/"><span><i class="fa fa-plus"></i></span>IOT</a>
<ul  class="sub-menu">
	<li id="menu-item-742" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742 menu-item-category-323"><a href="http://www.cbronline.com/category/news/internet-of-things/consumer/">Consumer</a></li>
	<li id="menu-item-751" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751 menu-item-category-324"><a href="http://www.cbronline.com/category/news/internet-of-things/wearables/">Wearables</a></li>
	<li id="menu-item-743" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743 menu-item-category-325"><a href="http://www.cbronline.com/category/news/internet-of-things/m2m/">M2M</a></li>
	<li id="menu-item-744" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744 menu-item-category-326"><a href="http://www.cbronline.com/category/news/internet-of-things/smart-cities/">Smart Cities</a></li>
	<li id="menu-item-741" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741 menu-item-category-327"><a href="http://www.cbronline.com/category/news/internet-of-things/cognitive-computing/">Cognitive Computing</a></li>
</ul>
</li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-745 menu-item-category-316"><a href="http://www.cbronline.com/category/news/cloud/"><span><i class="fa fa-plus"></i></span>Cloud</a>
<ul  class="sub-menu">
	<li id="menu-item-749" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749 menu-item-category-328"><a href="http://www.cbronline.com/category/news/cloud/public/">Public</a></li>
	<li id="menu-item-748" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 menu-item-category-329"><a href="http://www.cbronline.com/category/news/cloud/private/">Private</a></li>
	<li id="menu-item-747" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747 menu-item-category-330"><a href="http://www.cbronline.com/category/news/cloud/hybrid/">Hybrid</a></li>
	<li id="menu-item-746" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746 menu-item-category-331"><a href="http://www.cbronline.com/category/news/cloud/aas/">AAS</a></li>
</ul>
</li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270229 menu-item-category-779"><a href="http://www.cbronline.com/category/news/cybersecurity/"><span><i class="fa fa-plus"></i></span>Cyber Security</a>
<ul  class="sub-menu">
	<li id="menu-item-271438" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271438 menu-item-category-1873"><a href="http://www.cbronline.com/category/news/cybersecurity/breaches/">Breaches</a></li>
	<li id="menu-item-270707" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270707 menu-item-category-1874"><a href="http://www.cbronline.com/category/news/cybersecurity/protection/">Protection</a></li>
	<li id="menu-item-270708" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270708 menu-item-category-398"><a href="http://www.cbronline.com/category/news/cybersecurity/solutions/">Solutions</a></li>
	<li id="menu-item-270709" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270709 menu-item-category-335"><a href="http://www.cbronline.com/category/news/cybersecurity/business/">Business</a></li>
</ul>
</li>
<li id="menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 menu-item-category-318"><a href="http://www.cbronline.com/category/news/mobility/"><span><i class="fa fa-plus"></i></span>Mobility</a>
<ul  class="sub-menu">
	<li id="menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759 menu-item-category-336"><a href="http://www.cbronline.com/category/news/mobility/devices/">Devices</a></li>
	<li id="menu-item-762" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 menu-item-category-337"><a href="http://www.cbronline.com/category/news/mobility/smartphones/">Smartphones</a></li>
	<li id="menu-item-758" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758 menu-item-category-338"><a href="http://www.cbronline.com/category/news/mobility/apps/">Apps</a></li>
	<li id="menu-item-761" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761 menu-item-category-339"><a href="http://www.cbronline.com/category/news/mobility/networks/">Networks</a></li>
	<li id="menu-item-760" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760 menu-item-category-340"><a href="http://www.cbronline.com/category/news/mobility/laptops/">Laptops</a></li>
</ul>
</li>
<li id="menu-item-763" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-763 menu-item-category-319"><a href="http://www.cbronline.com/category/news/data-centre/"><span><i class="fa fa-plus"></i></span>Data Centre</a>
<ul  class="sub-menu">
	<li id="menu-item-270710" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270710 menu-item-category-541"><a href="http://www.cbronline.com/category/news/data-centre/it-information-technology/">IT</a></li>
	<li id="menu-item-767" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767 menu-item-category-342"><a href="http://www.cbronline.com/category/news/data-centre/power/">Power</a></li>
	<li id="menu-item-764" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 menu-item-category-343"><a href="http://www.cbronline.com/category/news/data-centre/cooling/">Cooling</a></li>
	<li id="menu-item-766" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766 menu-item-category-344"><a href="http://www.cbronline.com/category/news/data-centre/modular/">Modular</a></li>
</ul>
</li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768 menu-item-category-320"><a href="http://www.cbronline.com/category/news/big-data/"><span><i class="fa fa-plus"></i></span>Big Data</a>
<ul  class="sub-menu">
	<li id="menu-item-769" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769 menu-item-category-345"><a href="http://www.cbronline.com/category/news/big-data/analytics/">Analytics</a></li>
</ul>
</li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-770 menu-item-category-321"><a href="http://www.cbronline.com/category/news/enterprise-it/"><span><i class="fa fa-plus"></i></span>Enterprise IT</a>
<ul  class="sub-menu">
	<li id="menu-item-776" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776 menu-item-category-346"><a href="http://www.cbronline.com/category/news/enterprise-it/storage/">Storage</a></li>
	<li id="menu-item-775" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775 menu-item-category-347"><a href="http://www.cbronline.com/category/news/enterprise-it/software/">Software</a></li>
	<li id="menu-item-773" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773 menu-item-category-348"><a href="http://www.cbronline.com/category/news/enterprise-it/server/">Server</a></li>
	<li id="menu-item-774" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774 menu-item-category-350"><a href="http://www.cbronline.com/category/news/enterprise-it/services/">Services</a></li>
	<li id="menu-item-771" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771 menu-item-category-351"><a href="http://www.cbronline.com/category/news/enterprise-it/applications/">Applications</a></li>
	<li id="menu-item-270711" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270711 menu-item-category-399"><a href="http://www.cbronline.com/category/news/enterprise-it/virtualisation/">Virtualisation</a></li>
</ul>
</li>
<li id="menu-item-270237" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-270237"><a href="/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-270235" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270235 menu-item-category-1872"><a href="http://www.cbronline.com/category/markets/"><span><i class="fa fa-plus"></i></span>Markets</a>
<ul  class="sub-menu">
	<li id="menu-item-781" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781 menu-item-category-354"><a href="http://www.cbronline.com/category/news/verticals/consumer-markets/">Consumer</a></li>
	<li id="menu-item-782" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782 menu-item-category-355"><a href="http://www.cbronline.com/category/news/verticals/ebanking/">eBanking</a></li>
	<li id="menu-item-785" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785 menu-item-category-356"><a href="http://www.cbronline.com/category/news/verticals/ehealth/">eHealth</a></li>
	<li id="menu-item-783" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 menu-item-category-357"><a href="http://www.cbronline.com/category/news/verticals/ebusiness/">eBusiness</a></li>
	<li id="menu-item-788" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788 menu-item-category-358"><a href="http://www.cbronline.com/category/news/verticals/etransport/">eTransport</a></li>
	<li id="menu-item-791" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791 menu-item-category-359"><a href="http://www.cbronline.com/category/news/verticals/smart-cities-markets/">Smart Cities</a></li>
	<li id="menu-item-270712" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270712 menu-item-category-388"><a href="http://www.cbronline.com/category/news/verticals/the-boardroom/">The Boardroom</a></li>
	<li id="menu-item-792" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792 menu-item-category-361"><a href="http://www.cbronline.com/category/news/verticals/smb/">SMB</a></li>
	<li id="menu-item-790" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790 menu-item-category-363"><a href="http://www.cbronline.com/category/news/verticals/public-sector/">Public Sector</a></li>
	<li id="menu-item-784" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784 menu-item-category-364"><a href="http://www.cbronline.com/category/news/verticals/ecommerce/">eCommerce</a></li>
	<li id="menu-item-787" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787 menu-item-category-365"><a href="http://www.cbronline.com/category/news/verticals/etail/">eTail</a></li>
	<li id="menu-item-786" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786 menu-item-category-366"><a href="http://www.cbronline.com/category/news/verticals/emoney/">eMoney</a></li>
	<li id="menu-item-789" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789 menu-item-category-362"><a href="http://www.cbronline.com/category/news/verticals/fintech/">Fintech</a></li>
</ul>
</li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="http://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul  class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="http://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="http://www.cbronline.com/white-papers-fr/">French</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a href="http://www.cbronline.com/category/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a href="http://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="http://www.cbronline.com/" class="logolink">
					<img src="http://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-740 menu-item-category-315"><a href="http://www.cbronline.com/category/news/internet-of-things/">IOT</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742 menu-item-category-323"><a href="http://www.cbronline.com/category/news/internet-of-things/consumer/">Consumer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751 menu-item-category-324"><a href="http://www.cbronline.com/category/news/internet-of-things/wearables/">Wearables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743 menu-item-category-325"><a href="http://www.cbronline.com/category/news/internet-of-things/m2m/">M2M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744 menu-item-category-326"><a href="http://www.cbronline.com/category/news/internet-of-things/smart-cities/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741 menu-item-category-327"><a href="http://www.cbronline.com/category/news/internet-of-things/cognitive-computing/">Cognitive Computing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-745 menu-item-category-316"><a href="http://www.cbronline.com/category/news/cloud/">Cloud</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749 menu-item-category-328"><a href="http://www.cbronline.com/category/news/cloud/public/">Public</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 menu-item-category-329"><a href="http://www.cbronline.com/category/news/cloud/private/">Private</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747 menu-item-category-330"><a href="http://www.cbronline.com/category/news/cloud/hybrid/">Hybrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746 menu-item-category-331"><a href="http://www.cbronline.com/category/news/cloud/aas/">AAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270229 menu-item-category-779"><a href="http://www.cbronline.com/category/news/cybersecurity/">Cyber Security</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271438 menu-item-category-1873"><a href="http://www.cbronline.com/category/news/cybersecurity/breaches/">Breaches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270707 menu-item-category-1874"><a href="http://www.cbronline.com/category/news/cybersecurity/protection/">Protection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270708 menu-item-category-398"><a href="http://www.cbronline.com/category/news/cybersecurity/solutions/">Solutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270709 menu-item-category-335"><a href="http://www.cbronline.com/category/news/cybersecurity/business/">Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 menu-item-category-318"><a href="http://www.cbronline.com/category/news/mobility/">Mobility</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759 menu-item-category-336"><a href="http://www.cbronline.com/category/news/mobility/devices/">Devices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 menu-item-category-337"><a href="http://www.cbronline.com/category/news/mobility/smartphones/">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758 menu-item-category-338"><a href="http://www.cbronline.com/category/news/mobility/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761 menu-item-category-339"><a href="http://www.cbronline.com/category/news/mobility/networks/">Networks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760 menu-item-category-340"><a href="http://www.cbronline.com/category/news/mobility/laptops/">Laptops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-763 menu-item-category-319"><a href="http://www.cbronline.com/category/news/data-centre/">Data Centre</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270710 menu-item-category-541"><a href="http://www.cbronline.com/category/news/data-centre/it-information-technology/">IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767 menu-item-category-342"><a href="http://www.cbronline.com/category/news/data-centre/power/">Power</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 menu-item-category-343"><a href="http://www.cbronline.com/category/news/data-centre/cooling/">Cooling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766 menu-item-category-344"><a href="http://www.cbronline.com/category/news/data-centre/modular/">Modular</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768 menu-item-category-320"><a href="http://www.cbronline.com/category/news/big-data/">Big Data</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769 menu-item-category-345"><a href="http://www.cbronline.com/category/news/big-data/analytics/">Analytics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-770 menu-item-category-321"><a href="http://www.cbronline.com/category/news/enterprise-it/">Enterprise IT</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776 menu-item-category-346"><a href="http://www.cbronline.com/category/news/enterprise-it/storage/">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775 menu-item-category-347"><a href="http://www.cbronline.com/category/news/enterprise-it/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773 menu-item-category-348"><a href="http://www.cbronline.com/category/news/enterprise-it/server/">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774 menu-item-category-350"><a href="http://www.cbronline.com/category/news/enterprise-it/services/">Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771 menu-item-category-351"><a href="http://www.cbronline.com/category/news/enterprise-it/applications/">Applications</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270711 menu-item-category-399"><a href="http://www.cbronline.com/category/news/enterprise-it/virtualisation/">Virtualisation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270237"><a href="/digital-transformation/">Digital Transformation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270235 menu-item-category-1872"><a href="http://www.cbronline.com/category/markets/">Markets</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781 menu-item-category-354"><a href="http://www.cbronline.com/category/news/verticals/consumer-markets/">Consumer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782 menu-item-category-355"><a href="http://www.cbronline.com/category/news/verticals/ebanking/">eBanking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785 menu-item-category-356"><a href="http://www.cbronline.com/category/news/verticals/ehealth/">eHealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 menu-item-category-357"><a href="http://www.cbronline.com/category/news/verticals/ebusiness/">eBusiness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788 menu-item-category-358"><a href="http://www.cbronline.com/category/news/verticals/etransport/">eTransport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791 menu-item-category-359"><a href="http://www.cbronline.com/category/news/verticals/smart-cities-markets/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270712 menu-item-category-388"><a href="http://www.cbronline.com/category/news/verticals/the-boardroom/">The Boardroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792 menu-item-category-361"><a href="http://www.cbronline.com/category/news/verticals/smb/">SMB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790 menu-item-category-363"><a href="http://www.cbronline.com/category/news/verticals/public-sector/">Public Sector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784 menu-item-category-364"><a href="http://www.cbronline.com/category/news/verticals/ecommerce/">eCommerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787 menu-item-category-365"><a href="http://www.cbronline.com/category/news/verticals/etail/">eTail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786 menu-item-category-366"><a href="http://www.cbronline.com/category/news/verticals/emoney/">eMoney</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789 menu-item-category-362"><a href="http://www.cbronline.com/category/news/verticals/fintech/">Fintech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="http://www.cbronline.com/white-papers/">White Papers</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="http://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="http://www.cbronline.com/white-papers-fr/">French</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="http://www.cbronline.com/" class="logolink">
					<img src="http://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-740 menu-item-category-315"><a href="http://www.cbronline.com/category/news/internet-of-things/">IOT</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742 menu-item-category-323"><a href="http://www.cbronline.com/category/news/internet-of-things/consumer/">Consumer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751 menu-item-category-324"><a href="http://www.cbronline.com/category/news/internet-of-things/wearables/">Wearables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743 menu-item-category-325"><a href="http://www.cbronline.com/category/news/internet-of-things/m2m/">M2M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744 menu-item-category-326"><a href="http://www.cbronline.com/category/news/internet-of-things/smart-cities/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741 menu-item-category-327"><a href="http://www.cbronline.com/category/news/internet-of-things/cognitive-computing/">Cognitive Computing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-745 menu-item-category-316"><a href="http://www.cbronline.com/category/news/cloud/">Cloud</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749 menu-item-category-328"><a href="http://www.cbronline.com/category/news/cloud/public/">Public</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-748 menu-item-category-329"><a href="http://www.cbronline.com/category/news/cloud/private/">Private</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747 menu-item-category-330"><a href="http://www.cbronline.com/category/news/cloud/hybrid/">Hybrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746 menu-item-category-331"><a href="http://www.cbronline.com/category/news/cloud/aas/">AAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270229 menu-item-category-779"><a href="http://www.cbronline.com/category/news/cybersecurity/">Cyber Security</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271438 menu-item-category-1873"><a href="http://www.cbronline.com/category/news/cybersecurity/breaches/">Breaches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270707 menu-item-category-1874"><a href="http://www.cbronline.com/category/news/cybersecurity/protection/">Protection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270708 menu-item-category-398"><a href="http://www.cbronline.com/category/news/cybersecurity/solutions/">Solutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270709 menu-item-category-335"><a href="http://www.cbronline.com/category/news/cybersecurity/business/">Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 menu-item-category-318"><a href="http://www.cbronline.com/category/news/mobility/">Mobility</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759 menu-item-category-336"><a href="http://www.cbronline.com/category/news/mobility/devices/">Devices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 menu-item-category-337"><a href="http://www.cbronline.com/category/news/mobility/smartphones/">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758 menu-item-category-338"><a href="http://www.cbronline.com/category/news/mobility/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761 menu-item-category-339"><a href="http://www.cbronline.com/category/news/mobility/networks/">Networks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760 menu-item-category-340"><a href="http://www.cbronline.com/category/news/mobility/laptops/">Laptops</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-763 menu-item-category-319"><a href="http://www.cbronline.com/category/news/data-centre/">Data Centre</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270710 menu-item-category-541"><a href="http://www.cbronline.com/category/news/data-centre/it-information-technology/">IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767 menu-item-category-342"><a href="http://www.cbronline.com/category/news/data-centre/power/">Power</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 menu-item-category-343"><a href="http://www.cbronline.com/category/news/data-centre/cooling/">Cooling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766 menu-item-category-344"><a href="http://www.cbronline.com/category/news/data-centre/modular/">Modular</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768 menu-item-category-320"><a href="http://www.cbronline.com/category/news/big-data/">Big Data</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769 menu-item-category-345"><a href="http://www.cbronline.com/category/news/big-data/analytics/">Analytics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-770 menu-item-category-321"><a href="http://www.cbronline.com/category/news/enterprise-it/">Enterprise IT</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776 menu-item-category-346"><a href="http://www.cbronline.com/category/news/enterprise-it/storage/">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-775 menu-item-category-347"><a href="http://www.cbronline.com/category/news/enterprise-it/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-773 menu-item-category-348"><a href="http://www.cbronline.com/category/news/enterprise-it/server/">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-774 menu-item-category-350"><a href="http://www.cbronline.com/category/news/enterprise-it/services/">Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771 menu-item-category-351"><a href="http://www.cbronline.com/category/news/enterprise-it/applications/">Applications</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270711 menu-item-category-399"><a href="http://www.cbronline.com/category/news/enterprise-it/virtualisation/">Virtualisation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270237"><a href="/digital-transformation/">Digital Transformation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270235 menu-item-category-1872"><a href="http://www.cbronline.com/category/markets/">Markets</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781 menu-item-category-354"><a href="http://www.cbronline.com/category/news/verticals/consumer-markets/">Consumer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782 menu-item-category-355"><a href="http://www.cbronline.com/category/news/verticals/ebanking/">eBanking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785 menu-item-category-356"><a href="http://www.cbronline.com/category/news/verticals/ehealth/">eHealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 menu-item-category-357"><a href="http://www.cbronline.com/category/news/verticals/ebusiness/">eBusiness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788 menu-item-category-358"><a href="http://www.cbronline.com/category/news/verticals/etransport/">eTransport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791 menu-item-category-359"><a href="http://www.cbronline.com/category/news/verticals/smart-cities-markets/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270712 menu-item-category-388"><a href="http://www.cbronline.com/category/news/verticals/the-boardroom/">The Boardroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792 menu-item-category-361"><a href="http://www.cbronline.com/category/news/verticals/smb/">SMB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790 menu-item-category-363"><a href="http://www.cbronline.com/category/news/verticals/public-sector/">Public Sector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784 menu-item-category-364"><a href="http://www.cbronline.com/category/news/verticals/ecommerce/">eCommerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787 menu-item-category-365"><a href="http://www.cbronline.com/category/news/verticals/etail/">eTail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786 menu-item-category-366"><a href="http://www.cbronline.com/category/news/verticals/emoney/">eMoney</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789 menu-item-category-362"><a href="http://www.cbronline.com/category/news/verticals/fintech/">Fintech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="http://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="http://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="http://www.cbronline.com/white-papers-fr/">French</a></li>
</ul>
</li>
</ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a href="http://www.cbronline.com/category/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a href="http://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>

		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				

<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-297143 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-server category-services category-software category-the-boardroom tag-financial-results tag-homepage-news-list tag-hp-inc tag-hpe" id="post-297143" role="article" data-id="297143" data-url="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="http://www.cbronline.com/wp-content/uploads/2017/09/robot-tax-2-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="Fear of sexbots and job losses lead UK public to demand laws for AI" srcset="http://www.cbronline.com/wp-content/uploads/2017/09/robot-tax-2-150x150.jpg 150w, http://www.cbronline.com/wp-content/uploads/2017/09/robot-tax-2-300x300.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" /><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/fear-sexbots-job-losses-lead-uk-public-demand-laws-ai/" title="Fear of sexbots and job losses lead UK public to demand laws for AI">Fear of sexbots and job losses lead UK public to demand laws for AI</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
              <img width="95" height="95" src="http://www.cbronline.com/wp-content/uploads/2017/09/elephant-in-the-room-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="Report reveals the BIG elelphant in the boardroom - GDPR" srcset="http://www.cbronline.com/wp-content/uploads/2017/09/elephant-in-the-room-150x150.jpg 150w, http://www.cbronline.com/wp-content/uploads/2017/09/elephant-in-the-room-300x300.jpg 300w, http://www.cbronline.com/wp-content/uploads/2017/09/elephant-in-the-room-670x679.jpg 670w" sizes="(max-width: 95px) 100vw, 95px" /><a href="http://www.cbronline.com/news/verticals/the-boardroom/report-reveals-big-elelphant-boardroom-gdpr/" title="Report reveals the BIG elelphant in the boardroom - GDPR">Report reveals the BIG elelphant in the boardroom - GDPR</a>        </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="http://www.cbronline.com/category/news/enterprise-it/" class="single_category_title category-link-321" title="Enterprise IT">Enterprise IT</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Fenterprise-it%2Fhp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=HP+Inc+vs+HPE%3A+The+underdog+comes+out+on+top+against+the+enterprise+heavyweight&url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Fenterprise-it%2Fhp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight%2F&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"><img width="40" height="40" src="http://www.cbronline.com/wp-content/uploads/2016/06/james-150x150.jpg" class="avatar avatar-40 photo" alt="" srcset="http://www.cbronline.com/wp-content/uploads/2016/06/james-150x150.jpg 150w, http://www.cbronline.com/wp-content/uploads/2016/06/james-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /> 
		</div>
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a> 
				&nbsp;&nbsp;-&nbsp;Deputy Editor				</strong>
		
		
		<time class="time" datetime="2017-09-06T10:49:43+00:00" itemprop="datePublished" content="2017-09-06T10:49:43+00:00">6th September 2017</time>
		<meta itemprop="dateModified" content="2017-09-06T10:49:43+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/">
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="770" height="560" src="http://www.cbronline.com/wp-content/uploads/2017/09/Boxing-770x560.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="HPE" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/09/Boxing-770x560.jpg 770w, http://www.cbronline.com/wp-content/uploads/2017/09/Boxing-768x559.jpg 768w, http://www.cbronline.com/wp-content/uploads/2017/09/Boxing-1024x745.jpg 1024w, http://www.cbronline.com/wp-content/uploads/2017/09/Boxing-584x425.jpg 584w, http://www.cbronline.com/wp-content/uploads/2017/09/Boxing.jpg 1031w" sizes="(max-width: 770px) 100vw, 770px" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Fenterprise-it%2Fhp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=HP+Inc+vs+HPE%3A+The+underdog+comes+out+on+top+against+the+enterprise+heavyweight&url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Fenterprise-it%2Fhp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight%2F&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=297143' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>HPE makes a positive turn, but its less vaunted sibling is still coming out on top. </p>
</span>
            <div role="form" class="wpcf7" id="wpcf7-f270573-p297143-o1" lang="en-GB" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/#wpcf7-f270573-p297143-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270573" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="en_GB" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270573-p297143-o1" />
<input type="hidden" name="_wpcf7_container_post" value="297143" />
<input type="hidden" name="_wpcf7_nonce" value="dea7dffbc8" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="ENTER YOUR EMAIL ADDRESS" /></span><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>            <p>It’s probably too early to say whether or not Hewlett Packard Enterprise (HPE) has turned the corner and will now go from strength to strength, but its 2017 Q3 results point to some light at the end of the tunnel.</p>
<p>At the end of April, HPE reported its Q2 financial results, with revenue from continuing operations dropping 13% to $7.74bn, down 5% year over year, fast forward to Q3 and HPE had turned the results on its head by reporting revenue of $8.2bn, up 3% from the previous period and 6% when adjusted for divestitures and currency.</p>
<p>Meg Whitman, CEO of HPE, called the third quarter results “an encouraging sign of the progress we are making,” and they are one of the first signs of progress but even Whitman admits there’s a lot more work to be done.</p>
<p>Whitman said: “With better execution we drove overall revenue growth, exceeded our EPS targets and improved our operating margins sequentially, all while completing the spin-merge of our Software business. There’s more work to do, but we are on the right track.”</p>
<h5 class="entry-title" style="text-align: center;">Read more: <a href="http://www.cbronline.com/news/enterprise-it/hpe-sales-revenues-profits-decline-part-plan-says-ceo-meg-whitman/">HPE sales, revenues, profits decline – but it’s all part of the plan, says CEO Meg Whitman</a></h5>
<p>With HPE just completing the spin-merger of its Software business with Micro Focus the results could look even better in the future. The software unit’s revenue was $718m, down 3% year over year, whilst financial services revenue rose 10% to $897m and the Enterprise Group was $6.8bn, up 3% year over year.</p>
<p><a href="http://www.cbronline.com/news/enterprise-it/goodbye-hp-hello-hpe-new-company-comes-into-existence-today-4708201/]">In November 2015 HPE</a> and HP Inc. came into existence following the split of Hewlett Packard. The IT giant split into two smaller companies, but still remained large. The near two year time period that followed has seen turbulent times encapsulate the new entities, HPE more so than HP Inc.</p>
<p><img class="alignright size-medium wp-image-295388" src="http://www.cbronline.com/wp-content/uploads/2017/07/170355023-300x300.jpg" alt="Meg Whitman, HPE" width="300" height="300" />Given that HPE has now sold large chunks of its business that were part of its original formation, it’s perhaps a little unfair to compare it to its now larger sibling – HP Inc.</p>
<p><a href="https://www.bloomberg.com/news/articles/2017-08-22/after-one-of-tech-s-biggest-breakups-hp-inc-comes-out-on-top">Bloomberg described</a> the share of the business responsibilities as HP Inc. taking the “runt of the litter: printers and computers,” both of which are technologies that often have their demise written about, whilst HPE was “the privileged offspring,” taking on data centres, applications, and cloud technology – the cutting edge tech that’s shaping the future, not dusty old printers.</p>
<p>Whilst HPE has floundered and failed to live up to its promise, HP Inc. has put two fingers up to the doubters and continues to post better than expected financial results.</p>
<p>Towards the end of August, the “runt of the litter” posted third quarter net revenue of $13.1bn, up 10%, and while desktops sales fell 3%, the rest of the units all posted positive figures.</p>
<p>From being the runt of the litter to stealing all the plaudits, HP Inc. has surpassed its vaunted sibling HPE and what should have been the golden goose, has failed to lay a single egg.</p>
<p>The Q3 results are a first positive for HPE, but as Whitman says, “there’s more work to do,” a lot more.</p>
<p>&nbsp;</p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="http://www.cbronline.com/tag/financial-results/" title="" class="tag-link">financial results</a> <a href="http://www.cbronline.com/tag/homepage-news-list/" title="" class="tag-link">Homepage News List</a> <a href="http://www.cbronline.com/tag/hp-inc/" title="" class="tag-link">HP Inc</a> <a href="http://www.cbronline.com/tag/hpe/" title="" class="tag-link">HPE</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/fear-sexbots-job-losses-lead-uk-public-demand-laws-ai/" title="Fear of sexbots and job losses lead UK public to demand laws for AI">Fear of sexbots and job losses lead UK public to demand laws for AI</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="http://www.cbronline.com/news/verticals/the-boardroom/report-reveals-big-elelphant-boardroom-gdpr/" title="Report reveals the BIG elelphant in the boardroom - GDPR">Report reveals the BIG elelphant in the boardroom - GDPR</a>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-297160 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-storage tag-bid tag-chips tag-data-storage tag-enterprise-it tag-western-digital" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/enterprise-it/storage/western-digital-looks-pull-toshiba-chip-business-offer/" rel="bookmark" title="Western Digital looks to pull out of Toshiba chip business offer">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/09/Western-Digital-bid-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Western Digital looks to pull out of Toshiba chip business offer" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/storage/western-digital-looks-pull-toshiba-chip-business-offer/" title="Western Digital looks to pull out of Toshiba chip business offer">Western Digital looks to pull out of Toshiba chip business offer</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		<time class="time hide" datetime="2017-09-06T13:57:30+00:00" itemprop="datePublished" content="2017-09-06T13:57:30+00:00">6th September 2017</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-297136 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-fintech category-software tag-blockchain tag-distributed-ledger tag-insurance tag-microsoft tag-regulations" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/verticals/fintech/microsoft-ey-set-sail-maersk-new-blockchain-voyage/" rel="bookmark" title="Microsoft, EY set sail with Maersk on new blockchain voyage">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/09/Maersk-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Microsoft, EY set sail with Maersk on new blockchain voyage" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/verticals/fintech/microsoft-ey-set-sail-maersk-new-blockchain-voyage/" title="Microsoft, EY set sail with Maersk on new blockchain voyage">Microsoft, EY set sail with Maersk on new blockchain voyage</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		<time class="time hide" datetime="2017-09-06T10:55:18+00:00" itemprop="datePublished" content="2017-09-06T10:55:18+00:00">6th September 2017</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-296683 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-enterprise-it category-software tag-digitisation tag-legacy-it tag-sidebar-opinions" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/enterprise-it/software/keep-works-digitise-matters/" rel="bookmark" title="Keep what works, digitise what matters">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/08/digitaluse-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="digital" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/software/keep-works-digitise-matters/" title="Keep what works, digitise what matters">Keep what works, digitise what matters</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/april-slattery/" title="Posts by April Slattery" rel="author">April Slattery</a></strong>
		<time class="time hide" datetime="2017-09-05T11:51:36+00:00" itemprop="datePublished" content="2017-09-05T11:51:36+00:00">5th September 2017</time>

	</aside>
	</article>
    </div>
      </div>
</aside>


<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-297062 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-cognitive-computing category-internet-of-things category-smart-technology tag-3d-printing tag-ai tag-machine-learning tag-sidebar-opinions" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/internet-of-things/smart-technology/green-tech-3d-printing-ai-machine-learning-hold-key-sustainable-future/" rel="bookmark" title="Green tech: 3D printing, AI, and machine learning hold the key to a sustainable future">
			<img width="500" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/09/3d-printing-4-500x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="3D printing, AI, &amp; machine learning hold key to a sustainable future" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/smart-technology/green-tech-3d-printing-ai-machine-learning-hold-key-sustainable-future/" title="Green tech: 3D printing, AI, and machine learning hold the key to a sustainable future">Green tech: 3D printing, AI, and machine learning hold the key to a sustainable future</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-09-04T16:50:18+00:00" itemprop="datePublished" content="2017-09-04T16:50:18+00:00">4th September 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-296503 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-cognitive-computing tag-artificial-intelligence tag-robots" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/4th-revolution/elon-musk-joins-tech-leaders-warning-un-killer-robots/" rel="bookmark" title="Elon Musk joins tech leaders warning UN of killer robots">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/08/bots-2-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Elon Musk joins tech leaders warning UN of killer robots" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/4th-revolution/elon-musk-joins-tech-leaders-warning-un-killer-robots/" title="Elon Musk joins tech leaders warning UN of killer robots">Elon Musk joins tech leaders warning UN of killer robots</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/april-slattery/" title="Posts by April Slattery" rel="author">April Slattery</a></strong>
		<time class="time hide" datetime="2017-08-21T11:05:46+00:00" itemprop="datePublished" content="2017-08-21T11:05:46+00:00">21st August 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-296315 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-internet-of-things category-wearables tag-sidebar-opinions tag-wearables" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/internet-of-things/wearables/wearable-tech-revolutionise-manufacturing/" rel="bookmark" title="How wearable tech could revolutionise manufacturing">
			<img width="500" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/08/wearable-tech-500x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="How wearable tech could revolutionise manufacturing" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/wearables/wearable-tech-revolutionise-manufacturing/" title="How wearable tech could revolutionise manufacturing">How wearable tech could revolutionise manufacturing</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-08-16T14:25:04+00:00" itemprop="datePublished" content="2017-08-16T14:25:04+00:00">16th August 2017</time>

	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-297052 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data tag-big-data tag-homepage-analysis-list tag-homepage-top-feature tag-python" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/big-data/analytics/python-rose-top-data-science-world/" rel="bookmark" title="How Python rose to the top of the data science world">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/02/database-mind-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="data science" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/python-rose-top-data-science-world/" title="How Python rose to the top of the data science world">How Python rose to the top of the data science world</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<time class="time hide" datetime="2017-09-04T16:31:10+00:00" itemprop="datePublished" content="2017-09-04T16:31:10+00:00">4th September 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-296634 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-finance category-fintech category-markets tag-homepage-analysis-list tag-sidebar-opinions" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/verticals/finance/real-time-monitoring-reducing-reputational-risk-trading-systems/" rel="bookmark" title="Real-time Monitoring: reducing reputational risk in trading systems ">
			<img width="500" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/08/shutterstock_466221722-500x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Real-time Monitoring: reducing reputational risk in trading systems " itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/markets/" class="single_category_title category-link-1872" title="Markets">Markets</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/verticals/finance/real-time-monitoring-reducing-reputational-risk-trading-systems/" title="Real-time Monitoring: reducing reputational risk in trading systems ">Real-time Monitoring: reducing reputational risk in trading systems </a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-08-23T11:55:14+00:00" itemprop="datePublished" content="2017-08-23T11:55:14+00:00">23rd August 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-296230 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-data category-protection tag-cyber-security tag-homepage-analysis-list tag-ransomware tag-sidebar-opinions" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/cybersecurity/protection/get-ahead-next-global-ransomware-attack-advanced-threat-protection/" rel="bookmark" title="Get ahead of the next global ransomware attack with advanced threat protection">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/08/protection-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="ransowmare protection" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/get-ahead-next-global-ransomware-attack-advanced-threat-protection/" title="Get ahead of the next global ransomware attack with advanced threat protection">Get ahead of the next global ransomware attack with advanced threat protection</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<time class="time hide" datetime="2017-08-15T10:01:08+00:00" itemprop="datePublished" content="2017-08-15T10:01:08+00:00">15th August 2017</time>

	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
	</div>
		</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a href="http://www.cbronline.com/category/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a href="http://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul></div>
							<p>© 2017 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED. </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>






<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="http://www.cbronline.com/uncategorised/implement-cyber-drill-today-prepare-cyber-attacks-tomorrow/">Implement a cyber-drill today to prepare for the cyber-attacks of tomorrow</a></h5><div class="article-date">1 hour ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/internet-of-things/smart-cities/hail-driverless-taxi-soon-hitting-londons-streets/">Would you hail a driverless taxi? They could soon be hitting London’s streets</a></h5><div class="article-date">3 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/enterprise-it/storage/western-digital-looks-pull-toshiba-chip-business-offer/">Western Digital looks to pull out of Toshiba chip business offer</a></h5><div class="article-date">5 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/mobility/apps/whatsapp-tests-new-business-app-will-come-price/">WhatsApp tests new business app – but it will come at a price</a></h5><div class="article-date">5 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/verticals/fintech/microsoft-ey-set-sail-maersk-new-blockchain-voyage/">Microsoft, EY set sail with Maersk on new blockchain voyage</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/verticals/the-boardroom/report-reveals-big-elelphant-boardroom-gdpr/">Report reveals the BIG elelphant in the boardroom &#8211; GDPR</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/enterprise-it/hp-inc-vs-hpe-underdog-comes-top-enterprise-heavyweight/">HP Inc vs HPE: The underdog comes out on top against the enterprise heavyweight</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/fear-sexbots-job-losses-lead-uk-public-demand-laws-ai/">Fear of sexbots and job losses lead UK public to demand laws for AI</a></h5><div class="article-date">9 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cybersecurity/business/periodic-table-cybercrime-attacks-curing-cybersecuritys-tunnel-vision/">The Periodic Table of Cybercrime Attacks: Curing Cybersecurity’s Tunnel Vision</a></h5><div class="article-date">10 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cloud/hybrid/hpe-continues-shopping-spree-cloud-technology-partners-acquisition/">HPE continues shopping spree with Cloud Technology Partners acquisition</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cybersecurity/nhs-hacked-uk-government-pay-ransom-says-almost-half-brits/">NHS hacked? UK government should pay ransom, says almost half of Brits</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cybersecurity/business/give-cisos-say-cyber-security-paradox/">Give CISOs a Say: The Cyber Security Paradox</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/enterprise-it/software/keep-works-digitise-matters/">Keep what works, digitise what matters</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cybersecurity/uk-university-hackers-read-secret-military-tech/">UK university hackers read up on secret military tech</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/enterprise-it/uk-software-firm-aveva-3bn-merger-schneider-electric/">UK software firm Aveva in £3bn merger with Schneider Electric</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/verticals/ehealth/samsung-help-diagnose-mental-health-vr-ai/">Samsung to help diagnose mental health with VR &amp; AI</a></h5><div class="article-date">1 day ago</div></div>
			</div>
		</div>
	</div>
</div>


<script>
jQuery( "#switch-button" ).click(function() {
  jQuery("body.single #article-switcher").toggleClass("active");
  jQuery("body.category #article-switcher").toggleClass("active");
  jQuery("body.page #article-switcher").toggleClass("active");
  jQuery("body.search #article-switcher").toggleClass("active");
  jQuery("body.single-whatis .post-detail-row .medium-8").toggleClass("offset");
  jQuery("body.single .subheader.dark").toggleClass("offset");
  jQuery("body.single .header .logo").fadeToggle("slow");

});
</script>


<script>
jQuery( document ).ready(function() {
	jQuery( "body.single-format-standard #article-switcher" ).addClass( "active" );
	jQuery('.thb-a').not(":has(iframe)").slideUp(1000);

	var headlineheight;
	headlineheight = jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").height();
	if (headlineheight > 200) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "28%" );
	}
	if (headlineheight > 300) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "22%" );
	}
	
});



function resizeText(multiplier) {

	var fontSize = parseInt(jQuery(".post .post-content p").css("font-size"));
	fontSize = (fontSize + multiplier * 2) + "px";
	jQuery(".post .post-content p").css({'font-size':fontSize});


	var fontSize2 = parseInt(jQuery("body.single .post-content-container .excerpt p").css("font-size"));
	fontSize2 = (fontSize2 + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'font-size':fontSize2});

	var fontSize2b = parseInt(jQuery("body.single .post-content-container .excerpt p").css("line-height"));
	fontSize2b = (fontSize2b + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'line-height':fontSize2b});

	var fontSize3 = parseInt(jQuery("body.single .blog-post .entry-title").css("font-size"));
	fontSize3 = (fontSize3 + multiplier * 2) + "px";
	jQuery("body.single .blog-post .entry-title").css({'font-size':fontSize3});

}


function validateEmail($email) {
	  var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
	  //  /^[A-Za-z0-9@ _.]+$/g;
	  //var emailReg = /^([A-Za-z0-9@ _.])+$/;

	  return emailReg.test( $email );
}

jQuery( ".wpcf7-submit" ).click(function() {

	  



	    var str = jQuery('.your-email input').val();


	     var at_test = /([A-Za-z0-9@ _.])/g;
         var at_result = at_test.test(str);
          if(at_result!=true){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	
			    	jQuery('.your-email input').val("");


			    }
			    
			    	jQuery('.your-email').css("display","block");


			    	var strng = jQuery('.your-email input').val();
			    



			    var wanted = /@/g;

			    	var the_res = wanted.test(strng);

			    

			    	if(the_res == false){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	jQuery('.your-email input').val("");

			    }
			    
			    var first_ca = strng.substring(0, 1);
			   
			   if(first_ca == '-'){
			   	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    
			    jQuery('.your-email input').val("");

			   }

			    	


	    if (str != '') {
		    valEmail = validateEmail(str);
		    if (valEmail == true) {
			   
		    } 
		    else {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		    }
		} else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p>Email field is empty!</p>" ).insertAfter( ".your-email input" );
		      }
		}

});


</script>





<script>
jQuery(window).bind('scroll', function() {




    var scroll = jQuery(window).scrollTop();
   if(jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 2000) {
       jQuery("#prevNextButtons").fadeOut(500);
   }
   else {
    if (scroll >= 370) {
        jQuery("#prevNextButtons").fadeIn(500);
    } else {
		jQuery("#prevNextButtons").fadeOut(500);
	}
   }


});


</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"James Nunns"};
var ga_id = {"name":"18384985-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/pmi-tracking-authors/js/google.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"untype":"scroll","threshold":400,"load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"http:\/\/live-computer-business-review.pantheonsite.io\/wp-content\/uploads\/2016\/09\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>



<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<!---- Pardot Onboarding Tracking code ----------------->

<script type="text/javascript">
piAId = '376012';
piCId = '71755';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>

<!---- Pardot Onboarding Tracking code ----------------->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9ed1ff2a6","applicationID":"32435146","transactionName":"YFQBMUsCDUcCUEBcC1keIgZNCgxaTEBdWwNbVA==","queueTime":0,"applicationTime":2163,"atts":"TBMCRwMYHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
