<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>IBM to apply Watson IoT to BMW CarData - Computer Business Review</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="IBM is teaming up with BMW in order to provide the tech for parts of the car manufacturers open data platform, CarData. Big Blue is a pilot partner to the"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IBM to apply Watson IoT to BMW CarData - Computer Business Review" />
<meta property="og:description" content="IBM is teaming up with BMW in order to provide the tech for parts of the car manufacturers open data platform, CarData. Big Blue is a pilot partner to the" />
<meta property="og:url" content="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="Analytics" />
<meta property="article:tag" content="BMW" />
<meta property="article:tag" content="Cloud" />
<meta property="article:tag" content="Homepage News List" />
<meta property="article:tag" content="IBM" />
<meta property="article:tag" content="IoT" />
<meta property="article:section" content="Analytics" />
<meta property="article:published_time" content="2017-06-14T16:14:17+01:00" />
<meta property="og:image" content="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-e1483613323323.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="IBM is teaming up with BMW in order to provide the tech for parts of the car manufacturers open data platform, CarData. Big Blue is a pilot partner to the" />
<meta name="twitter:title" content="IBM to apply Watson IoT to BMW CarData - Computer Business Review" />
<meta name="twitter:image" content="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-e1483613323323.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="http://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="http://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; IBM to apply Watson IoT to BMW CarData Comments Feed" href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="IBM to apply Watson IoT to BMW CarData" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Big Blue&#8217;s Bluemix offering will be used to help customers tap into third party companies for services." />
			<meta property="og:image" content="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-e1483613323323.jpg" />
			<meta property="og:url" content="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='http://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.cbronline.com/?p=293296' />
<link rel="alternate" type="application/json+oembed" href="http://www.cbronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Finternet-of-things%2Fcognitive-computing%2Fibm-apply-watson-iot-bmw-cardata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cbronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Finternet-of-things%2Fcognitive-computing%2Fibm-apply-watson-iot-bmw-cardata%2F&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'http://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/amp/" /><link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="http://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>



<!-- Google Analytics -->
 <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-18384985-2']);
    _gaq.push(['_setDomainName', '.cbronline.com']);
    _gaq.push(['_trackPageview']);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>


<!-- Ads -->

<meta name="Sector" content="internet-of-things" />
<meta name="Page" content="293296" />
<meta name="Type" content="news" />
<meta name="Category" content="cognitive-computing" />


<script type='text/javascript' data-ng-ID="GPT_KVT_TARGET_CODE">

try {

var i = 0;

var arr = [];

var META = document.getElementsByTagName("meta");



 while (i < META.length) {

        if (META[i].name == "Sector") { // checks the meta name

            arr[0] = META[i].content;
            console.log(arr[0]); 
}

if (META[i].name == "Page") { // checks the meta name
            arr[1] = META[i].content;
            console.log(arr[1]); 
}

if (META[i].name == "Type") { // checks the meta name
            arr[2] = META[i].content;
            console.log(arr[2]);  
}

if (META[i].name == "Category") { // checks the meta name
            arr[3] = META[i].content;
            console.log(arr[3]); 
}

if (META[i].name == "Network") { // checks the meta name
            arr[4] = META[i].content;
            console.log(arr[4]); 
}

i++;
};

} catch (err) {
console.log("Failed to grab server resources: " + err.name);
}

</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
 // Load GPT
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function(){
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + gads.src + '"></scr' + 'ipt>');
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>








<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()
    
    //.addSize([1024, 600], [[728, 90], [970, 250]])1024x768
    
    //.addSize ([800,600], [[728,90], [970,250]])Can we change the [800,600] to [1,1]and ill optimise from there.
    .addSize ([1,1], [[728,90], [970,250]])

    //.addSize([1024, 768], [[728, 90], [970, 250]])980x690
   // .addSize([980, 690], [[728, 90], [970, 250]]) prev
   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type='text/javascript'>

    googletag.pubads().enableAsyncRendering();
    googletag.defineSlot('/3553/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

     slot9 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
     slot12 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

     slot1 =  googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
     slot2 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads()); 
     slot3 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
     slot4 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
     googletag.enableServices();




if (typeof arr[2] !== 'undefined') {googletag.pubads().setTargeting('Type', arr[2]);}
if (typeof arr[1] !== 'undefined') {googletag.pubads().setTargeting('Page', arr[1]);}
if (typeof arr[0] !== 'undefined') {googletag.pubads().setTargeting('Sector', arr[0]);}
if (typeof arr[3] !== 'undefined') {googletag.pubads().setTargeting('Category', arr[3]);}
if (typeof arr[4] !== 'undefined') {googletag.pubads().setTargeting('Network', arr[4]);}


    //googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().enableSyncRendering();
    //googletag.pubads().enableSingleRequest();
    //googletag.enableServices();


  </script>


<!--<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=2.9">-->

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=2.14">

</head>

<body class="post-template-default single single-post postid-293296 single-format-standard _masterslider _ms_version_2.9.5 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.cbronline.com/wp-content/themes/goodlife-wp">

<div id="wrapper" class="open">

	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-740 menu-item-category-315"><a href="http://www.cbronline.com/category/news/internet-of-things/"><span><i class="fa fa-plus"></i></span>IOT</a>
<ul  class="sub-menu">
	<li id="menu-item-742" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742 menu-item-category-323"><a href="http://www.cbronline.com/category/news/internet-of-things/consumer/">Consumer</a></li>
	<li id="menu-item-751" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751 menu-item-category-324"><a href="http://www.cbronline.com/category/news/internet-of-things/wearables/">Wearables</a></li>
	<li id="menu-item-743" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-743 menu-item-category-325"><a href="http://www.cbronline.com/category/news/internet-of-things/m2m/">M2M</a></li>
	<li id="menu-item-744" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744 menu-item-category-326"><a href="http://www.cbronline.com/category/news/internet-of-things/smart-cities/">Smart Cities</a></li>
	<li id="menu-item-741" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-741 menu-item-category-327"><a href="http://www.cbronline.com/category/news/internet-of-things/cognitive-computing/">Cognitive Computing</a></li>
</ul>
</li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-745 menu-item-category-316"><a href="http://www.cbronline.com/category/news/cloud/"><span><i class="fa fa-plus"></i></span>Cloud</a>
<ul  class="sub-menu">
	<li id="menu-item-749" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749 menu-item-category-328"><a href="http://www.cbronline.com/category/news/cloud/public/">Public</a></li>
	<li id="menu-item-748" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-748 menu-item-category-329"><a href="http://www.cbronline.com/category/news/cloud/private/">Private</a></li>
	<li id="menu-item-747" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747 menu-item-category-330"><a href="http://www.cbronline.com/category/news/cloud/hybrid/">Hybrid</a></li>
	<li id="menu-item-746" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746 menu-item-category-331"><a href="http://www.cbronline.com/category/news/cloud/aas/">AAS</a></li>
</ul>
</li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270229 menu-item-category-779"><a href="http://www.cbronline.com/category/news/cybersecurity/"><span><i class="fa fa-plus"></i></span>Cyber Security</a>
<ul  class="sub-menu">
	<li id="menu-item-271438" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271438 menu-item-category-1873"><a href="http://www.cbronline.com/category/news/cybersecurity/breaches/">Breaches</a></li>
	<li id="menu-item-270707" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270707 menu-item-category-1874"><a href="http://www.cbronline.com/category/news/cybersecurity/protection/">Protection</a></li>
	<li id="menu-item-270708" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270708 menu-item-category-398"><a href="http://www.cbronline.com/category/news/cybersecurity/solutions/">Solutions</a></li>
	<li id="menu-item-270709" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270709 menu-item-category-335"><a href="http://www.cbronline.com/category/news/cybersecurity/business/">Business</a></li>
</ul>
</li>
<li id="menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 menu-item-category-318"><a href="http://www.cbronline.com/category/news/mobility/"><span><i class="fa fa-plus"></i></span>Mobility</a>
<ul  class="sub-menu">
	<li id="menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759 menu-item-category-336"><a href="http://www.cbronline.com/category/news/mobility/devices/">Devices</a></li>
	<li id="menu-item-762" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 menu-item-category-337"><a href="http://www.cbronline.com/category/news/mobility/smartphones/">Smartphones</a></li>
	<li id="menu-item-758" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758 menu-item-category-338"><a href="http://www.cbronline.com/category/news/mobility/apps/">Apps</a></li>
	<li id="menu-item-761" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761 menu-item-category-339"><a href="http://www.cbronline.com/category/news/mobility/networks/">Networks</a></li>
	<li id="menu-item-760" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760 menu-item-category-340"><a href="http://www.cbronline.com/category/news/mobility/laptops/">Laptops</a></li>
</ul>
</li>
<li id="menu-item-763" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-763 menu-item-category-319"><a href="http://www.cbronline.com/category/news/data-centre/"><span><i class="fa fa-plus"></i></span>Data Centre</a>
<ul  class="sub-menu">
	<li id="menu-item-270710" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270710 menu-item-category-541"><a href="http://www.cbronline.com/category/news/data-centre/it-information-technology/">IT</a></li>
	<li id="menu-item-767" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767 menu-item-category-342"><a href="http://www.cbronline.com/category/news/data-centre/power/">Power</a></li>
	<li id="menu-item-764" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 menu-item-category-343"><a href="http://www.cbronline.com/category/news/data-centre/cooling/">Cooling</a></li>
	<li id="menu-item-766" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766 menu-item-category-344"><a href="http://www.cbronline.com/category/news/data-centre/modular/">Modular</a></li>
</ul>
</li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-768 menu-item-category-320"><a href="http://www.cbronline.com/category/news/big-data/"><span><i class="fa fa-plus"></i></span>Big Data</a>
<ul  class="sub-menu">
	<li id="menu-item-769" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-769 menu-item-category-345"><a href="http://www.cbronline.com/category/news/big-data/analytics/">Analytics</a></li>
</ul>
</li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-770 menu-item-category-321"><a href="http://www.cbronline.com/category/news/enterprise-it/"><span><i class="fa fa-plus"></i></span>Enterprise IT</a>
<ul  class="sub-menu">
	<li id="menu-item-776" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776 menu-item-category-346"><a href="http://www.cbronline.com/category/news/enterprise-it/storage/">Storage</a></li>
	<li id="menu-item-775" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775 menu-item-category-347"><a href="http://www.cbronline.com/category/news/enterprise-it/software/">Software</a></li>
	<li id="menu-item-773" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773 menu-item-category-348"><a href="http://www.cbronline.com/category/news/enterprise-it/server/">Server</a></li>
	<li id="menu-item-774" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774 menu-item-category-350"><a href="http://www.cbronline.com/category/news/enterprise-it/services/">Services</a></li>
	<li id="menu-item-771" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771 menu-item-category-351"><a href="http://www.cbronline.com/category/news/enterprise-it/applications/">Applications</a></li>
	<li id="menu-item-270711" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270711 menu-item-category-399"><a href="http://www.cbronline.com/category/news/enterprise-it/virtualisation/">Virtualisation</a></li>
</ul>
</li>
<li id="menu-item-270237" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-270237"><a href="/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-270235" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270235 menu-item-category-1872"><a href="http://www.cbronline.com/category/markets/"><span><i class="fa fa-plus"></i></span>Markets</a>
<ul  class="sub-menu">
	<li id="menu-item-781" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781 menu-item-category-354"><a href="http://www.cbronline.com/category/news/verticals/consumer-markets/">Consumer</a></li>
	<li id="menu-item-782" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782 menu-item-category-355"><a href="http://www.cbronline.com/category/news/verticals/ebanking/">eBanking</a></li>
	<li id="menu-item-785" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785 menu-item-category-356"><a href="http://www.cbronline.com/category/news/verticals/ehealth/">eHealth</a></li>
	<li id="menu-item-783" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 menu-item-category-357"><a href="http://www.cbronline.com/category/news/verticals/ebusiness/">eBusiness</a></li>
	<li id="menu-item-788" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788 menu-item-category-358"><a href="http://www.cbronline.com/category/news/verticals/etransport/">eTransport</a></li>
	<li id="menu-item-791" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791 menu-item-category-359"><a href="http://www.cbronline.com/category/news/verticals/smart-cities-markets/">Smart Cities</a></li>
	<li id="menu-item-270712" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270712 menu-item-category-388"><a href="http://www.cbronline.com/category/news/verticals/the-boardroom/">The Boardroom</a></li>
	<li id="menu-item-792" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792 menu-item-category-361"><a href="http://www.cbronline.com/category/news/verticals/smb/">SMB</a></li>
	<li id="menu-item-790" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790 menu-item-category-363"><a href="http://www.cbronline.com/category/news/verticals/public-sector/">Public Sector</a></li>
	<li id="menu-item-784" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784 menu-item-category-364"><a href="http://www.cbronline.com/category/news/verticals/ecommerce/">eCommerce</a></li>
	<li id="menu-item-787" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787 menu-item-category-365"><a href="http://www.cbronline.com/category/news/verticals/etail/">eTail</a></li>
	<li id="menu-item-786" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786 menu-item-category-366"><a href="http://www.cbronline.com/category/news/verticals/emoney/">eMoney</a></li>
	<li id="menu-item-789" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789 menu-item-category-362"><a href="http://www.cbronline.com/category/news/verticals/fintech/">Fintech</a></li>
</ul>
</li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-274508"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a href="http://www.cbronline.com/category/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a href="http://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	

		<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.cbronline.com/" class="logolink">
						<img src="http://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
					</a>
					<span class="page-title" id="page-title">IBM to apply Watson IoT to BMW CarData</span>
				</div>
			</div>
			<div class="medium-4 columns">
							</div>
							<span class="progress"></span>
					</div>
		
	
<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->


<div class="article-particles" id="particles-js"></div>




<script>
jQuery(document).ready(function() {

	//jQuery('.no-fixed-padding').css('padding-top','0');



	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

}); 
	//  setTimeout(function() {
  //    jQuery(".no-fixed-padding").css('padding-top','60px');
    //  alert('HERE');
    //  jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
    //  alert('HERE2');
 //}, 5000);


</script>


<script>

jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {

	   // alert('alain');

	   // jQuery('#fixed-leaderboard').addClass("darkHeader");
       // jQuery('#fixed-leaderboard').removeClass("clearHeader");
        //jQuery(".no-fixed-padding").css('padding-top','0');
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 8000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
       // var  = max_scroll_height <= y_scroll_pos && !element_in_view;
		//console.log(y_scroll_pos+' -'+element_in_view+' -'+has_reached_bottom_of_page);

		if (y_scroll_pos>=100 && alain==0) {


			var test=jQuery('.intro_sticky_hd').height();

			//alert(test);
        	// after scroll
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	//alert('big header');
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");
            	//jQuery('#new_mpu').addClass("mpu_padding_large");
            	//jQuery('#new_mpu').removeClass("mpu_padding_small");
            	//home page dmpu
            	//jQuery('.home-mpu').addClass("home_mpu_padding_large");
            	//jQuery('.home-mpu').removeClass("home_mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            	//alert('small header');
            	//jQuery('.home-mpu').addClass("home_mpu_padding_small");
            	//jQuery('.home-mpu').removeClass("home_mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
            /// remove this sidebar class here
        }


        });

});

</script>








<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="http://www.cbronline.com/" class="logolink">
					<img src="http://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a">
						<div id="leaderboard">
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-1" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-740 menu-item-mega-parent menu-item-category-315"><a href="http://www.cbronline.com/category/news/internet-of-things/">IOT</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742 menu-item-category-323"><a href="http://www.cbronline.com/category/news/internet-of-things/consumer/">Consumer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751 menu-item-category-324"><a href="http://www.cbronline.com/category/news/internet-of-things/wearables/">Wearables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-743 menu-item-category-325"><a href="http://www.cbronline.com/category/news/internet-of-things/m2m/">M2M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744 menu-item-category-326"><a href="http://www.cbronline.com/category/news/internet-of-things/smart-cities/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-741 menu-item-category-327"><a href="http://www.cbronline.com/category/news/internet-of-things/cognitive-computing/">Cognitive Computing</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293227 type-post status-publish format-standard has-post-thumbnail hentry category-consumer category-internet-of-things tag-fake-news tag-homepage-news-list tag-sidebar-opinions" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/consumer/can-wikitribune-solve-fake-news-epidemic/" rel="bookmark" title="Can Wikitribune solve the fake news epidemic?">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/fake-news-4-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/consumer/can-wikitribune-solve-fake-news-epidemic/" title="Can Wikitribune solve the fake news epidemic?">Can Wikitribune solve the fake news epidemic?</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293111 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-consumer category-etransport category-internet-of-things category-smart-technology tag-autonomous tag-google tag-ibm tag-iot tag-jaguar tag-land-rover tag-lyft tag-self-driving" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/4th-revolution/lyft-wins-25m-investment-jaguar-land-rover-self-driving-push/" rel="bookmark" title="Lyft wins $25m investment from Jaguar Land Rover in self-driving push">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Lyft-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Lyft wins $25m investment from Jaguar Land Rover in self-driving push" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/4th-revolution/lyft-wins-25m-investment-jaguar-land-rover-self-driving-push/" title="Lyft wins $25m investment from Jaguar Land Rover in self-driving push">Lyft wins $25m investment from Jaguar Land Rover in self-driving push</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293004 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cloud category-consumer category-internet-of-things tag-aws tag-aws-greengrass tag-cloud-services tag-homepage-news-list tag-lambda" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aws-greengrass-builds-iot-lambda-support-new-cloud-services/" rel="bookmark" title="AWS Greengrass builds on IoT &#038; Lambda to support new cloud services">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/nextgov-medium-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="AWS Greengrass" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aws-greengrass-builds-iot-lambda-support-new-cloud-services/" title="AWS Greengrass builds on IoT &#038; Lambda to support new cloud services">AWS Greengrass builds on IoT &#038; Lambda to support new cloud services</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292602 type-post status-publish format-standard has-post-thumbnail hentry category-consumer category-devices category-internet-of-things category-mobility category-smart-technology category-wearables tag-samsung tag-samsung-gear-vr" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/consumer/ufc-virtual-reality-samsung-partnership/" rel="bookmark" title="UFC grapples with virtual reality in Samsung tie-up">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/ufc-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/consumer/ufc-virtual-reality-samsung-partnership/" title="UFC grapples with virtual reality in Samsung tie-up">UFC grapples with virtual reality in Samsung tie-up</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292139 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-internet-of-things category-wearables tag-internet-of-things tag-iot tag-qualcomm tag-wearables" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/4th-revolution/qualcomm-patent-issued-internet-shoes/" rel="bookmark" title="Qualcomm patent issued for ‘The Internet of Shoes’">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/Catholic_Schools_Week_St._Edward_School_24685413592-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/4th-revolution/qualcomm-patent-issued-internet-shoes/" title="Qualcomm patent issued for ‘The Internet of Shoes’">Qualcomm patent issued for ‘The Internet of Shoes’</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292059 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-consumer category-internet-of-things category-smart-technology category-wearables tag-ai tag-daydream tag-google tag-google-io-google-home tag-homepage-news-list tag-vr" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ai-vr-biggest-announcements-google-io/" rel="bookmark" title="From AI to VR, the biggest announcements from Google IO">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/8747126156_cd41a7eaea_b-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Google IO" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/05/8747126156_cd41a7eaea_b-280x150.jpg 280w, http://www.cbronline.com/wp-content/uploads/2017/05/8747126156_cd41a7eaea_b-1024x550.jpg 1024w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ai-vr-biggest-announcements-google-io/" title="From AI to VR, the biggest announcements from Google IO">From AI to VR, the biggest announcements from Google IO</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293296 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud category-cognitive-computing category-internet-of-things category-m2m category-private category-public tag-analytics tag-bmw tag-cloud tag-homepage-news-list tag-ibm tag-iot" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" rel="bookmark" title="IBM to apply Watson IoT to BMW CarData">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CarData" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" title="IBM to apply Watson IoT to BMW CarData">IBM to apply Watson IoT to BMW CarData</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293216 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-applications category-big-data category-enterprise-it category-internet-of-things category-m2m category-services tag-cloud-analytics tag-ge tag-industrial-transformation tag-robotics tag-servicemax" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" rel="bookmark" title="GE taps cloud analytics and robotics to fuel industrial transformation">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloudanalytics_58d10ab335493-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Industrial analytics" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" title="GE taps cloud analytics and robotics to fuel industrial transformation">GE taps cloud analytics and robotics to fuel industrial transformation</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293202 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-enterprise-it category-internet-of-things category-m2m tag-london-tech-week tag-sidebar-list tag-technology" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/london-tech-week-2017-must-attend-events-pros/" rel="bookmark" title="London Tech Week 2017: The must attend events for IT pros">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/london-tech-week-featured-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="London Tech Week" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/london-tech-week-2017-must-attend-events-pros/" title="London Tech Week 2017: The must attend events for IT pros">London Tech Week 2017: The must attend events for IT pros</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293198 type-post status-publish format-standard has-post-thumbnail hentry category-internet-of-things category-smart-cities category-smart-technology tag-apple tag-homepage-news-list tag-self-driving-cars tag-tim-cook" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/smart-technology/apple-ceo-tim-cook-confirms-self-driving-cars-project/" rel="bookmark" title="Apple CEO Tim Cook confirms self-driving cars project">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/car-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/smart-technology/apple-ceo-tim-cook-confirms-self-driving-cars-project/" title="Apple CEO Tim Cook confirms self-driving cars project">Apple CEO Tim Cook confirms self-driving cars project</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293123 type-post status-publish format-standard has-post-thumbnail hentry category-apps category-etransport category-mobility category-smart-cities tag-homepage-news-list tag-innovation tag-market tag-smart-city tag-uber" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/verticals/etransport/chinese-giant-wheels-uber-for-bikes-manchester/" rel="bookmark" title="Chinese giant wheels out ‘Uber for bikes’ in Manchester">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Mobike-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="&#039;Uber for bikes’" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/06/Mobike-280x150.jpg 280w, http://www.cbronline.com/wp-content/uploads/2017/06/Mobike-574x309.jpg 574w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/verticals/etransport/chinese-giant-wheels-uber-for-bikes-manchester/" title="Chinese giant wheels out ‘Uber for bikes’ in Manchester">Chinese giant wheels out ‘Uber for bikes’ in Manchester</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293108 type-post status-publish format-standard has-post-thumbnail hentry category-internet-of-things category-smart-cities tag-homepage-news-list" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/smart-cities/london-tech-week-london-smartest-city-world-says-sadiq-khan/" rel="bookmark" title="London Tech Week: London could be smartest city in the world, says Sadiq Khan">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/london-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="London Tech Week: London could be smartest city in the world, says Sadiq Khan" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/smart-cities/london-tech-week-london-smartest-city-world-says-sadiq-khan/" title="London Tech Week: London could be smartest city in the world, says Sadiq Khan">London Tech Week: London could be smartest city in the world, says Sadiq Khan</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293280 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-cybersecurity category-internet-of-things category-security category-smart-technology tag-ai tag-cognitive-computing tag-google-deepmind tag-homepage-news-list tag-machine-learning tag-openai" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/openai-and-google-deepmind-develop-machine-learning-algorithm-for-a-safer-ai/" rel="bookmark" title="OpenAI and Google DeepMind develop machine learning algorithm for a safer AI">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/DevOps-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="OpenAI" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/openai-and-google-deepmind-develop-machine-learning-algorithm-for-a-safer-ai/" title="OpenAI and Google DeepMind develop machine learning algorithm for a safer AI">OpenAI and Google DeepMind develop machine learning algorithm for a safer AI</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293296 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud category-cognitive-computing category-internet-of-things category-m2m category-private category-public tag-analytics tag-bmw tag-cloud tag-homepage-news-list tag-ibm tag-iot" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" rel="bookmark" title="IBM to apply Watson IoT to BMW CarData">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CarData" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" title="IBM to apply Watson IoT to BMW CarData">IBM to apply Watson IoT to BMW CarData</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293251 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-cybersecurity category-finance category-fintech category-internet-of-things category-protection category-software tag-cloud tag-financial-services tag-fintech tag-homepage-news-list tag-ibm tag-ibm-watson" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" rel="bookmark" title="Banks can now tap IBM Watson to fight financial crime">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Watson-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Banks can now tap IBM Watson to fight financial crime" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" title="Banks can now tap IBM Watson to fight financial crime">Banks can now tap IBM Watson to fight financial crime</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-745 menu-item-mega-parent menu-item-category-316"><a href="http://www.cbronline.com/category/news/cloud/">Cloud</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749 menu-item-category-328"><a href="http://www.cbronline.com/category/news/cloud/public/">Public</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-748 menu-item-category-329"><a href="http://www.cbronline.com/category/news/cloud/private/">Private</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747 menu-item-category-330"><a href="http://www.cbronline.com/category/news/cloud/hybrid/">Hybrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746 menu-item-category-331"><a href="http://www.cbronline.com/category/news/cloud/aas/">AAS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293306 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cloud category-private category-public tag-cloud tag-cloud-foundry tag-homepage-news-list tag-microsoft tag-microsoft-azure tag-open-source" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/" rel="bookmark" title="Microsoft dives deeper into open source by joining Cloud Foundry">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/02/cloud-love-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="cloud foundry" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/" title="Microsoft dives deeper into open source by joining Cloud Foundry">Microsoft dives deeper into open source by joining Cloud Foundry</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293296 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud category-cognitive-computing category-internet-of-things category-m2m category-private category-public tag-analytics tag-bmw tag-cloud tag-homepage-news-list tag-ibm tag-iot" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" rel="bookmark" title="IBM to apply Watson IoT to BMW CarData">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CarData" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" title="IBM to apply Watson IoT to BMW CarData">IBM to apply Watson IoT to BMW CarData</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293264 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cio-agenda category-cloud category-data-centre category-private category-public tag-box tag-box-drive tag-cloud tag-data-centre tag-homepage-news-list tag-ibm tag-saas" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/" rel="bookmark" title="Box Drive puts a new cloud face on the legacy shared drive">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloud-box-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Box Drive" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/" title="Box Drive puts a new cloud face on the legacy shared drive">Box Drive puts a new cloud face on the legacy shared drive</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293306 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cloud category-private category-public tag-cloud tag-cloud-foundry tag-homepage-news-list tag-microsoft tag-microsoft-azure tag-open-source" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/" rel="bookmark" title="Microsoft dives deeper into open source by joining Cloud Foundry">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/02/cloud-love-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="cloud foundry" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/" title="Microsoft dives deeper into open source by joining Cloud Foundry">Microsoft dives deeper into open source by joining Cloud Foundry</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293296 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud category-cognitive-computing category-internet-of-things category-m2m category-private category-public tag-analytics tag-bmw tag-cloud tag-homepage-news-list tag-ibm tag-iot" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" rel="bookmark" title="IBM to apply Watson IoT to BMW CarData">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CarData" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" title="IBM to apply Watson IoT to BMW CarData">IBM to apply Watson IoT to BMW CarData</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293264 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cio-agenda category-cloud category-data-centre category-private category-public tag-box tag-box-drive tag-cloud tag-data-centre tag-homepage-news-list tag-ibm tag-saas" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/" rel="bookmark" title="Box Drive puts a new cloud face on the legacy shared drive">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloud-box-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Box Drive" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/" title="Box Drive puts a new cloud face on the legacy shared drive">Box Drive puts a new cloud face on the legacy shared drive</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293062 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cio-agenda category-cloud category-cybersecurity category-enterprise-it category-hybrid category-private category-protection category-public category-software tag-cloud tag-cyber-security tag-gdpr tag-homepage-news-list tag-sap tag-software" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/cloud-workforce-mobility-give-sap-users-gdpr-headache/" rel="bookmark" title="Cloud &#038; workforce mobility give SAP users a GDPR headache">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/cloud-split-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="SAP user" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/cloud-workforce-mobility-give-sap-users-gdpr-headache/" title="Cloud &#038; workforce mobility give SAP users a GDPR headache">Cloud &#038; workforce mobility give SAP users a GDPR headache</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293061 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-hybrid tag-avanade tag-azure-stack tag-homepage-news-list tag-huawei tag-microsoft-azure" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/huawei-avanade-expand-hybrid-cloud-portfolios-microsoft-azure-stack/" rel="bookmark" title="Huawei &#038; Avanade expand hybrid cloud portfolios with Microsoft Azure Stack">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/azure-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Azure Stack" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/huawei-avanade-expand-hybrid-cloud-portfolios-microsoft-azure-stack/" title="Huawei &#038; Avanade expand hybrid cloud portfolios with Microsoft Azure Stack">Huawei &#038; Avanade expand hybrid cloud portfolios with Microsoft Azure Stack</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292987 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cloud category-cybersecurity category-hybrid category-private category-protection category-public tag-aws tag-cloud tag-cyber-security tag-homepage-news-list tag-microsoft" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/microsofts-cloud-boss-not-unhackable-learning-aws/" rel="bookmark" title="Microsoft&#8217;s cloud boss on not being unhackable and learning from AWS">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/Cloud-idea-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Cloud boss" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/microsofts-cloud-boss-not-unhackable-learning-aws/" title="Microsoft&#8217;s cloud boss on not being unhackable and learning from AWS">Microsoft&#8217;s cloud boss on not being unhackable and learning from AWS</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293306 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cloud category-private category-public tag-cloud tag-cloud-foundry tag-homepage-news-list tag-microsoft tag-microsoft-azure tag-open-source" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/" rel="bookmark" title="Microsoft dives deeper into open source by joining Cloud Foundry">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/02/cloud-love-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="cloud foundry" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/" title="Microsoft dives deeper into open source by joining Cloud Foundry">Microsoft dives deeper into open source by joining Cloud Foundry</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293264 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cio-agenda category-cloud category-data-centre category-private category-public tag-box tag-box-drive tag-cloud tag-data-centre tag-homepage-news-list tag-ibm tag-saas" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/" rel="bookmark" title="Box Drive puts a new cloud face on the legacy shared drive">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloud-box-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Box Drive" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/" title="Box Drive puts a new cloud face on the legacy shared drive">Box Drive puts a new cloud face on the legacy shared drive</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293115 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-analytics category-big-data category-cio-agenda category-cloud category-data-centre tag-analytics tag-big-data tag-cloud tag-data-centre tag-homepage-news-list tag-hortonworks tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/big-data/analytics/hortonworks-subscription-model-data-analytics-cloud-data-centre/" rel="bookmark" title="Hortonworks revamps subscription model for data analytics across cloud &#038; data centres">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/analytics-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/hortonworks-subscription-model-data-analytics-cloud-data-centre/" title="Hortonworks revamps subscription model for data analytics across cloud &#038; data centres">Hortonworks revamps subscription model for data analytics across cloud &#038; data centres</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270229 menu-item-mega-parent menu-item-category-779"><a href="http://www.cbronline.com/category/news/cybersecurity/">Cyber Security</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271438 menu-item-category-1873"><a href="http://www.cbronline.com/category/news/cybersecurity/breaches/">Breaches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270707 menu-item-category-1874"><a href="http://www.cbronline.com/category/news/cybersecurity/protection/">Protection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270708 menu-item-category-398"><a href="http://www.cbronline.com/category/news/cybersecurity/solutions/">Solutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270709 menu-item-category-335"><a href="http://www.cbronline.com/category/news/cybersecurity/business/">Business</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293147 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-breaches category-business category-cybersecurity category-protection category-solutions tag-analytics tag-cybersecurity tag-homepage-news-list tag-machine-learning tag-organisations tag-sidebar-editors-pick tag-symantec" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" rel="bookmark" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Neighbourhood-watch-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Analytics: the neighbourhood watch for the threat landscape" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">Analytics: the neighbourhood watch for today&#8217;s threat landscape</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293179 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity category-protection category-solutions tag-banking tag-biometrics tag-cyber-security tag-financial-services tag-fraud tag-homepage-news-list" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/biometrics-beat-passwords-93-uk-consumers/" rel="bookmark" title="Biometrics beat passwords for 93% of UK consumers">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloud-security-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Biometrics beat passwords for 93% of UK consumers" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/biometrics-beat-passwords-93-uk-consumers/" title="Biometrics beat passwords for 93% of UK consumers">Biometrics beat passwords for 93% of UK consumers</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293161 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity category-protection category-solutions tag-cyber-attack tag-infrastructure tag-malware tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/breaches/bigger-badder-stuxnet-industroyer-malware-poised-destroy-industry-like-never/" rel="bookmark" title="The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/power-grid-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/breaches/bigger-badder-stuxnet-industroyer-malware-poised-destroy-industry-like-never/" title="The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before">The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293251 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-cybersecurity category-finance category-fintech category-internet-of-things category-protection category-software tag-cloud tag-financial-services tag-fintech tag-homepage-news-list tag-ibm tag-ibm-watson" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" rel="bookmark" title="Banks can now tap IBM Watson to fight financial crime">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Watson-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Banks can now tap IBM Watson to fight financial crime" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" title="Banks can now tap IBM Watson to fight financial crime">Banks can now tap IBM Watson to fight financial crime</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293141 type-post status-publish format-standard has-post-thumbnail hentry category-business category-cybersecurity category-protection category-solutions tag-automation tag-homepage-analysis-list tag-sidebar-analysis" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" rel="bookmark" title="The best form of defence is defence – Coping intelligently with expanding global threats">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/lightbulb-2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The best form of defence is defence – Coping intelligently with expanding global threats" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" title="The best form of defence is defence – Coping intelligently with expanding global threats">The best form of defence is defence – Coping intelligently with expanding global threats</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293147 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-breaches category-business category-cybersecurity category-protection category-solutions tag-analytics tag-cybersecurity tag-homepage-news-list tag-machine-learning tag-organisations tag-sidebar-editors-pick tag-symantec" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" rel="bookmark" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Neighbourhood-watch-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Analytics: the neighbourhood watch for the threat landscape" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">Analytics: the neighbourhood watch for today&#8217;s threat landscape</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293141 type-post status-publish format-standard has-post-thumbnail hentry category-business category-cybersecurity category-protection category-solutions tag-automation tag-homepage-analysis-list tag-sidebar-analysis" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" rel="bookmark" title="The best form of defence is defence – Coping intelligently with expanding global threats">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/lightbulb-2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The best form of defence is defence – Coping intelligently with expanding global threats" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" title="The best form of defence is defence – Coping intelligently with expanding global threats">The best form of defence is defence – Coping intelligently with expanding global threats</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293147 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-breaches category-business category-cybersecurity category-protection category-solutions tag-analytics tag-cybersecurity tag-homepage-news-list tag-machine-learning tag-organisations tag-sidebar-editors-pick tag-symantec" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" rel="bookmark" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Neighbourhood-watch-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Analytics: the neighbourhood watch for the threat landscape" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">Analytics: the neighbourhood watch for today&#8217;s threat landscape</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293179 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity category-protection category-solutions tag-banking tag-biometrics tag-cyber-security tag-financial-services tag-fraud tag-homepage-news-list" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/biometrics-beat-passwords-93-uk-consumers/" rel="bookmark" title="Biometrics beat passwords for 93% of UK consumers">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloud-security-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Biometrics beat passwords for 93% of UK consumers" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/biometrics-beat-passwords-93-uk-consumers/" title="Biometrics beat passwords for 93% of UK consumers">Biometrics beat passwords for 93% of UK consumers</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293141 type-post status-publish format-standard has-post-thumbnail hentry category-business category-cybersecurity category-protection category-solutions tag-automation tag-homepage-analysis-list tag-sidebar-analysis" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" rel="bookmark" title="The best form of defence is defence – Coping intelligently with expanding global threats">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/lightbulb-2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="The best form of defence is defence – Coping intelligently with expanding global threats" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" title="The best form of defence is defence – Coping intelligently with expanding global threats">The best form of defence is defence – Coping intelligently with expanding global threats</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293147 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-breaches category-business category-cybersecurity category-protection category-solutions tag-analytics tag-cybersecurity tag-homepage-news-list tag-machine-learning tag-organisations tag-sidebar-editors-pick tag-symantec" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" rel="bookmark" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Neighbourhood-watch-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Analytics: the neighbourhood watch for the threat landscape" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">Analytics: the neighbourhood watch for today&#8217;s threat landscape</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293023 type-post status-publish format-standard has-post-thumbnail hentry category-business category-cognitive-computing category-cybersecurity category-protection category-solutions tag-algorithms tag-cloud-security tag-cyber-security tag-homepage-news-list tag-machine-learning tag-oracle tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/oracle-bets-supervised-machine-learning-cybersecurity-edge/" rel="bookmark" title="Oracle bets on supervised machine learning for cybersecurity edge">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/algorithm-security-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Oracle bets on supervised machine learning for cybersecurity edge" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/oracle-bets-supervised-machine-learning-cybersecurity-edge/" title="Oracle bets on supervised machine learning for cybersecurity edge">Oracle bets on supervised machine learning for cybersecurity edge</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 menu-item-mega-parent menu-item-category-318"><a href="http://www.cbronline.com/category/news/mobility/">Mobility</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759 menu-item-category-336"><a href="http://www.cbronline.com/category/news/mobility/devices/">Devices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 menu-item-category-337"><a href="http://www.cbronline.com/category/news/mobility/smartphones/">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758 menu-item-category-338"><a href="http://www.cbronline.com/category/news/mobility/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761 menu-item-category-339"><a href="http://www.cbronline.com/category/news/mobility/networks/">Networks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760 menu-item-category-340"><a href="http://www.cbronline.com/category/news/mobility/laptops/">Laptops</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292761 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-internet-of-things category-mobility category-smart-technology tag-apple tag-homepage-news-list tag-iphone tag-macbook-pro" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/apple-iphone-8-macbook-smart-glasses-details-leaked-reddit/" rel="bookmark" title="Apple iPhone 8, MacBook &#038; smart glasses details leaked on Reddit">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Apple iPhone 8" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/apple-iphone-8-macbook-smart-glasses-details-leaked-reddit/" title="Apple iPhone 8, MacBook &#038; smart glasses details leaked on Reddit">Apple iPhone 8, MacBook &#038; smart glasses details leaked on Reddit</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292691 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-internet-of-things category-mobility category-networks category-smart-cities tag-brocade tag-homepage-news-list tag-sidebar-opinions tag-smart-city" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/smart-cities/5g-building-block-smarter-city/" rel="bookmark" title="5G – A building block for the smarter city">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/smart-cities-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/smart-cities/5g-building-block-smarter-city/" title="5G – A building block for the smarter city">5G – A building block for the smarter city</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292639 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-mobility category-networks tag-4g tag-london tag-tfl" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/networks/london-tube-maps-connected-future-tfl-4g-plans/" rel="bookmark" title="London tube maps connected future with TfL 4G plans">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/tfl-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="TFL tube" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/networks/london-tube-maps-connected-future-tfl-4g-plans/" title="London tube maps connected future with TfL 4G plans">London tube maps connected future with TfL 4G plans</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-291787 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-mobility category-smartphones tag-bixby tag-homepage-news-list tag-samsung tag-smartspeaker" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/devices/samsung-bixby-patent-hints-smartspeaker-rival-amazon-google/" rel="bookmark" title="Samsung bixby patent hints at smartspeaker to rival Amazon and Google">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/davis-virtual-assistant-siri-for-IT-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Samsung Bixby" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/devices/samsung-bixby-patent-hints-smartspeaker-rival-amazon-google/" title="Samsung bixby patent hints at smartspeaker to rival Amazon and Google">Samsung bixby patent hints at smartspeaker to rival Amazon and Google</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-291709 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-mobility category-smartphones tag-android tag-browser tag-google-chrome tag-mozilla tag-open-source" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/devices/best-browser-android/" rel="bookmark" title="Best browser for Android">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/AndroidImage-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Best browser for Android" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/05/AndroidImage-280x150.jpg 280w, http://www.cbronline.com/wp-content/uploads/2017/05/AndroidImage-561x300.jpg 561w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/devices/best-browser-android/" title="Best browser for Android">Best browser for Android</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-291628 type-post status-publish format-standard has-post-thumbnail hentry category-apps category-devices category-mobility category-smartphones tag-algorithm tag-android tag-application tag-microsoft tag-sidebar-list tag-technology" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/apps/best-keyboard-for-android/" rel="bookmark" title="Best Keyboard for Android">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/android-phone-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Best keyboard for Android" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/05/android-phone-280x150.jpg 280w, http://www.cbronline.com/wp-content/uploads/2017/05/android-phone-556x300.jpg 556w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/apps/best-keyboard-for-android/" title="Best Keyboard for Android">Best Keyboard for Android</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293170 type-post status-publish format-standard has-post-thumbnail hentry category-apps category-enterprise-it category-mobility tag-cx tag-digital tag-homepage-news-list tag-mobile tag-sidebar-opinions tag-sms" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/apps/why-2017-really-will-be-the-year-of-cx/" rel="bookmark" title="Why 2017 Really Will Be the Year of CX">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/mobile-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CX" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/apps/why-2017-really-will-be-the-year-of-cx/" title="Why 2017 Really Will Be the Year of CX">Why 2017 Really Will Be the Year of CX</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293123 type-post status-publish format-standard has-post-thumbnail hentry category-apps category-etransport category-mobility category-smart-cities tag-homepage-news-list tag-innovation tag-market tag-smart-city tag-uber" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/verticals/etransport/chinese-giant-wheels-uber-for-bikes-manchester/" rel="bookmark" title="Chinese giant wheels out ‘Uber for bikes’ in Manchester">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Mobike-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="&#039;Uber for bikes’" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/06/Mobike-280x150.jpg 280w, http://www.cbronline.com/wp-content/uploads/2017/06/Mobike-574x309.jpg 574w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/verticals/etransport/chinese-giant-wheels-uber-for-bikes-manchester/" title="Chinese giant wheels out ‘Uber for bikes’ in Manchester">Chinese giant wheels out ‘Uber for bikes’ in Manchester</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292249 type-post status-publish format-standard has-post-thumbnail hentry category-apps category-devices category-enterprise-it category-mobility category-the-boardroom tag-acquisition tag-homepage-news-list tag-samsung tag-services tag-software" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/samsung-market-software-services-acquisitions/" rel="bookmark" title="Samsung in the market for more software &#038; services acquisitions">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/shopping-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/samsung-market-software-services-acquisitions/" title="Samsung in the market for more software &#038; services acquisitions">Samsung in the market for more software &#038; services acquisitions</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293126 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-enterprise-it category-mobility category-networks category-it-network tag-alibaba tag-connectivity tag-tata-communications" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/it-network/alibaba-tata-communications-deliver-high-speed-connectivity-chinese-market/" rel="bookmark" title="Alibaba, Tata Communications deliver high-speed connectivity to the Chinese market">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/shutterstock_67381870-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Connectivity" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/it-network/alibaba-tata-communications-deliver-high-speed-connectivity-chinese-market/" title="Alibaba, Tata Communications deliver high-speed connectivity to the Chinese market">Alibaba, Tata Communications deliver high-speed connectivity to the Chinese market</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292691 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-internet-of-things category-mobility category-networks category-smart-cities tag-brocade tag-homepage-news-list tag-sidebar-opinions tag-smart-city" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/smart-cities/5g-building-block-smarter-city/" rel="bookmark" title="5G – A building block for the smarter city">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/smart-cities-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/smart-cities/5g-building-block-smarter-city/" title="5G – A building block for the smarter city">5G – A building block for the smarter city</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292639 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-mobility category-networks tag-4g tag-london tag-tfl" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/networks/london-tube-maps-connected-future-tfl-4g-plans/" rel="bookmark" title="London tube maps connected future with TfL 4G plans">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/tfl-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="TFL tube" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/networks/london-tube-maps-connected-future-tfl-4g-plans/" title="London tube maps connected future with TfL 4G plans">London tube maps connected future with TfL 4G plans</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-291751 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity category-devices category-laptops category-mobility category-protection tag-homepage-news-list tag-hp tag-keylogging tag-modzero" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/mobility/laptops/hp-laptops-keylogging-since-2015/" rel="bookmark" title="HP laptops could have been keylogging since 2015">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/16011-female-hands-typing-on-a-laptop-keyboard-pv-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="HP Laptops" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/mobility/laptops/hp-laptops-keylogging-since-2015/" title="HP laptops could have been keylogging since 2015">HP laptops could have been keylogging since 2015</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-290485 type-post status-publish format-standard has-post-thumbnail hentry category-devices category-enterprise-it category-laptops category-smartphones category-software tag-microsoft tag-windows-10" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/software/microsoft-windows-10-updates-released-twice-yearly/" rel="bookmark" title="Microsoft Windows 10 updates to be released twice yearly">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/Windows_10-280x150.png" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Windows 10 updates" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/software/microsoft-windows-10-updates-released-twice-yearly/" title="Microsoft Windows 10 updates to be released twice yearly">Microsoft Windows 10 updates to be released twice yearly</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-289680 type-post status-publish format-standard has-post-thumbnail hentry category-apps category-cybersecurity category-devices category-internet-of-things category-laptops category-m2m category-mobility category-networks category-protection category-solutions tag-homepage-news-list tag-mobileiron tag-sidebar-list" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/cybersecurity/protection/5-ways-adapt-mobile-security-strategy-iot-2/" rel="bookmark" title="5 ways to adapt your mobile security strategy for IoT">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/5-ways-to-adapt-your-mobile-security-strategy-for-IoT-3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="5 ways to adapt your mobile security strategy for IoT 3" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/5-ways-adapt-mobile-security-strategy-iot-2/" title="5 ways to adapt your mobile security strategy for IoT">5 ways to adapt your mobile security strategy for IoT</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-763 menu-item-mega-parent menu-item-category-319"><a href="http://www.cbronline.com/category/news/data-centre/">Data Centre</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270710 menu-item-category-541"><a href="http://www.cbronline.com/category/news/data-centre/it-information-technology/">IT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767 menu-item-category-342"><a href="http://www.cbronline.com/category/news/data-centre/power/">Power</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 menu-item-category-343"><a href="http://www.cbronline.com/category/news/data-centre/cooling/">Cooling</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766 menu-item-category-344"><a href="http://www.cbronline.com/category/news/data-centre/modular/">Modular</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292889 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-data-centre category-enterprise-it category-hybrid category-it-information-technology category-server tag-homepage-news-list tag-hpe tag-proliant tag-sdi tag-servers" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/server/hpe-introduces-silicon-based-security-gen-10-proliant-servers/" rel="bookmark" title="HPE introduces silicon-based security to Gen 10 ProLiant servers">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/HPE-ProLiant-MicroServer-Gen10-Front-696x450-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="HPE ProLiant" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/server/hpe-introduces-silicon-based-security-gen-10-proliant-servers/" title="HPE introduces silicon-based security to Gen 10 ProLiant servers">HPE introduces silicon-based security to Gen 10 ProLiant servers</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292562 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-internet-of-things category-it-information-technology category-m2m category-smart-technology category-software tag-ocado" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/it-information-technology/ocado-taps-kubernetes-open-source-software-smart-factories/" rel="bookmark" title="Ocado taps Kubernetes to deliver open source software for smart factories">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/ocado-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Ocado taps Kubernetes to deliver open source software for smart factories" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/it-information-technology/ocado-taps-kubernetes-open-source-software-smart-factories/" title="Ocado taps Kubernetes to deliver open source software for smart factories">Ocado taps Kubernetes to deliver open source software for smart factories</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292503 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-it-information-technology category-power category-public-sector tag-capita tag-data-centre tag-homepage-news-list tag-it tag-outage tag-public-sector" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/capita-data-centre-outage-knocks-multiple-services/" rel="bookmark" title="Capita data centre outage knocks out multiple services">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/IT-frustrating-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/capita-data-centre-outage-knocks-multiple-services/" title="Capita data centre outage knocks out multiple services">Capita data centre outage knocks out multiple services</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292568 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-data-centre category-power tag-artificial-intelligence tag-cloud-computing tag-hyperscale tag-nvidia" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/power/nvidia-hyperscale-data-centres-starter-recipe-ai-cloud-adoption/" rel="bookmark" title="Nvidia gives hyperscale data centres a starter recipe for AI Cloud adoption">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/NVIDIA_NVDA-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Nvidia hyperscale" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/power/nvidia-hyperscale-data-centres-starter-recipe-ai-cloud-adoption/" title="Nvidia gives hyperscale data centres a starter recipe for AI Cloud adoption">Nvidia gives hyperscale data centres a starter recipe for AI Cloud adoption</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292503 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-it-information-technology category-power category-public-sector tag-capita tag-data-centre tag-homepage-news-list tag-it tag-outage tag-public-sector" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/capita-data-centre-outage-knocks-multiple-services/" rel="bookmark" title="Capita data centre outage knocks out multiple services">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/IT-frustrating-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/capita-data-centre-outage-knocks-multiple-services/" title="Capita data centre outage knocks out multiple services">Capita data centre outage knocks out multiple services</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292441 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-power tag-amsterdam tag-cbre tag-colocation tag-europe tag-frankfurt tag-homepage-news-list tag-london tag-paris" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/europes-major-data-centres-boost-q1-2017-colo-take-27/" rel="bookmark" title="Europe’s major data centres boost Q1 2017 colo take-up by 27%">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/london-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="London Tech Week: London could be smartest city in the world, says Sadiq Khan" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/europes-major-data-centres-boost-q1-2017-colo-take-27/" title="Europe’s major data centres boost Q1 2017 colo take-up by 27%">Europe’s major data centres boost Q1 2017 colo take-up by 27%</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-290637 type-post status-publish format-standard has-post-thumbnail hentry category-cooling category-data-centre tag-ekkosense tag-equipment tag-homepage-news-list tag-uk" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/cooling/big-data-centre-rip-off-majority-cooling-equipment-not-effective/" rel="bookmark" title="The big data centre rip off: Majority of cooling equipment not effective">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/Facebook-lulea-data-centre-cooling-fans-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="cooling equipment" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/cooling/big-data-centre-rip-off-majority-cooling-equipment-not-effective/" title="The big data centre rip off: Majority of cooling equipment not effective">The big data centre rip off: Majority of cooling equipment not effective</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-287307 type-post status-publish format-standard has-post-thumbnail hentry category-cooling category-data-centre category-internet-of-things category-it-information-technology tag-applications tag-homepage-news-list tag-micro tag-schneider-electric" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/schneider-electric-targets-iot-edge-apps-micro-data-centre/" rel="bookmark" title="Schneider Electric targets IoT and edge apps with micro data centre">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/03/schneider-electric2-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="micro data" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/schneider-electric-targets-iot-edge-apps-micro-data-centre/" title="Schneider Electric targets IoT and edge apps with micro data centre">Schneider Electric targets IoT and edge apps with micro data centre</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-285158 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-cooling category-data-centre category-it-information-technology category-modular category-power tag-containers tag-homepage-analysis-list tag-hyperscale tag-renewable-energy tag-sidebar-analysis tag-sidebar-editors-pick tag-trends" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/it-information-technology/containers-cloud-renewable-energy-fuel-fundamental-data-centre-change/" rel="bookmark" title="Containers, Cloud &#038; Renewable energy fuel fundamental data centre change">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/02/modern-data-center-300x200-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="data centre" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/it-information-technology/containers-cloud-renewable-energy-fuel-fundamental-data-centre-change/" title="Containers, Cloud &#038; Renewable energy fuel fundamental data centre change">Containers, Cloud &#038; Renewable energy fuel fundamental data centre change</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-289653 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-data-centre category-it-information-technology category-modular tag-accelerated-computing tag-ai tag-deep-learning tag-google tag-nvidia" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/it-information-technology/accelerated-computing-data-centre-driven-ai-says-nvidia/" rel="bookmark" title="Accelerated computing in data centre driven by AI, says Nvidia">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/products-gpu-servers-nvidia-tesla-520x520-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="AI startups" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/it-information-technology/accelerated-computing-data-centre-driven-ai-says-nvidia/" title="Accelerated computing in data centre driven by AI, says Nvidia">Accelerated computing in data centre driven by AI, says Nvidia</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-289403 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-modular tag-efficiency tag-global-switch tag-homepage-news-list tag-huawei" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/modular/huawei-global-switch-drive-om-efficiency-new-modular-data-centres-plan/" rel="bookmark" title="Huawei &#038; Global Switch drive O&#038;M efficiency with new modular data centres plan">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/datacenter_modular_2013_01-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="O&amp;M" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/04/datacenter_modular_2013_01-280x150.jpg 280w, http://www.cbronline.com/wp-content/uploads/2017/04/datacenter_modular_2013_01-580x309.jpg 580w" sizes="(max-width: 280px) 100vw, 280px" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/modular/huawei-global-switch-drive-om-efficiency-new-modular-data-centres-plan/" title="Huawei &#038; Global Switch drive O&#038;M efficiency with new modular data centres plan">Huawei &#038; Global Switch drive O&#038;M efficiency with new modular data centres plan</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-285158 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-cooling category-data-centre category-it-information-technology category-modular category-power tag-containers tag-homepage-analysis-list tag-hyperscale tag-renewable-energy tag-sidebar-analysis tag-sidebar-editors-pick tag-trends" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/data-centre/it-information-technology/containers-cloud-renewable-energy-fuel-fundamental-data-centre-change/" rel="bookmark" title="Containers, Cloud &#038; Renewable energy fuel fundamental data centre change">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/02/modern-data-center-300x200-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="data centre" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/data-centre/it-information-technology/containers-cloud-renewable-energy-fuel-fundamental-data-centre-change/" title="Containers, Cloud &#038; Renewable energy fuel fundamental data centre change">Containers, Cloud &#038; Renewable energy fuel fundamental data centre change</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-768 menu-item-mega-parent menu-item-category-320"><a href="http://www.cbronline.com/category/news/big-data/">Big Data</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-769 menu-item-category-345"><a href="http://www.cbronline.com/category/news/big-data/analytics/">Analytics</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293309 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data tag-data-analytics tag-homepage-news-list tag-sidebar-opinions" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/big-data/analytics/planes-trains-automobiles-growing-use-data-analytics-travel-industry/" rel="bookmark" title="Planes, Trains and Automobiles – The growing use of data analytics in the travel industry">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/planes-trains-and-auto-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Planes, Trains and Automobiles – The growing use of data analytics in the travel industry" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/planes-trains-automobiles-growing-use-data-analytics-travel-industry/" title="Planes, Trains and Automobiles – The growing use of data analytics in the travel industry">Planes, Trains and Automobiles – The growing use of data analytics in the travel industry</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293296 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud category-cognitive-computing category-internet-of-things category-m2m category-private category-public tag-analytics tag-bmw tag-cloud tag-homepage-news-list tag-ibm tag-iot" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" rel="bookmark" title="IBM to apply Watson IoT to BMW CarData">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="CarData" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" title="IBM to apply Watson IoT to BMW CarData">IBM to apply Watson IoT to BMW CarData</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293162 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cio-agenda category-enterprise-it category-software tag-big-data tag-data-analytics tag-homepage-news-list tag-hortonworks tag-ibm tag-open-source" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/" rel="bookmark" title="IBM &#038; Hortonworks double down on machine learning platform partnership">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Elephants-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="IBM &amp; Hortonworks" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/" title="IBM &#038; Hortonworks double down on machine learning platform partnership">IBM &#038; Hortonworks double down on machine learning platform partnership</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-770 menu-item-mega-parent menu-item-category-321"><a href="http://www.cbronline.com/category/news/enterprise-it/">Enterprise IT</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776 menu-item-category-346"><a href="http://www.cbronline.com/category/news/enterprise-it/storage/">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775 menu-item-category-347"><a href="http://www.cbronline.com/category/news/enterprise-it/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773 menu-item-category-348"><a href="http://www.cbronline.com/category/news/enterprise-it/server/">Server</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774 menu-item-category-350"><a href="http://www.cbronline.com/category/news/enterprise-it/services/">Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771 menu-item-category-351"><a href="http://www.cbronline.com/category/news/enterprise-it/applications/">Applications</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270711 menu-item-category-399"><a href="http://www.cbronline.com/category/news/enterprise-it/virtualisation/">Virtualisation</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293249 type-post status-publish format-standard has-post-thumbnail hentry category-cio-agenda category-cloud category-enterprise-it category-server category-storage tag-digital-transformation tag-homepage-news-list tag-hpe" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/hpe-faces-massive-internal-overhaul-remain-relevant/" rel="bookmark" title="HPE faces massive internal overhaul to remain relevant">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/03/HPE-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="HPE" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/hpe-faces-massive-internal-overhaul-remain-relevant/" title="HPE faces massive internal overhaul to remain relevant">HPE faces massive internal overhaul to remain relevant</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292717 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-it-services category-it-network category-server category-software category-storage tag-homepage-news-list tag-hpe" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/hpe-sales-revenues-profits-decline-part-plan-says-ceo-meg-whitman/" rel="bookmark" title="HPE sales, revenues, profits decline – but it’s all part of the plan, says CEO Meg Whitman">
			<img width="246" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/profit-246x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="HPE sales, revenues, profits decline – but it’s all part of the plan, says CEO Meg Whitman" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/hpe-sales-revenues-profits-decline-part-plan-says-ceo-meg-whitman/" title="HPE sales, revenues, profits decline – but it’s all part of the plan, says CEO Meg Whitman">HPE sales, revenues, profits decline – but it’s all part of the plan, says CEO Meg Whitman</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292457 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-it-services category-storage tag-apple tag-cpu tag-homepage-news-list tag-intel tag-microsoft tag-usb" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/intels-thunderbolt-3-adds-usb-c-cpus/" rel="bookmark" title="Intel’s Thunderbolt 3-for-all adds USB-C to all CPUs">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/Intel3-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Intel Thunderbolt USB-C" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/intels-thunderbolt-3-adds-usb-c-cpus/" title="Intel’s Thunderbolt 3-for-all adds USB-C to all CPUs">Intel’s Thunderbolt 3-for-all adds USB-C to all CPUs</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293251 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-cybersecurity category-finance category-fintech category-internet-of-things category-protection category-software tag-cloud tag-financial-services tag-fintech tag-homepage-news-list tag-ibm tag-ibm-watson" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" rel="bookmark" title="Banks can now tap IBM Watson to fight financial crime">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Watson-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Banks can now tap IBM Watson to fight financial crime" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" title="Banks can now tap IBM Watson to fight financial crime">Banks can now tap IBM Watson to fight financial crime</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293241 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-enterprise-it category-internet-of-things category-software tag-ai tag-automation tag-avanade" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/humans-vs-machines-business-leaders-in-favour-of-automation-but-employees-fear-for-their-jobs/" rel="bookmark" title="Humans vs Machines: Business leaders in favour of automation but employees fear for their jobs">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/02/robot-process-automation-1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="robot automation" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/humans-vs-machines-business-leaders-in-favour-of-automation-but-employees-fear-for-their-jobs/" title="Humans vs Machines: Business leaders in favour of automation but employees fear for their jobs">Humans vs Machines: Business leaders in favour of automation but employees fear for their jobs</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293162 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cio-agenda category-enterprise-it category-software tag-big-data tag-data-analytics tag-homepage-news-list tag-hortonworks tag-ibm tag-open-source" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/" rel="bookmark" title="IBM &#038; Hortonworks double down on machine learning platform partnership">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Elephants-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="IBM &amp; Hortonworks" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/" title="IBM &#038; Hortonworks double down on machine learning platform partnership">IBM &#038; Hortonworks double down on machine learning platform partnership</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293249 type-post status-publish format-standard has-post-thumbnail hentry category-cio-agenda category-cloud category-enterprise-it category-server category-storage tag-digital-transformation tag-homepage-news-list tag-hpe" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/hpe-faces-massive-internal-overhaul-remain-relevant/" rel="bookmark" title="HPE faces massive internal overhaul to remain relevant">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/03/HPE-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="HPE" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/hpe-faces-massive-internal-overhaul-remain-relevant/" title="HPE faces massive internal overhaul to remain relevant">HPE faces massive internal overhaul to remain relevant</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293138 type-post status-publish format-standard has-post-thumbnail hentry category-m2m category-markets category-server tag-amazon tag-apple tag-dell tag-foxconn tag-homepage-news-list tag-toshiba" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/m2m/amazon-close-joining-foxconn-bid-toshiba-chip-business/" rel="bookmark" title="Amazon close to joining Foxconn bid for Toshiba chip business &#8211; report">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/toshiba-chips-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Amazon close to joining Foxconn bid for Toshiba chip business" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/m2m/amazon-close-joining-foxconn-bid-toshiba-chip-business/" title="Amazon close to joining Foxconn bid for Toshiba chip business &#8211; report">Amazon close to joining Foxconn bid for Toshiba chip business &#8211; report</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293067 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-it-services category-server tag-british-airways tag-sidebar-opinions" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/ba-outage-understanding-true-cost-downtime/" rel="bookmark" title="BA outage demonstrates the importance of understanding the true cost of IT downtime">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/airplane-691949_1280-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="BA outage demonstrates the importance of understanding the true cost of IT downtime" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/ba-outage-understanding-true-cost-downtime/" title="BA outage demonstrates the importance of understanding the true cost of IT downtime">BA outage demonstrates the importance of understanding the true cost of IT downtime</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293216 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-applications category-big-data category-enterprise-it category-internet-of-things category-m2m category-services tag-cloud-analytics tag-ge tag-industrial-transformation tag-robotics tag-servicemax" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" rel="bookmark" title="GE taps cloud analytics and robotics to fuel industrial transformation">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloudanalytics_58d10ab335493-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Industrial analytics" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" title="GE taps cloud analytics and robotics to fuel industrial transformation">GE taps cloud analytics and robotics to fuel industrial transformation</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292999 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-enterprise-it category-internet-of-things category-services tag-apache-spark tag-data-scientist tag-homepage-news-list tag-machine-learning tag-microsoft" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/microsoft-adds-spark-machine-learning-library-data-scientists/" rel="bookmark" title="Microsoft adds a Spark to Machine Learning Library for data scientists">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/Image-Machine-Learning-and-Creativity-e1462999220285-280x150.jpeg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Microsoft Apache Spark" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/microsoft-adds-spark-machine-learning-library-data-scientists/" title="Microsoft adds a Spark to Machine Learning Library for data scientists">Microsoft adds a Spark to Machine Learning Library for data scientists</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292372 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-it-services category-services category-software tag-browser tag-enterprise tag-enterprise-it tag-google-chrome tag-homepage-news-list tag-security tag-web" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/software/google-targets-enterprise-chrome-bundle-admins/" rel="bookmark" title="Google targets enterprise with Chrome bundle for IT admins">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/IT-Admin-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="IT admins" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/software/google-targets-enterprise-chrome-bundle-admins/" title="Google targets enterprise with Chrome bundle for IT admins">Google targets enterprise with Chrome bundle for IT admins</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293215 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-enterprise-it category-software tag-developers tag-devops tag-homepage-top-feature tag-kubernetes tag-shutterstock" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/software/shutterstock-ceo-on-changing-the-engine-whilst-still-flying-the-plane/" rel="bookmark" title="Shutterstock CEO on changing the engine whilst still flying the plane">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/plane-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Shutterstock" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/software/shutterstock-ceo-on-changing-the-engine-whilst-still-flying-the-plane/" title="Shutterstock CEO on changing the engine whilst still flying the plane">Shutterstock CEO on changing the engine whilst still flying the plane</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293216 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-applications category-big-data category-enterprise-it category-internet-of-things category-m2m category-services tag-cloud-analytics tag-ge tag-industrial-transformation tag-robotics tag-servicemax" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" rel="bookmark" title="GE taps cloud analytics and robotics to fuel industrial transformation">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloudanalytics_58d10ab335493-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Industrial analytics" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" title="GE taps cloud analytics and robotics to fuel industrial transformation">GE taps cloud analytics and robotics to fuel industrial transformation</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-293082 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-cio-agenda category-enterprise-it category-software tag-coding tag-developers tag-homepage-news-list tag-low-code tag-sidebar-opinions tag-software" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/software/low-code-transforming-business-work-together/" rel="bookmark" title="Low-code: Transforming how IT and business work together">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2016/07/Fotolia_99956429_Subscription_Monthly_M-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="low-code" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/software/low-code-transforming-business-work-together/" title="Low-code: Transforming how IT and business work together">Low-code: Transforming how IT and business work together</a></h6>	</header>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292915 type-post status-publish format-standard has-post-thumbnail hentry category-cio-agenda category-cloud category-enterprise-it category-hybrid category-virtualisation tag-cloud tag-homepage-news-list tag-hybrid-cloud tag-software tag-virtualisation tag-vmware" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/virtualisation/vmware-vrealize-updates-target-value-money-hybrid-cloud-investments/" rel="bookmark" title="VMware vRealize updates target value for money from hybrid cloud investments">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/04/data-centers-for-cloud-infrastructure-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/virtualisation/vmware-vrealize-updates-target-value-money-hybrid-cloud-investments/" title="VMware vRealize updates target value for money from hybrid cloud investments">VMware vRealize updates target value for money from hybrid cloud investments</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-292361 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-enterprise-it category-it-network category-services category-software category-virtualisation tag-ai tag-applications tag-blockchain tag-data-protection tag-gdpr tag-homepage-news-list tag-security" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/applications/ai-vr-blockchain-factor-future-applications/" rel="bookmark" title="AI, VR and blockchain to factor in the future of applications">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/future-of-apps-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="future applications" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/applications/ai-vr-blockchain-factor-future-applications/" title="AI, VR and blockchain to factor in the future of applications">AI, VR and blockchain to factor in the future of applications</a></h6>	</header>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-291973 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-cloud category-public category-software category-virtualisation tag-daas tag-homepage-news-list tag-microsoft-azure tag-vmware" role="article">
		<figure class="post-gallery">
		<a href="http://www.cbronline.com/news/enterprise-it/virtualisation/vmware-daas-microsoft-azure-horizon-cloud/" rel="bookmark" title="VMware brings DaaS to Microsoft Azure with Horizon Cloud">
			<img width="280" height="150" src="http://www.cbronline.com/wp-content/uploads/2017/05/aug-31-citrix-unveils-free-cloud-based-service-to-migrate-vmware-horizon-view-customers-to-citrix-xenapp-and-xendesktop-480x270-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="VMware Horizon Cloud" itemprop="image" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/virtualisation/vmware-daas-microsoft-azure-horizon-cloud/" title="VMware brings DaaS to Microsoft Azure with Horizon Cloud">VMware brings DaaS to Microsoft Azure with Horizon Cloud</a></h6>	</header>
	</article></div></div></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270237"><a href="/digital-transformation/">Digital Transformation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270235 menu-item-category-1872"><a href="http://www.cbronline.com/category/markets/">Markets</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-781 menu-item-category-354"><a href="http://www.cbronline.com/category/news/verticals/consumer-markets/">Consumer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782 menu-item-category-355"><a href="http://www.cbronline.com/category/news/verticals/ebanking/">eBanking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-785 menu-item-category-356"><a href="http://www.cbronline.com/category/news/verticals/ehealth/">eHealth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783 menu-item-category-357"><a href="http://www.cbronline.com/category/news/verticals/ebusiness/">eBusiness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788 menu-item-category-358"><a href="http://www.cbronline.com/category/news/verticals/etransport/">eTransport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791 menu-item-category-359"><a href="http://www.cbronline.com/category/news/verticals/smart-cities-markets/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270712 menu-item-category-388"><a href="http://www.cbronline.com/category/news/verticals/the-boardroom/">The Boardroom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792 menu-item-category-361"><a href="http://www.cbronline.com/category/news/verticals/smb/">SMB</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790 menu-item-category-363"><a href="http://www.cbronline.com/category/news/verticals/public-sector/">Public Sector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784 menu-item-category-364"><a href="http://www.cbronline.com/category/news/verticals/ecommerce/">eCommerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787 menu-item-category-365"><a href="http://www.cbronline.com/category/news/verticals/etail/">eTail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786 menu-item-category-366"><a href="http://www.cbronline.com/category/news/verticals/emoney/">eMoney</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789 menu-item-category-362"><a href="http://www.cbronline.com/category/news/verticals/fintech/">Fintech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274508"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a href="http://www.cbronline.com/category/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a href="http://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>




<!--<div class="category-title style1">
	<div class="category-header cat-">
			</div>
	<div class="subcategory_container">
		<ul class="market-categories">
		    <li style=""><a href="/digital-transformation" title="Digital Transformation">Home</a></li>
		    <li style=""><a href="/data-driven-business/" class="" title="Data-Driven Business">Data-Driven Business</a></li>
		    <li style=""><a href="/digital-protection/" class="" title="Digital Protection">Digital Protection</a></li>
		    <li style=""><a href="/hybrid-agility/" class="" title="Hybrid Agility">Hybrid Agility</a></li>
		    <li style=""><a href="/workplace-productivity/" class="" title="Workplace Productivity">Workplace Productivity</a></li>
		</ul>
	</div>
</div>--->



		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				

<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

    <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-293296 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud category-cognitive-computing category-internet-of-things category-m2m category-private category-public tag-analytics tag-bmw tag-cloud tag-homepage-news-list tag-ibm tag-iot" id="post-293296" role="article" data-id="293296" data-url="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/">
      
    <!-- Next - Previous Links -->
    <div id="prevNextButtons">
            <div class="nav-box previous">
      <div class="arrow"></div>
      <div id="prev-content">
                    <a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" rel="prev"><img width="95" height="95" src="http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Watson-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="Banks can now tap IBM Watson to fight financial crime" srcset="http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Watson-150x150.jpg 150w, http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Watson-300x300.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />  Banks can now tap IBM Watson to fight financial crime</a>      </div>
      </div>
                            <div class="nav-box next">
                <div id="next-content">
            <a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/openai-and-google-deepmind-develop-machine-learning-algorithm-for-a-safer-ai/" rel="next"><img width="95" height="95" src="http://www.cbronline.com/wp-content/uploads/2017/06/DevOps-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="OpenAI" srcset="http://www.cbronline.com/wp-content/uploads/2017/06/DevOps-150x150.jpg 150w, http://www.cbronline.com/wp-content/uploads/2017/06/DevOps-300x300.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" />  OpenAI and Google DeepMind develop machine learning algorithm for a safer AI</a>      </div>
      <div class="arrow"></div>
            </div>
          </div>
  <!-- Next - Previous Links -->
      
      <header class="post-title entry-header">
        

<!-- Display Category Labels -->
<a href="http://www.cbronline.com/category/news/internet-of-things/" class="single_category_title category-link-315" title="Internet of Things">Internet of Things</a><a href="http://www.cbronline.com/category/news/internet-of-things/cognitive-computing/" class="single_category_title category-link-327" title="Cognitive Computing">Cognitive Computing</a>
<a class="back-to-home-link" href="/">Back to Home</a>

   <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">IBM to apply Watson IoT to BMW CarData</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Finternet-of-things%2Fcognitive-computing%2Fibm-apply-watson-iot-bmw-cardata%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=IBM+to+apply+Watson+IoT+to+BMW+CarData&url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Finternet-of-things%2Fcognitive-computing%2Fibm-apply-watson-iot-bmw-cardata%2F&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"><img width="40" height="40" src="http://www.cbronline.com/wp-content/uploads/2016/06/james-150x150.jpg" class="avatar avatar-40 photo" alt="" srcset="http://www.cbronline.com/wp-content/uploads/2016/06/james-150x150.jpg 150w, http://www.cbronline.com/wp-content/uploads/2016/06/james-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px" /> 
		</div>
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a> 
				&nbsp;&nbsp;-&nbsp;Deputy Editor				</strong>
		
		
		<time class="time" datetime="2017-06-14T16:14:17+00:00" itemprop="datePublished" content="2017-06-14T16:14:17+00:00">14th June 2017</time>
		<meta itemprop="dateModified" content="2017-06-14T16:14:17+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/">
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="770" height="513" src="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="CarData" itemprop="image" srcset="http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-770x513.jpg 770w, http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-768x512.jpg 768w, http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-1024x683.jpg 1024w, http://www.cbronline.com/wp-content/uploads/2017/01/how-does-self-driving-car-work-bmw-just-revealed-an-incredible-self-driving-concept-car-that-looks-straight-from-the-future-self-e1483613323323.jpg 400w" sizes="(max-width: 770px) 100vw, 770px" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Finternet-of-things%2Fcognitive-computing%2Fibm-apply-watson-iot-bmw-cardata%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=IBM+to+apply+Watson+IoT+to+BMW+CarData&url=http%3A%2F%2Fwww.cbronline.com%2Fnews%2Finternet-of-things%2Fcognitive-computing%2Fibm-apply-watson-iot-bmw-cardata%2F&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=293296' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>Big Blue&#8217;s Bluemix offering will be used to help customers tap into third party companies for services. </p>
</span>
            <div role="form" class="wpcf7" id="wpcf7-f270573-p293296-o1" lang="en-GB" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/#wpcf7-f270573-p293296-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270573" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="en_GB" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270573-p293296-o1" />
<input type="hidden" name="_wpnonce" value="dea7dffbc8" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="ENTER YOUR EMAIL ADDRESS" /></span><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>            <p>IBM is teaming up with BMW in order to provide the tech for parts of the car manufacturers open data platform, CarData.</p>
<p>Big Blue is a pilot partner to the open data platform that the car maker hopes will allow up to 8.5 million <a href="http://www.cbronline.com/4th-revolution/self-driving-car-push-intel-sees-bmw-tie-autonomous-driving-garage/">BMW customers</a> to use third party services.</p>
<p>CarData is said to give BMW ConnectedDrive customers the ability to share telematics data from their cars with any third party of their choice. <img class="aligncenter size-full wp-image-293299" src="http://www.cbronline.com/wp-content/uploads/2017/06/IBM-Bluemix.jpg" alt="" width="638" height="479" /></p>
<p>IBM’s role sees its Bluemix offering integrated with the BMW CarData platform and vehicle data will be enhanced by using IBM Watson IoT. The idea is that cognitive and data analytics services will enable third parties to develop new customer experiences, for example around car repair shops, or insurance companies.</p>
<p>Big Blue’s cloud platform will give developers access to the entire service catalogue from IBM and its ecosystem partners, with customers given the ability to actively agree to whether or not they want to share their encrypted telematics data when they use a specific service from a service provider.</p>
<h5 class="entry-title" style="text-align: center;">Read more: <a title="Google Tango, Accenture &amp; BMW create an augmented reality revolution" href="http://www.cbronline.com/news/mobility/apps/google-tango-accenture-bmw-create-augmented-reality-revolution/">Google Tango, Accenture &amp; BMW create an augmented reality revolution</a></h5>
<p>“The concept of a neutral server fosters innovation by establishing a single point of contact for multiple parties to access vehicle data from various manufacturers, thereby reducing integration cost whilst ensuring fair competition,” said Dirk Wollschlaeger, General Manager IBM Global Automotive, Aerospace and Defense.</p>
<p>IBM’s role will also see it act as a neutral server for extended vehicle access, which will allow for the gathering of data from BMW vehicles but also vehicles from additional car manufacturers.</p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="http://www.cbronline.com/tag/analytics/" title="" class="tag-link">Analytics</a> <a href="http://www.cbronline.com/tag/bmw/" title="" class="tag-link">BMW</a> <a href="http://www.cbronline.com/tag/cloud/" title="" class="tag-link">Cloud</a> <a href="http://www.cbronline.com/tag/homepage-news-list/" title="" class="tag-link">Homepage News List</a> <a href="http://www.cbronline.com/tag/ibm/" title="" class="tag-link">IBM</a> <a href="http://www.cbronline.com/tag/iot/" title="" class="tag-link">IoT</a></footer>
<section class="post-author">
	</section>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/" title="Banks can now tap IBM Watson to fight financial crime">Banks can now tap IBM Watson to fight financial crime</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/openai-and-google-deepmind-develop-machine-learning-algorithm-for-a-safer-ai/" title="OpenAI and Google DeepMind develop machine learning algorithm for a safer AI">OpenAI and Google DeepMind develop machine learning algorithm for a safer AI</a>				</div>
			</div>
		    </article>
  </div>
  <aside class=" sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="sidebar_inner dmpu">

		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Most read</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-293161 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity category-protection category-solutions tag-cyber-attack tag-infrastructure tag-malware tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/news/cybersecurity/breaches/bigger-badder-stuxnet-industroyer-malware-poised-destroy-industry-like-never/" rel="bookmark" title="The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before">
											<img width="80" height="75" src="http://www.cbronline.com/wp-content/uploads/2017/06/power-grid-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/breaches/bigger-badder-stuxnet-industroyer-malware-poised-destroy-industry-like-never/" title="The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before">The bigger, badder Stuxnet? Industroyer malware poised to destroy industry like never before</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		<time class="time" datetime="2017-06-13T10:55:19+00:00" itemprop="datePublished" content="2017-06-13T10:55:19+00:00">13th June 2017</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-293148 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cio-agenda category-cloud category-enterprise-it category-internet-of-things category-it-network tag-big-data tag-cisco tag-edge-computing tag-homepage-top-feature tag-iot tag-networks tag-sidebar-editors-pick tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/news/enterprise-it/it-network/cisco-uk-ceo-failing-iot-projects-boiling-frog-syndrome/" rel="bookmark" title="Cisco UK CEO on failing IoT projects &#038; the boiling frog syndrome">
											<img width="80" height="75" src="http://www.cbronline.com/wp-content/uploads/2017/06/boiling-frog-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/it-network/cisco-uk-ceo-failing-iot-projects-boiling-frog-syndrome/" title="Cisco UK CEO on failing IoT projects &#038; the boiling frog syndrome">Cisco UK CEO on failing IoT projects &#038; the boiling frog syndrome</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<time class="time" datetime="2017-06-12T17:07:55+00:00" itemprop="datePublished" content="2017-06-12T17:07:55+00:00">12th June 2017</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-293115 type-post status-publish format-standard has-post-thumbnail hentry category-aas category-analytics category-big-data category-cio-agenda category-cloud category-data-centre tag-analytics tag-big-data tag-cloud tag-data-centre tag-homepage-news-list tag-hortonworks tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/news/big-data/analytics/hortonworks-subscription-model-data-analytics-cloud-data-centre/" rel="bookmark" title="Hortonworks revamps subscription model for data analytics across cloud &#038; data centres">
											<img width="80" height="75" src="http://www.cbronline.com/wp-content/uploads/2017/06/analytics-80x75.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/hortonworks-subscription-model-data-analytics-cloud-data-centre/" title="Hortonworks revamps subscription model for data analytics across cloud &#038; data centres">Hortonworks revamps subscription model for data analytics across cloud &#038; data centres</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<time class="time" datetime="2017-06-12T14:00:14+00:00" itemprop="datePublished" content="2017-06-12T14:00:14+00:00">12th June 2017</time>

	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-11" class="widget cf widget_latestimages"><strong>Latest White Papers</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-278464 type-post status-publish format-standard has-post-thumbnail hentry category-big-data-wp category-white-papers tag-sidebar-latest-white-papers" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/white-papers/intel-integrated-analytics-platform-helps-sales-marketing/" rel="bookmark" title="How Intel IT’s Integrated Analytics Platform Helps Sales and Marketing">
																	<img class="demo-image" src="http://www.cbronline.com/wp-content/uploads/2016/11/How-Intel-ITs-Integrated-Analytics-Platform-Helps-Sales-and-Marketing-150x150.png" alt="" />
									</a>
	</figure>
		<div class="listing-content ">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/white-papers/intel-integrated-analytics-platform-helps-sales-marketing/" title="How Intel IT’s Integrated Analytics Platform Helps Sales and Marketing">How Intel IT’s Integrated Analytics Platform Helps Sales and Marketing</a></h6>		</header>
				<p>By <i>Intel</i></p>
		<img width="883" height="554" src="http://www.cbronline.com/wp-content/uploads/2016/11/Intel-logo.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.cbronline.com/wp-content/uploads/2016/11/Intel-logo.png 883w, http://www.cbronline.com/wp-content/uploads/2016/11/Intel-logo-768x482.png 768w, http://www.cbronline.com/wp-content/uploads/2016/11/Intel-logo-770x483.png 770w" sizes="(max-width: 883px) 100vw, 883px" />			</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-277167 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it-wp category-white-papers category-white-papers-fr tag-featured-white-paper tag-sidebar-latest-white-papers" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/white-papers-fr/le-stockage-de-demain/" rel="bookmark" title="Le stockage de demain">
																	<img class="demo-image" src="http://www.cbronline.com/wp-content/uploads/2016/11/Le-stockage-de-demain-150x150.png" alt="" />
									</a>
	</figure>
		<div class="listing-content ">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/white-papers-fr/le-stockage-de-demain/" title="Le stockage de demain">Le stockage de demain</a></h6>		</header>
				<p>By <i>Kaminario</i></p>
		<img width="1024" height="170" src="http://www.cbronline.com/wp-content/uploads/2016/11/Kaminario-4-1024x170.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.cbronline.com/wp-content/uploads/2016/11/Kaminario-4-1024x170.png 1024w, http://www.cbronline.com/wp-content/uploads/2016/11/Kaminario-4-768x128.png 768w, http://www.cbronline.com/wp-content/uploads/2016/11/Kaminario-4-770x128.png 770w, http://www.cbronline.com/wp-content/uploads/2016/11/Kaminario-4.png 1257w" sizes="(max-width: 1024px) 100vw, 1024px" />			</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-272273 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it-wp category-white-papers tag-sidebar-latest-white-papers" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/white-papers/enterprise-it-wp/overcome-attacker-advantage-mcafee-endpoint-security/" rel="bookmark" title="Overcome the Attacker Advantage with McAfee Endpoint Security">
																	<img class="demo-image" src="http://www.cbronline.com/wp-content/uploads/2016/09/Intel-Overcome-the-attacker-150x150.png" alt="" />
									</a>
	</figure>
		<div class="listing-content ">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/white-papers/enterprise-it-wp/overcome-attacker-advantage-mcafee-endpoint-security/" title="Overcome the Attacker Advantage with McAfee Endpoint Security">Overcome the Attacker Advantage with McAfee Endpoint Security</a></h6>		</header>
				<p>By <i>Intel</i></p>
		<img width="1024" height="320" src="http://www.cbronline.com/wp-content/uploads/2016/10/Intel_McAfee_Security-1024x320.png" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.cbronline.com/wp-content/uploads/2016/10/Intel_McAfee_Security-1024x320.png 1024w, http://www.cbronline.com/wp-content/uploads/2016/10/Intel_McAfee_Security-768x240.png 768w, http://www.cbronline.com/wp-content/uploads/2016/10/Intel_McAfee_Security-770x240.png 770w" sizes="(max-width: 1024px) 100vw, 1024px" />			</div>
</li></ul></div><div id="thb_latestimages_widget-12" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-293147 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-breaches category-business category-cybersecurity category-protection category-solutions tag-analytics tag-cybersecurity tag-homepage-news-list tag-machine-learning tag-organisations tag-sidebar-editors-pick tag-symantec" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" rel="bookmark" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">
											<img width="80" height="75" src="http://www.cbronline.com/wp-content/uploads/2017/06/Neighbourhood-watch-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Analytics: the neighbourhood watch for the threat landscape" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/analytics-neighbourhood-watch-threat-landscape/" title="Analytics: the neighbourhood watch for today&#8217;s threat landscape">Analytics: the neighbourhood watch for today&#8217;s threat landscape</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		<time class="time" datetime="2017-06-13T12:58:57+00:00" itemprop="datePublished" content="2017-06-13T12:58:57+00:00">13th June 2017</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-293148 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cio-agenda category-cloud category-enterprise-it category-internet-of-things category-it-network tag-big-data tag-cisco tag-edge-computing tag-homepage-top-feature tag-iot tag-networks tag-sidebar-editors-pick tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/news/enterprise-it/it-network/cisco-uk-ceo-failing-iot-projects-boiling-frog-syndrome/" rel="bookmark" title="Cisco UK CEO on failing IoT projects &#038; the boiling frog syndrome">
											<img width="80" height="75" src="http://www.cbronline.com/wp-content/uploads/2017/06/boiling-frog-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/enterprise-it/it-network/cisco-uk-ceo-failing-iot-projects-boiling-frog-syndrome/" title="Cisco UK CEO on failing IoT projects &#038; the boiling frog syndrome">Cisco UK CEO on failing IoT projects &#038; the boiling frog syndrome</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<time class="time" datetime="2017-06-12T17:07:55+00:00" itemprop="datePublished" content="2017-06-12T17:07:55+00:00">12th June 2017</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-293135 type-post status-publish format-standard has-post-thumbnail hentry category-cognitive-computing category-internet-of-things category-smart-technology category-the-boardroom tag-ai tag-automation tag-bt tag-homepage-news-list tag-sidebar-editors-pick" role="article">
		<figure class="post-gallery">
				<a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/it-directors-divided-ai-and-automation-tech-create-displace-jobs/" rel="bookmark" title="IT directors divided on AI and automation &#8211; tech to create or displace jobs?">
											<img width="80" height="75" src="http://www.cbronline.com/wp-content/uploads/2017/06/Ai-and-automation-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IT directors divided on AI and automation - tech to create or displace jobs?" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/it-directors-divided-ai-and-automation-tech-create-displace-jobs/" title="IT directors divided on AI and automation &#8211; tech to create or displace jobs?">IT directors divided on AI and automation &#8211; tech to create or displace jobs?</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time" datetime="2017-06-12T13:38:41+00:00" itemprop="datePublished" content="2017-06-12T13:38:41+00:00">12th June 2017</time>

	</aside>
				</div>
</li></ul></div><div id="thb_singlead_widget-21" class="widget cf widget_singlead"><div id="div-gpt-ad-1486735554119-0">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1486735554119-0');
</script>
</div></div>	</div>
</aside>

</div>
    <div class="row fixed_breakpoint">
    <div class="small-12 columns">
      <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-293309 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data tag-data-analytics tag-homepage-news-list tag-sidebar-opinions" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/big-data/analytics/planes-trains-automobiles-growing-use-data-analytics-travel-industry/" rel="bookmark" title="Planes, Trains and Automobiles – The growing use of data analytics in the travel industry">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/06/planes-trains-and-auto-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Planes, Trains and Automobiles – The growing use of data analytics in the travel industry" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/planes-trains-automobiles-growing-use-data-analytics-travel-industry/" title="Planes, Trains and Automobiles – The growing use of data analytics in the travel industry">Planes, Trains and Automobiles – The growing use of data analytics in the travel industry</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-06-14T17:48:09+00:00" itemprop="datePublished" content="2017-06-14T17:48:09+00:00">14th June 2017</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-293162 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cio-agenda category-enterprise-it category-software tag-big-data tag-data-analytics tag-homepage-news-list tag-hortonworks tag-ibm tag-open-source" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/" rel="bookmark" title="IBM &#038; Hortonworks double down on machine learning platform partnership">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/06/Elephants-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="IBM &amp; Hortonworks" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/" title="IBM &#038; Hortonworks double down on machine learning platform partnership">IBM &#038; Hortonworks double down on machine learning platform partnership</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<time class="time hide" datetime="2017-06-13T17:00:11+00:00" itemprop="datePublished" content="2017-06-13T17:00:11+00:00">13th June 2017</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-293216 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-applications category-big-data category-enterprise-it category-internet-of-things category-m2m category-services tag-cloud-analytics tag-ge tag-industrial-transformation tag-robotics tag-servicemax" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" rel="bookmark" title="GE taps cloud analytics and robotics to fuel industrial transformation">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/06/cloudanalytics_58d10ab335493-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Industrial analytics" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/news/enterprise-it/" class="single_category_title category-link-321" title="Enterprise IT">Enterprise IT</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/m2m/ge-taps-cloud-analytics-robotics-fuel-industrial-transformation/" title="GE taps cloud analytics and robotics to fuel industrial transformation">GE taps cloud analytics and robotics to fuel industrial transformation</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/hannah-williams/" title="Posts by Hannah Williams" rel="author">Hannah Williams</a></strong>
		<time class="time hide" datetime="2017-06-13T16:32:11+00:00" itemprop="datePublished" content="2017-06-13T16:32:11+00:00">13th June 2017</time>

	</aside>
	</article>
    </div>
      </div>
</aside>


<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-293143 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-cybersecurity category-internet-of-things category-protection category-smart-technology category-solutions tag-biometrics tag-blockchain" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/4th-revolution/end-passports-uk-startup-creates-worlds-first-biometric-border-blockchain/" rel="bookmark" title="The end of passports? UK startup creates world&#8217;s first biometric border with blockchain">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/06/passport-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The end of passports? UK startup creates world&#039;s first biometric border with blockchain" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/4th-revolution/end-passports-uk-startup-creates-worlds-first-biometric-border-blockchain/" title="The end of passports? UK startup creates world&#8217;s first biometric border with blockchain">The end of passports? UK startup creates world&#8217;s first biometric border with blockchain</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-06-12T16:49:16+00:00" itemprop="datePublished" content="2017-06-12T16:49:16+00:00">12th June 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-293111 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-consumer category-etransport category-internet-of-things category-smart-technology tag-autonomous tag-google tag-ibm tag-iot tag-jaguar tag-land-rover tag-lyft tag-self-driving" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/4th-revolution/lyft-wins-25m-investment-jaguar-land-rover-self-driving-push/" rel="bookmark" title="Lyft wins $25m investment from Jaguar Land Rover in self-driving push">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/06/Lyft-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Lyft wins $25m investment from Jaguar Land Rover in self-driving push" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/4th-revolution/lyft-wins-25m-investment-jaguar-land-rover-self-driving-push/" title="Lyft wins $25m investment from Jaguar Land Rover in self-driving push">Lyft wins $25m investment from Jaguar Land Rover in self-driving push</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		<time class="time hide" datetime="2017-06-12T09:50:10+00:00" itemprop="datePublished" content="2017-06-12T09:50:10+00:00">12th June 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-292139 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-internet-of-things category-wearables tag-internet-of-things tag-iot tag-qualcomm tag-wearables" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/4th-revolution/qualcomm-patent-issued-internet-shoes/" rel="bookmark" title="Qualcomm patent issued for ‘The Internet of Shoes’">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/05/Catholic_Schools_Week_St._Edward_School_24685413592-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.cbronline.com/category/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/4th-revolution/qualcomm-patent-issued-internet-shoes/" title="Qualcomm patent issued for ‘The Internet of Shoes’">Qualcomm patent issued for ‘The Internet of Shoes’</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/joe-clark/" title="Posts by Joe Clark" rel="author">Joe Clark</a></strong>
		<time class="time hide" datetime="2017-05-19T09:49:15+00:00" itemprop="datePublished" content="2017-05-19T09:49:15+00:00">19th May 2017</time>

	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-293141 type-post status-publish format-standard has-post-thumbnail hentry category-business category-cybersecurity category-protection category-solutions tag-automation tag-homepage-analysis-list tag-sidebar-analysis" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" rel="bookmark" title="The best form of defence is defence – Coping intelligently with expanding global threats">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/06/lightbulb-2-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The best form of defence is defence – Coping intelligently with expanding global threats" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/" title="The best form of defence is defence – Coping intelligently with expanding global threats">The best form of defence is defence – Coping intelligently with expanding global threats</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-06-13T16:37:23+00:00" itemprop="datePublished" content="2017-06-13T16:37:23+00:00">13th June 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-291167 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-business category-cybersecurity category-protection category-solutions category-the-boardroom tag-data tag-homepage-analysis-list tag-sidebar-analysis" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/cybersecurity/business/ceos-guide-data-security-protect-data-innovation/" rel="bookmark" title="The CEO’s Guide to Data Security &#8211; Protect your data through innovation">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/04/datasecurity-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The CEO’s Guide to Data Security - Protect your data through innovation" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/cybersecurity/business/ceos-guide-data-security-protect-data-innovation/" title="The CEO’s Guide to Data Security &#8211; Protect your data through innovation">The CEO’s Guide to Data Security &#8211; Protect your data through innovation</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-05-03T16:25:25+00:00" itemprop="datePublished" content="2017-05-03T16:25:25+00:00">3rd May 2017</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-290267 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-cio-agenda category-consumer category-enterprise-it category-internet-of-things category-wearables tag-3d tag-homepage-analysis-list tag-homepage-news-list tag-planet-earth tag-virtual-reality tag-vr" role="article">
		<figure class="post-gallery"> 
		<a href="http://www.cbronline.com/news/internet-of-things/wearables/why-a-3d-david-attenborough-points-to-a-planet-earth-driven-by-virtual-customer-experience/" rel="bookmark" title="Why a 3D David Attenborough points to a Planet Earth driven by virtual customer experience">
			<img width="570" height="300" src="http://www.cbronline.com/wp-content/uploads/2017/04/David-Attenborough-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="David Attenborough BBC" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.cbronline.com/news/internet-of-things/wearables/why-a-3d-david-attenborough-points-to-a-planet-earth-driven-by-virtual-customer-experience/" title="Why a 3D David Attenborough points to a Planet Earth driven by virtual customer experience">Why a 3D David Attenborough points to a Planet Earth driven by virtual customer experience</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="http://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		<time class="time hide" datetime="2017-04-20T12:45:34+00:00" itemprop="datePublished" content="2017-04-20T12:45:34+00:00">20th April 2017</time>

	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

    </div>
  </div>
  
<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
	</div>
		</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a href="http://www.cbronline.com/category/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a href="http://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a href="http://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a href="http://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a href="http://www.cbronline.com/white-papers/">White Papers</a></li>
</ul></div>
							<p>© 2016 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED. </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>






<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->





<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

	<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>
	<div class="favourites">
		<h4>Favourites</h4>

<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='http://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
	</div>
	<div class="timeline">
		<h4>Latest News on CBR</h4>
		<div class="articles">

<div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cloud/top-30-under-30-in-cloud/">Top 30 Under 30 in Cloud</a></h5><div class="article-date">2 months ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/big-data/analytics/planes-trains-automobiles-growing-use-data-analytics-travel-industry/">Planes, Trains and Automobiles – The growing use of data analytics in the travel industry</a></h5><div class="article-date">1 hour ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cloud/aas/microsoft-dives-deeper-open-source-joining-cloud-foundry/">Microsoft dives deeper into open source by joining Cloud Foundry</a></h5><div class="article-date">2 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/openai-and-google-deepmind-develop-machine-learning-algorithm-for-a-safer-ai/">OpenAI and Google DeepMind develop machine learning algorithm for a safer AI</a></h5><div class="article-date">2 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/ibm-apply-watson-iot-bmw-cardata/">IBM to apply Watson IoT to BMW CarData</a></h5><div class="article-date">3 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/banks-tap-ibm-watson-fight-financial-crime/">Banks can now tap IBM Watson to fight financial crime</a></h5><div class="article-date">4 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/data-centre/data-centres-space-asgardia-launch-first-satellite-orbit/">Data centres in space: Asgardia to launch first satellite into orbit</a></h5><div class="article-date">4 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cloud/aas/box-drive-puts-new-cloud-face-legacy-shared-drive/">Box Drive puts a new cloud face on the legacy shared drive</a></h5><div class="article-date">5 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/verticals/the-boardroom/women-bring-much-more-than-talking-david-bonderman/">Why women bring much more than ‘talking’ to the table, David Bonderman</a></h5><div class="article-date">7 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/verticals/fintech/finastra-misys-dh-merger-creates-one-worlds-largest-fintech-companies/">Finastra: Misys, D+H merger creates one of the world’s largest fintech companies</a></h5><div class="article-date">9 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/enterprise-it/hpe-faces-massive-internal-overhaul-remain-relevant/">HPE faces massive internal overhaul to remain relevant</a></h5><div class="article-date">9 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/digital-transformation/lessons-business-us-cyber-security-strategy/">Lessons for business from US cyber security strategy</a></h5><div class="article-date">10 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/verticals/the-boardroom/marissa-mayer-quits-verizon-finally-closes-yahoo-deal/">Marissa Mayer quits as Verizon finally closes Yahoo deal</a></h5><div class="article-date">10 hours ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/internet-of-things/cognitive-computing/humans-vs-machines-business-leaders-in-favour-of-automation-but-employees-fear-for-their-jobs/">Humans vs Machines: Business leaders in favour of automation but employees fear for their jobs</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/big-data/analytics/ibm-hortonworks-double-machine-learning-platform-partnership/">IBM &#038; Hortonworks double down on machine learning platform partnership</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/cybersecurity/protection/best-form-defence-coping-intelligently-expanding-global-threats/">The best form of defence is defence – Coping intelligently with expanding global threats</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="http://www.cbronline.com/news/enterprise-it/software/shutterstock-ceo-on-changing-the-engine-whilst-still-flying-the-plane/">Shutterstock CEO on changing the engine whilst still flying the plane</a></h5><div class="article-date">1 day ago</div></div>
</div>


	</div>

	</div>
</div>

<script>
jQuery( "#switch-button" ).click(function() {
  jQuery("body.single #article-switcher").toggleClass("active");
  jQuery("body.category #article-switcher").toggleClass("active");
  jQuery("body.page #article-switcher").toggleClass("active");
  jQuery("body.search #article-switcher").toggleClass("active");
  jQuery("body.single-whatis .post-detail-row .medium-8").toggleClass("offset");
  jQuery("body.single .subheader.dark").toggleClass("offset");
  jQuery("body.single .header .logo").fadeToggle("slow");
});
</script>


<script>
jQuery( document ).ready(function() {
	jQuery( "body.single #article-switcher" ).addClass( "active" );
	jQuery('.thb-a').not(":has(iframe)").slideUp(1000);

	var headlineheight;
	headlineheight = jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").height();
	if (headlineheight > 200) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "28%" );
	}
	if (headlineheight > 300) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "22%" );
	}
	
});



function resizeText(multiplier) {

	var fontSize = parseInt(jQuery(".post .post-content p").css("font-size"));
	fontSize = (fontSize + multiplier * 2) + "px";
	jQuery(".post .post-content p").css({'font-size':fontSize});


	var fontSize2 = parseInt(jQuery("body.single .post-content-container .excerpt p").css("font-size"));
	fontSize2 = (fontSize2 + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'font-size':fontSize2});

	var fontSize2b = parseInt(jQuery("body.single .post-content-container .excerpt p").css("line-height"));
	fontSize2b = (fontSize2b + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'line-height':fontSize2b});

	var fontSize3 = parseInt(jQuery("body.single .blog-post .entry-title").css("font-size"));
	fontSize3 = (fontSize3 + multiplier * 2) + "px";
	jQuery("body.single .blog-post .entry-title").css({'font-size':fontSize3});

}


function validateEmail($email) {
	  var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
	  //  /^[A-Za-z0-9@ _.]+$/g;
	  //var emailReg = /^([A-Za-z0-9@ _.])+$/;

	  return emailReg.test( $email );
}

jQuery( ".wpcf7-submit" ).click(function() {

	  



	    var str = jQuery('.your-email input').val();


	     var at_test = /([A-Za-z0-9@ _.])/g;
         var at_result = at_test.test(str);
          if(at_result!=true){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	
			    	jQuery('.your-email input').val("");


			    }
			    
			    	jQuery('.your-email').css("display","block");


			    	var strng = jQuery('.your-email input').val();
			    



			    var wanted = /@/g;

			    	var the_res = wanted.test(strng);

			    

			    	if(the_res == false){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	jQuery('.your-email input').val("");

			    }
			    
			    var first_ca = strng.substring(0, 1);
			   
			   if(first_ca == '-'){
			   	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    
			    jQuery('.your-email input').val("");

			   }

			    	


	    if (str != '') {
		    valEmail = validateEmail(str);
		    if (valEmail == true) {
			   
		    } 
		    else {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		    }
		} else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p>Email field is empty!</p>" ).insertAfter( ".your-email input" );
		      }
		}

});


</script>





<script>
jQuery(window).bind('scroll', function() {




    var scroll = jQuery(window).scrollTop();
   if(jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 2000) {
       jQuery("#prevNextButtons").fadeOut(500);
   }
   else {
    if (scroll >= 370) {
        jQuery("#prevNextButtons").fadeIn(500);
    } else {
		jQuery("#prevNextButtons").fadeOut(500);
	}
   }


});


</script>


<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"James Nunns"};
var ga_id = {"name":"18384985-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/pmi-tracking-authors/js/google.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"untype":"scroll","threshold":400,"load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"http:\/\/live-computer-business-review.pantheonsite.io\/wp-content\/uploads\/2016\/09\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>





<div id="div-gpt-ad-1364304769881-0">
    <script type="text/javascript">
        googletag.display('div-gpt-ad-1364304769881-0');
    </script>
</div>


<div id="div-gpt-ad-1364304769881-0-oop">
    <script type="text/javascript">
        googletag.display('div-gpt-ad-1364304769881-0-oop');
    </script>
</div>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />




<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9ed1ff2a6","applicationID":"32435146","transactionName":"YFQBMUsCDUcCUEBcC1keIgZNCgxaTEBdWwNbVA==","queueTime":0,"applicationTime":1895,"atts":"TBMCRwMYHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
