<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
    <meta name="google-site-verification" content="nqXphh_2BWc8PJDk4cv6a2m47y5aVoBuTyCuwx9BDK0" /> 
	<meta name="title" content="Meet Outreach: The Unicorn that Nearly Gave Up"/>
	<meta name="description" content=""I'm the CEO because I can't code. So I got to do everything else!""/>
   <link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<link rel="amphtml" href="https://www.cbronline.com/interview/outreach/amp/" /><title>Outreach A Billion Dollar Company That Was 2 Months From Being Bust</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The sales engagement platform Outreach recently earned itself a billion dollar valuation following successful funding rounds."/>
<meta name="news_keywords" content="ai, artificial intelligence, cloud, cybersecurity, homepage news list, outreach, software" />
<meta name="original-source" content="https://www.cbronline.com/interview/outreach" />
<link rel="canonical" href="https://www.cbronline.com/interview/outreach" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="video.other" />
<meta property="og:video" content="https://www.youtube.com/embed/rlKeBAfqLU8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/rlKeBAfqLU8" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="video:duration" content="138" />
<meta property="ya:ovs:upload_date" content="2020-01-21T12:43:32+00:00" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2020/01/rlkebafqlu8-4.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2020/01/rlkebafqlu8-4.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:title" content="Outreach A Billion Dollar Company That Was 2 Months From Being Bust" />
<meta property="og:description" content="The sales engagement platform Outreach recently earned itself a billion dollar valuation following successful funding rounds." />
<meta property="og:url" content="https://www.cbronline.com/interview/outreach" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="artificial intelligence" />
<meta property="article:tag" content="Cloud" />
<meta property="article:tag" content="Cybersecurity" />
<meta property="article:tag" content="Homepage News List" />
<meta property="article:tag" content="Outreach" />
<meta property="article:tag" content="Software" />
<meta property="article:section" content="Big Data" />
<meta property="article:published_time" content="2020-01-21T12:43:32+00:00" />
<meta property="article:modified_time" content="2020-01-21T12:46:11+00:00" />
<meta property="og:updated_time" content="2020-01-21T12:46:11+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2020/01/tim-mossholder-ZyP5EDv5pFY-unsplash.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2020/01/tim-mossholder-ZyP5EDv5pFY-unsplash.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1332" />
<meta property="og:image:alt" content="Outreach" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The sales engagement platform Outreach recently earned itself a billion dollar valuation following successful funding rounds." />
<meta name="twitter:title" content="Outreach A Billion Dollar Company That Was 2 Months From Being Bust" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2020/01/tim-mossholder-ZyP5EDv5pFY-unsplash.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Meet Outreach: The Unicorn that Nearly Gave Up Comments Feed" href="https://www.cbronline.com/interview/outreach/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Meet Outreach: The Unicorn that Nearly Gave Up" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="&#8220;I&#8217;m the CEO because I can&#8217;t code. So I got to do everything else!&#8221;" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2020/01/tim-mossholder-ZyP5EDv5pFY-unsplash.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/interview/outreach" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cbronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://www.cbronline.com/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.4' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cbronline.com/?p=337959' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Finterview%2Foutreach" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Finterview%2Foutreach&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"337959",title:"Meet Outreach: The Unicorn that Nearly Gave Up" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>
<!--- End Organization name and address for structure data elements -->
 <!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');
</script>-->
<!-- Ads -->

   
<meta name="Sector" content="Analytics" />
<meta name="Page" content="337959" />
<meta name="Category" content="Big Data" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>

<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<!--<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.16">-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/jquery-eu-cookie-law-popup.css"/>
 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>
</head>
<body class="post-template-default single single-post postid-337959 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">

<div class="eupopup eupopup-bottom"></div>
<script type="text/javascript">
	// AdopStar Ad Code Changes on 09-07-2017

	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>
<div id="wrapper" class="open">
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a-ind">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<!--<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  -->
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>


		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				
<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article  class="post blog-post post-337959 type-post status-publish format-standard has-post-thumbnail hentry category-ai category-big-data category-cloud category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-cloud tag-cybersecurity tag-homepage-news-list tag-outreach tag-software articletype-interview" id="post-337959" role="article" data-id="337959" data-url="https://www.cbronline.com/interview/outreach">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="electric vehicle chargepoints" srcset="https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-300x300.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/electric-vehicle-chargepoints" title="Gov't Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing">Gov't Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
              <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="cloudvisory" srcset="https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-1104x1104.jpg 1104w, https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2019/06/clouds-2597270_1920-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/cybersecurity/solutions/cloudvisory-fireeye/" title="FireEye Buys Cloudvisory, in Seventh Security Acquisition">FireEye Buys Cloudvisory, in Seventh Security Acquisition</a>        </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">Meet Outreach: The Unicorn that Nearly Gave Up</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Finterview%2Foutreach" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Meet+Outreach%3A+The+Unicorn+that+Nearly+Gave+Up&url=https%3A%2F%2Fwww.cbronline.com%2Finterview%2Foutreach&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/interview/outreach" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/interview/outreach" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"> 
		</div>
				<span class ="post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">		
		&nbsp;&nbsp;-&nbsp; 				
			<span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		</span>								
				<!--</strong>--->		
		<time class="time" datetime="2020-01-21T12:43:32+00:00" itemprop="datePublished" content="2020-01-21T12:43:32+00:00">21st January 2020</time>
		<meta itemprop="dateModified" content="2020-01-21T12:46:11+00:00">
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>			
		</span>
		<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/tim-mossholder-ZyP5EDv5pFY-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Outreach" itemprop="image" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Finterview%2Foutreach" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Meet+Outreach%3A+The+Unicorn+that+Nearly+Gave+Up&url=https%3A%2F%2Fwww.cbronline.com%2Finterview%2Foutreach&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/interview/outreach" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/interview/outreach" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=337959' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>&#8220;I&#8217;m the CEO because I can&#8217;t code. So I got to do everything else!&#8221;</p>
</span>
                        <p>Sales engagement startup Outreach recently earned itself a $1 billion valuation: not bad for a company whose co-founders at one point had to resort to listing inventory on eBay because they only had two months&#8217; worth of cash left.</p>
<p>Sitting down with Computer Business Review, this week, CEO Manny Medina explained that the company&#8217;s redemption came in tools it built to deliver its own sales pipeline, rather than in the recruitment software it was originally selling.</p>
<figure id="attachment_338015" aria-describedby="caption-attachment-338015" style="width: 301px" class="wp-caption alignleft"><img class="wp-image-338015" src="https://www.cbronline.com/wp-content/uploads/2020/01/0-1.jpg" alt="" width="301" height="301" srcset="https://www.cbronline.com/wp-content/uploads/2020/01/0-1.jpg 498w, https://www.cbronline.com/wp-content/uploads/2020/01/0-1-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2020/01/0-1-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2020/01/0-1-470x470.jpg 470w" sizes="(max-width: 301px) 100vw, 301px" /><figcaption id="caption-attachment-338015" class="wp-caption-text">Outreach CEO Manny Medina</figcaption></figure>
<p>Outreach&#8217;s four co-founders were working hard to sell their product to businesses, but things were not going well. If they could arrange more meetings and chances to sell their product things would even out.</p>
<p>&#8220;We had to build Outreach almost as a solution to the problem that we were running out of cash,” notes Medina. But in client meetings, it started to generate more interest than their actual product&#8230;</p>
<h3>&#8220;We&#8217;d Gone Through Hell&#8221;</h3>
<p>By this point, however, business was tough and things were getting put up for sale on eBay.</p>
<p>“It was quite difficult. Everybody was burnt out&#8221;, he notes.</p>
<p>So the company decided to pivot. Co-founders Gordon Hempton, Wes Hather and Andrew Kinzer skills lie in design and engineering.</p>
<p>“I&#8217;m the CEO because I can&#8217;t code. So I got to do everything else,” Medina jokes. And that included convincing his partners that it was worth a shot. It wasn&#8217;t easy.</p>
<p>&#8220;We&#8217;d gone through hell and we couldn&#8217;t get any lower.</p>
<p>&#8220;We had less than two months of cash in the bank, we had no product market fit, we have one semblance of a good idea… So like the only thing that we can do is, you know, double down on this idea and see where it goes.”</p>
<p>Seven years later, it&#8217;s gone to unicorn status and ended 2019 as the fourth-fastest growing company in North America.</p>
<h3>What does Outreach Now Do?</h3>
<p>The <a href="https://www.outreach.io/product">firm</a> has gone on to build a software suite that automates information gathering about sales prospects and establishes tasks that customers sales agents can use to reach more people throughout the working day. The platform brings together all of the contact points with a client such as LinkedIn or Gmail records.</p>
<p>The offering that they created started with an acute understanding of how email systems worked. When an email is sent, it is broken down within a server before it is distributed and shown to its recipient. This deconstruction of the email into smaller bits makes it very hard to track when it has been responded to.</p>
<p>As Medina explains, part of Outreach&#8217;s solution was to &#8220;put trackers in different parts of the email so probabilistically we had a higher chance of picking up a reply when it came back, because as it got assembled again we look for the trackers in the email and say, &#8216;hey, this is a reply to a previous email; we need to stop the next thing going out&#8217;.”</p>
<p>A key part of the tech at Outreach is machine learning which optimises the sales communication process. Working with its customers Outreach uses metadata such as the timing of emails and whether or not they have been replied to: “In our world, we get to see the reaction to every single email. So for us, it meant the training piece of the machine learning is actually more scalable,” Median notes.</p>
<div class="flex-video widescreen youtube"><iframe title="Outreach Product Tour" width="1170" height="658" src="https://www.youtube.com/embed/rlKeBAfqLU8?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h3>Billion Dollar Evaluation</h3>
<p>It’s safe to say that the founder&#8217;s punt on a new product paid off. With 4,000+ customers including Cisco, Cloudera, DocuSign and fellow tech unicorn Snowflake, (which describes the sales engagement platform as &#8220;the single most impactful technology to boost sales productivity that we use&#8221;) sales, it says, are growing fast.</p>
<p>The recent capital injection meanwhile will go on a predictable split of R&amp;D and sales growth, Medina says. As he puts it: “The beauty of having a system of action where you have visibility into what the rep is doing, is I continuously optimize the time the rep has spent in outreach and the outcome for that time.</p>
<p>&#8220;So you can measure that in meetings generated, you can mention that in dollars per head, you can measure that in the sentiment of that customer over time. As long as we continually make that better, we&#8217;re going to be busy.”</p>
<h3><em>See Also: <a href="https://www.cbronline.com/news/bulk-data-collection-ag">Bulk Data Collection Unlawful, Says AG: Fight Against Terrorism “Should Be Compatible” with Rule of Law</a></em></h3>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Meet Outreach: The Unicorn that Nearly Gave Up" /><meta itemprop="thumbnailUrl" content="https://www.cbronline.com/wp-content/uploads/2020/01/rlkebafqlu8-4.jpg" /><meta itemprop="description" content="The sales engagement platform Outreach recently earned itself a billion dollar valuation following successful funding rounds." /><meta itemprop="uploadDate" content="2020-01-21T12:43:32+00:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/rlKeBAfqLU8" /><meta itemprop="duration" content="PT2M18S" /><meta itemprop="isFamilyFriendly" content="true" /></span></p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/ai/" title="" class="tag-link">AI</a> <a href="https://www.cbronline.com/tag/artificial-intelligence/" title="" class="tag-link">artificial intelligence</a> <a href="https://www.cbronline.com/tag/cloud/" title="" class="tag-link">Cloud</a> <a href="https://www.cbronline.com/tag/cybersecurity/" title="" class="tag-link">Cybersecurity</a> <a href="https://www.cbronline.com/tag/homepage-news-list/" title="" class="tag-link">Homepage News List</a> <a href="https://www.cbronline.com/tag/outreach/" title="" class="tag-link">Outreach</a> <a href="https://www.cbronline.com/tag/software/" title="" class="tag-link">Software</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/news/electric-vehicle-chargepoints" title="Gov't Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing">Gov't Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="https://www.cbronline.com/cybersecurity/solutions/cloudvisory-fireeye/" title="FireEye Buys Cloudvisory, in Seventh Security Acquisition">FireEye Buys Cloudvisory, in Seventh Security Acquisition</a>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-337885 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-big-data category-central-government category-cloud category-cybersecurity category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-cyber-security tag-cybersecurity tag-fbi tag-homepage-news-list tag-radware tag-software tag-uk articletype-news" id="post-337885" data-id="337885" data-url="https://www.cbronline.com/news/fbi-nation-state-cyber-warning">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/fbi-nation-state-cyber-warning" rel="bookmark" title="FBI Warns that Nation State Actor Hit Two US Cities Last Year">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/michael-9wXvgLMDetA-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="FBI Nation State Cyber Warning" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/fbi-nation-state-cyber-warning" title="FBI Warns that Nation State Actor Hit Two US Cities Last Year">FBI Warns that Nation State Actor Hit Two US Cities Last Year</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 17, 2020 2:57 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2020-01-17T14:56:26+00:00" itemprop="datePublished" content="2020-01-17T14:56:26+00:00">17th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-337635 type-post status-publish format-standard has-post-thumbnail hentry category-ai category-deep-machine-learning category-emerging-technology category-healthcare category-industry tag-23andme tag-dna tag-drug-development tag-drugs tag-homepage-news-list tag-homepage-top-feature tag-sidebar-most-read" id="post-337635" data-id="337635" data-url="https://www.cbronline.com/industry/healthcare/23andme-drug-license/">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/industry/healthcare/23andme-drug-license/" rel="bookmark" title="Genome Company Licenses Its First Drug &#8211; Thanks to Your DNA">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/michael-longmire-1Bbm4I6g2zM-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="23andme" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/emerging-technology/" class="single_category_title category-link-4075" title="Emerging Technology">Emerging Technology</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/industry/healthcare/23andme-drug-license/" title="Genome Company Licenses Its First Drug &#8211; Thanks to Your DNA">Genome Company Licenses Its First Drug &#8211; Thanks to Your DNA</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 13, 2020 8:54 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-01-10T15:05:16+00:00" itemprop="datePublished" content="2020-01-10T15:05:16+00:00">10th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-337495 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-big-data category-boardroom category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-automation tag-chatbot tag-cloud tag-cyber-security tag-data tag-homepage-news-list tag-software tag-uk articletype-feature" id="post-337495" data-id="337495" data-url="https://www.cbronline.com/feature/what-is-a-chatbot">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/feature/what-is-a-chatbot" rel="bookmark" title="Chatbot Challenges: From &#8220;Daft&#8221; Questions to Integration">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/drew-beamer-3SIXZisims4-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="what is a chatbot?" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/feature/what-is-a-chatbot" title="Chatbot Challenges: From &#8220;Daft&#8221; Questions to Integration">Chatbot Challenges: From &#8220;Daft&#8221; Questions to Integration</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2020 11:45 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-01-09T11:45:03+00:00" itemprop="datePublished" content="2020-01-09T11:45:03+00:00">9th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-338001 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-central-government category-emerging-technology tag-electric-vehicle-chargepoints tag-government tag-homepage-news-list tag-software tag-uk articletype-news" id="post-338001" data-id="338001" data-url="https://www.cbronline.com/news/electric-vehicle-chargepoints">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/electric-vehicle-chargepoints" rel="bookmark" title="Gov&#8217;t Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing">
			<img width="450" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-scaled.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="electric vehicle chargepoints" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-scaled.jpg 2560w, https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-1024x683.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2020/01/vanveenjf-ZIxxKpaPhPc-unsplash-768x512.jpg 768w" sizes="(max-width: 450px) 100vw, 450px" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/electric-vehicle-chargepoints" title="Gov&#8217;t Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing">Gov&#8217;t Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2020 12:03 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2020-01-21T12:03:12+00:00" itemprop="datePublished" content="2020-01-21T12:03:12+00:00">21st January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-337816 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-boardroom category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-couchbase tag-cybersecurity tag-homepage-news-list tag-software articletype-opinion" id="post-337816" data-id="337816" data-url="https://www.cbronline.com/opinion/cusp-of-a-digital-transformation">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/cusp-of-a-digital-transformation" rel="bookmark" title="From Hype to Reality: Are We on the Cusp of a Digital Transformation ‘Golden Age’?">
			<img width="451" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/fabrizio-verrecchia-Ai7sV3SSMIQ-unsplash-scaled.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Cusp of a Digital Transformation" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2020/01/fabrizio-verrecchia-Ai7sV3SSMIQ-unsplash-scaled.jpg 2560w, https://www.cbronline.com/wp-content/uploads/2020/01/fabrizio-verrecchia-Ai7sV3SSMIQ-unsplash-1024x681.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2020/01/fabrizio-verrecchia-Ai7sV3SSMIQ-unsplash-768x511.jpg 768w" sizes="(max-width: 451px) 100vw, 451px" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/cusp-of-a-digital-transformation" title="From Hype to Reality: Are We on the Cusp of a Digital Transformation ‘Golden Age’?">From Hype to Reality: Are We on the Cusp of a Digital Transformation ‘Golden Age’?</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 15, 2020 3:11 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2020-01-15T15:11:58+00:00" itemprop="datePublished" content="2020-01-15T15:11:58+00:00">15th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-337757 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-central-government category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-emergency-service-network tag-esn tag-home-office tag-homepage-news-list tag-homepage-top-feature tag-samsung tag-sidebar-editors-pick tag-software tag-uk articletype-news" id="post-337757" data-id="337757" data-url="https://www.cbronline.com/news/emergency-services-network-devices">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/emergency-services-network-devices" rel="bookmark" title="EXCLUSIVE &#8211; MP Vows to Call in Home Office Over Latest ESN Fudge">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/01/bruno-martins-i6Ynmfi6UBg-unsplash-3-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Emergency Services Network devices" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/emergency-services-network-devices" title="EXCLUSIVE &#8211; MP Vows to Call in Home Office Over Latest ESN Fudge">EXCLUSIVE &#8211; MP Vows to Call in Home Office Over Latest ESN Fudge</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 16, 2020 10:38 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-01-15T13:11:26+00:00" itemprop="datePublished" content="2020-01-15T13:11:26+00:00">15th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-336689 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-enterprise-it category-industry category-public category-it-network tag-5g tag-aws tag-aws-wavelength tag-cloud tag-homepage-analysis-list tag-homepage-bottom-feature tag-homepage-news-list tag-sidebar-most-read tag-telco articletype-answer" id="post-336689" data-id="336689" data-url="https://www.cbronline.com/answer/what-is-aws-wavelength">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/answer/what-is-aws-wavelength" rel="bookmark" title="AWS Wavelength: The Cloud Comes to Your 5G Network">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/12/jack-sloop-eYwn81sPkJ8-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/cloud/" class="single_category_title category-link-316" title="Cloud">Cloud</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/answer/what-is-aws-wavelength" title="AWS Wavelength: The Cloud Comes to Your 5G Network">AWS Wavelength: The Cloud Comes to Your 5G Network</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 09, 2019 10:31 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-12-09T10:31:40+00:00" itemprop="datePublished" content="2019-12-09T10:31:40+00:00">9th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-333742 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-boardroom category-strategy category-workforce tag-cdo tag-chief-data-officer tag-homepage-analysis-list tag-homepage-news-list tag-oracle tag-sidebar-analysis tag-sidebar-editors-pick articletype-analysis articletype-opinion" id="post-333742" data-id="333742" data-url="https://www.cbronline.com/opinion/future-role-of-the-chief-data-officer">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/future-role-of-the-chief-data-officer" rel="bookmark" title="A Role in Progress: The Future of the Chief Data Officer">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/10/spencer-imbrock-JAHdPHMoaEA-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="role of the chief data officer" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/future-role-of-the-chief-data-officer" title="A Role in Progress: The Future of the Chief Data Officer">A Role in Progress: The Future of the Chief Data Officer</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="October 02, 2019 5:21 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-10-02T15:09:57+01:00" itemprop="datePublished" content="2019-10-02T15:09:57+01:00">2nd October 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-333501 type-post status-publish format-standard has-post-thumbnail hentry category-ai category-deep-machine-learning category-emerging-technology tag-aiops tag-homepage-analysis-list tag-homepage-top-feature tag-limitations-of-neural-networks tag-moogsoft tag-neural-networks tag-sidebar-analysis tag-sidebar-editors-pick tag-will-cappelli" id="post-333501" data-id="333501" data-url="https://www.cbronline.com/emerging-technology/limitations-of-neural-networks/">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/emerging-technology/limitations-of-neural-networks/" rel="bookmark" title="The Limitations of Neural Networks: 3 Big Issues Dominate">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/09/lysander-yuen-BY66BwIa9Bg-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="limitations of neural networks" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/emerging-technology/" class="single_category_title category-link-4075" title="Emerging Technology">Emerging Technology</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/emerging-technology/limitations-of-neural-networks/" title="The Limitations of Neural Networks: 3 Big Issues Dominate">The Limitations of Neural Networks: 3 Big Issues Dominate</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="September 25, 2019 3:36 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-09-25T15:32:58+01:00" itemprop="datePublished" content="2019-09-25T15:32:58+01:00">25th September 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li  class="post listing post-337947 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-fintech-industry category-industry category-policyregulation tag-bank-of-england tag-boe tag-fca tag-financial-services tag-homepage-news-list tag-homepage-top-feature tag-libor tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/boardroom/policyregulation/libor-transitions-fca-boe/" rel="bookmark" title="Bank of England Fires Warning Shot Over Tardy Libor Transitions">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/01/stephanie-leblanc-70LMAiOyQtM-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="end of LIBOR FCA guidance, LIBOR transitions" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2020/01/stephanie-leblanc-70LMAiOyQtM-unsplash-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2020/01/stephanie-leblanc-70LMAiOyQtM-unsplash-1122x1066.jpg 1122w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/boardroom/policyregulation/libor-transitions-fca-boe/" title="Bank of England Fires Warning Shot Over Tardy Libor Transitions">Bank of England Fires Warning Shot Over Tardy Libor Transitions</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2020 10:26 am">
		</span>	
		</span>
		<time class="time" datetime="2020-01-20T12:55:11+00:00" itemprop="datePublished" content="2020-01-20T12:55:11+00:00">20th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-337881 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-policyregulation category-workforce tag-ad-tech tag-advertising tag-appnexus tag-att tag-cma tag-competition tag-homepage-news-list tag-regulator tag-sidebar-most-read tag-watchdog" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/boardroom/policyregulation/appnexus-cma-fine/" rel="bookmark" title="AppNexus Fined for Missing Filing Deadline – Because Its Lawyers Were on Holiday">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/01/beach1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="AppNexus" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/boardroom/policyregulation/appnexus-cma-fine/" title="AppNexus Fined for Missing Filing Deadline – Because Its Lawyers Were on Holiday">AppNexus Fined for Missing Filing Deadline – Because Its Lawyers Were on Holiday</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 17, 2020 11:57 am">
		</span>	
		</span>
		<time class="time" datetime="2020-01-17T11:36:57+00:00" itemprop="datePublished" content="2020-01-17T11:36:57+00:00">17th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-337869 type-post status-publish format-standard has-post-thumbnail hentry category-appointments category-boardroom category-workforce tag-amd tag-homepage-news-list tag-homepage-top-feature tag-intel tag-semiconductors tag-server tag-sidebar-most-read" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/boardroom/appointments/amd-poaches-intel-veteran/" rel="bookmark" title="AMD Poaches Intel Veteran to Run Its Server Chip Business">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/01/mcnamara-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="AMD poaches Intel veteran" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/boardroom/appointments/amd-poaches-intel-veteran/" title="AMD Poaches Intel Veteran to Run Its Server Chip Business">AMD Poaches Intel Veteran to Run Its Server Chip Business</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 19, 2020 10:11 pm">
		</span>	
		</span>
		<time class="time" datetime="2020-01-17T09:24:22+00:00" itemprop="datePublished" content="2020-01-17T09:24:22+00:00">17th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li  class="post listing post-337757 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-central-government category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-emergency-service-network tag-esn tag-home-office tag-homepage-news-list tag-homepage-top-feature tag-samsung tag-sidebar-editors-pick tag-software tag-uk articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/emergency-services-network-devices" rel="bookmark" title="EXCLUSIVE &#8211; MP Vows to Call in Home Office Over Latest ESN Fudge">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/01/bruno-martins-i6Ynmfi6UBg-unsplash-3-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Emergency Services Network devices" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/emergency-services-network-devices" title="EXCLUSIVE &#8211; MP Vows to Call in Home Office Over Latest ESN Fudge">EXCLUSIVE &#8211; MP Vows to Call in Home Office Over Latest ESN Fudge</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 16, 2020 10:38 am">
		</span>	
		</span>
		<time class="time" datetime="2020-01-15T13:11:26+00:00" itemprop="datePublished" content="2020-01-15T13:11:26+00:00">15th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-337779 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-enterprise-it category-protection category-software category-threats tag-adobe tag-homepage-bottom-feature tag-homepage-news-list tag-microsoft tag-oracle tag-patch-tuesday tag-sidebar-editors-pick tag-software-patching" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/enterprise-it/patch-tuesday-january-2020/" rel="bookmark" title="Patch Tuesday? It&#8217;s Woe Wednesday for IT Teams: Here&#8217;s What&#8217;s On the Agenda">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/01/fuyong-hua-tEMU4lzAL0w-unsplash-2-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="patch tuesday january 2020" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/enterprise-it/patch-tuesday-january-2020/" title="Patch Tuesday? It&#8217;s Woe Wednesday for IT Teams: Here&#8217;s What&#8217;s On the Agenda">Patch Tuesday? It&#8217;s Woe Wednesday for IT Teams: Here&#8217;s What&#8217;s On the Agenda</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 15, 2020 10:22 am">
		</span>	
		</span>
		<time class="time" datetime="2020-01-15T09:38:43+00:00" itemprop="datePublished" content="2020-01-15T09:38:43+00:00">15th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-337597 type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-boardroom tag-ai tag-artificial-intelligence tag-bert tag-google tag-homepage-news-list tag-sidebar-editors-pick tag-software tag-uk articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/bert-nlp" rel="bookmark" title="Meet BERT: The NLP Technique That Knows Paris from Paris Hilton">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/01/paris-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/bert-nlp" title="Meet BERT: The NLP Technique That Knows Paris from Paris Hilton">Meet BERT: The NLP Technique That Knows Paris from Paris Hilton</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2020 1:36 pm">
		</span>	
		</span>
		<time class="time" datetime="2020-01-09T13:36:02+00:00" itemprop="datePublished" content="2020-01-09T13:36:02+00:00">9th January 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li></ul></div><div id="custom_html-7" class="widget_text widget cf widget_custom_html"><strong>SIGN UP FOR NEWSLETTER</strong><div class="textwidget custom-html-widget"><iframe src="https://go.pardot.com/l/375012/2019-08-13/6c85d3" width="100%" height="600" type="text/html" frameborder="0" allowtransparency="true" style="border: 0; margin:-2em;"></iframe></div></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbronline.com/interview/outreach"
  },
  "headline": "Meet Outreach: The Unicorn that Nearly Gave Up",
  "image":  "https://www.cbronline.com/wp-content/uploads/2020/01/tim-mossholder-ZyP5EDv5pFY-unsplash.jpg",
  "datePublished": "2020-01-21T12:43:32+00:00",
  "dateModified": "2020-01-21T12:46:11+00:00",
  "author": {
    "@type": "Person",
    "name": "Conor Reynolds"
  },
   "publisher": {
    "@type": "Organization",
    "name": "https://www.cbronline.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png"
    }
  },
  "description": "I'm the CEO because I can't code. So I got to do everything else!"
}

</script>

	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2020 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Meet Outreach: The Unicorn that Nearly Gave Up" /><meta itemprop="thumbnailUrl" content="https://www.cbronline.com/wp-content/uploads/2020/01/rlkebafqlu8-4.jpg" /><meta itemprop="description" content="The sales engagement platform Outreach recently earned itself a billion dollar valuation following successful funding rounds." /><meta itemprop="uploadDate" content="2020-01-21T12:43:32+00:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/rlKeBAfqLU8" /><meta itemprop="duration" content="PT2M18S" /><meta itemprop="isFamilyFriendly" content="true" /></span></p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>
<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/cybersecurity/solutions/cloudvisory-fireeye/">FireEye Buys Cloudvisory, in Seventh Security Acquisition</a></h5><div class="article-date">13 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/interview/outreach">Meet Outreach: The Unicorn that Nearly Gave Up</a></h5><div class="article-date">15 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/electric-vehicle-chargepoints">Gov&#8217;t Raises Residential Electric Vehicle Chargepoint Funding, but Demand is Growing</a></h5><div class="article-date">16 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/in-depth/intel-and-micron-sued-3d-xpoint">&#8220;A Sweetheart Deal, Done in Secret&#8221;: Intel and Micron Sued Over 3D XPoint</a></h5><div class="article-date">18 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/bulk-data-collection-ag">Bulk Data Collection Unlawful, Says AG: Fight Against Terrorism &#8220;Should Be Compatible&#8221; with Rule of Law</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/policyregulation/libor-transitions-fca-boe/">Bank of England Fires Warning Shot Over Tardy Libor Transitions</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/answer/what-is-apache-tomcat">What is Apache Tomcat? Introducing the Widely Used Java Servlet and JSP Container</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/policyregulation/gdpr-fines-survey/">GDPR Fines: Legal Consistency &#8220;Years Away&#8221; as Penalties Hit €114 Million</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/five-questions-inbotiqa/">Five Questions with&#8230; Liza Russell, CEO of Inbotiqa</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/cloud/cloud-2020-outlook/">Multicloud Gets Real, Virtual Machines Reboot, Security Goes Vertical: Are You Ready for Cloud 2020?</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/fbi-nation-state-cyber-warning">FBI Warns that Nation State Actor Hit Two US Cities Last Year</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/workforce/free-cybersecurity-training-institute-of-coding/">Free Cybersecurity Training: Institute of Coding Ratchets Up its Offering</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/policyregulation/appnexus-cma-fine/">AppNexus Fined for Missing Filing Deadline – Because Its Lawyers Were on Holiday</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/lga-skills-gap">Fix England&#8217;s &#8220;Fragmented, Centralised&#8221; Skills System Urgently or Face a 2.5 Million Worker Deficit: LGA</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/appointments/amd-poaches-intel-veteran/">AMD Poaches Intel Veteran to Run Its Server Chip Business</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/industry/global-risks-report-2020/">Global Risks Report: Junk Products Raising Risk of Infrastructure Attacks</a></h5><div class="article-date">6 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>




<script type="text/javascript">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</script>

<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d2a41af3bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Conor Reynolds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
