<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
    <meta name="google-site-verification" content="nqXphh_2BWc8PJDk4cv6a2m47y5aVoBuTyCuwx9BDK0" /> 
	<meta name="title" content="Five Questions with… Coralogix CEO Ariel Assaraf"/>
	<meta name="description" content=""We made a commitment to answer each conversation in less than two minutes...""/>
   <link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<link rel="amphtml" href="https://www.cbronline.com/list/five-questions-coralogix-ceo/amp/" /><title>Five Questions with… Coralogix CEO Ariel Assaraf</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Every Monday morning we fire five questions at a leading C-suite figure. Today we’re joined by the CEO of log anaytics startup Coralogix, Ariel Assaraf. "/>
<meta name="news_keywords" content="5 questions, ariel assaraf, coralogix, five questions, homepage news list" />
<meta name="original-source" content="https://www.cbronline.com/list/five-questions-coralogix-ceo" />
<link rel="canonical" href="https://www.cbronline.com/list/five-questions-coralogix-ceo" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five Questions with… Coralogix CEO Ariel Assaraf" />
<meta property="og:description" content="Every Monday morning we fire five questions at a leading C-suite figure. Today we’re joined by the CEO of log anaytics startup Coralogix, Ariel Assaraf. " />
<meta property="og:url" content="https://www.cbronline.com/list/five-questions-coralogix-ceo" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="5 questions" />
<meta property="article:tag" content="Ariel Assaraf" />
<meta property="article:tag" content="Coralogix" />
<meta property="article:tag" content="five questions" />
<meta property="article:tag" content="Homepage News List" />
<meta property="article:section" content="Boardroom" />
<meta property="article:published_time" content="2019-12-16T06:59:13+00:00" />
<meta property="article:modified_time" content="2019-12-16T10:04:25+00:00" />
<meta property="og:updated_time" content="2019-12-16T10:04:25+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2019/10/hand-microphone-mic-hold-570x300.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2019/10/hand-microphone-mic-hold-570x300.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Coralogix" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Every Monday morning we fire five questions at a leading C-suite figure. Today we’re joined by the CEO of log anaytics startup Coralogix, Ariel Assaraf. " />
<meta name="twitter:title" content="Five Questions with… Coralogix CEO Ariel Assaraf" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2019/10/hand-microphone-mic-hold-570x300.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Five Questions with… Coralogix CEO Ariel Assaraf Comments Feed" href="https://www.cbronline.com/list/five-questions-coralogix-ceo/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Five Questions with… Coralogix CEO Ariel Assaraf" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="&#8220;We made a commitment to answer each conversation in less than two minutes&#8230;&#8221;" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2019/10/hand-microphone-mic-hold-570x300.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/list/five-questions-coralogix-ceo" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cbronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://www.cbronline.com/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.4' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.cbronline.com/?p=337009' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Flist%2Ffive-questions-coralogix-ceo" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Flist%2Ffive-questions-coralogix-ceo&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"337009",title:"Five Questions with… Coralogix CEO Ariel Assaraf" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>
<!--- End Organization name and address for structure data elements -->
 <!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');
</script>-->
<!-- Ads -->

   
<meta name="Sector" content="Financials" />
<meta name="Page" content="337009" />
<meta name="Category" content="Boardroom" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>

<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<!--<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.16">-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/jquery-eu-cookie-law-popup.css"/>
 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>
</head>
<body class="post-template-default single single-post postid-337009 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">

<div class="eupopup eupopup-bottom"></div>
<script type="text/javascript">
	// AdopStar Ad Code Changes on 09-07-2017

	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>
<div id="wrapper" class="open">
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a-ind">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<!--<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  -->
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>


		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				
<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article  class="post blog-post post-337009 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-boardroom category-workforce tag-5-questions tag-ariel-assaraf tag-coralogix tag-five-questions tag-homepage-news-list articletype-list" id="post-337009" role="article" data-id="337009" data-url="https://www.cbronline.com/list/five-questions-coralogix-ceo">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="Git project" srcset="https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-1122x1132.jpg 1122w, https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-1104x1104.jpg 1104w, https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/git-project-patches" title="GitHub Urges "Critical" Updates After Nine Git Vulnerabilities Spotted">GitHub Urges "Critical" Updates After Nine Git Vulnerabilities Spotted</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
              <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-1104x1104.jpg 1104w, https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/linux-dent-os" title="Linux Foundation Aims to Make a DENT in Old Guard's Dominance with New Networking OS Project">Linux Foundation Aims to Make a DENT in Old Guard's Dominance with New Networking OS Project</a>        </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">Five Questions with… Coralogix CEO Ariel Assaraf</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Flist%2Ffive-questions-coralogix-ceo" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Five+Questions+with%E2%80%A6+Coralogix+CEO+Ariel+Assaraf&url=https%3A%2F%2Fwww.cbronline.com%2Flist%2Ffive-questions-coralogix-ceo&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/list/five-questions-coralogix-ceo" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/list/five-questions-coralogix-ceo" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"> 
		</div>
				<span class ="post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">		
		&nbsp;&nbsp;-&nbsp; 				
			<span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		</span>								
				<!--</strong>--->		
		<time class="time" datetime="2019-12-16T06:59:13+00:00" itemprop="datePublished" content="2019-12-16T06:59:13+00:00">16th December 2019</time>
		<meta itemprop="dateModified" content="2019-12-16T10:04:25+00:00">
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>			
		</span>
		<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/10/hand-microphone-mic-hold-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Coralogix" itemprop="image" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Flist%2Ffive-questions-coralogix-ceo" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Five+Questions+with%E2%80%A6+Coralogix+CEO+Ariel+Assaraf&url=https%3A%2F%2Fwww.cbronline.com%2Flist%2Ffive-questions-coralogix-ceo&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/list/five-questions-coralogix-ceo" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/list/five-questions-coralogix-ceo" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=337009' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>&#8220;We made a commitment to answer each conversation in less than two minutes&#8230;&#8221;</p>
</span>
                        <p>Every Monday morning we fire five questions at a leading C-suite figure in the business technology sector. Today we’re pleased to be joined by Ariel Assaraf, CEO of log analytics startup Coralogix. <b></b></p>
<h3><b>Ariel &#8211; What&#8217;s the Biggest Challenge for your Clients?</b></h3>
<p><span style="font-weight: 400;">Diagnosing operational problems continues to be a major challenge for most companies today. The growing complexity of distributed cloud applications has made this problem even worse.  </span></p>
<figure id="attachment_337010" aria-describedby="caption-attachment-337010" style="width: 294px" class="wp-caption alignleft"><img class="wp-image-337010" src="https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-1024x1024.jpg" alt="Five Questions with… Coralogix CEO Ariel Assaraf" width="294" height="294" srcset="https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-1024x1024.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-768x768.jpg 768w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-770x770.jpg 770w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1-470x470.jpg 470w, https://www.cbronline.com/wp-content/uploads/2019/12/ariel1.jpg 1100w" sizes="(max-width: 294px) 100vw, 294px" /><figcaption id="caption-attachment-337010" class="wp-caption-text">Coralogix CEO Ariel Assaraf</figcaption></figure>
<p><span style="font-weight: 400;">To combat this issue, companies continue to make huge investments in aggregating and parsing all of their log data. Problem is they are left with mountains of log data and don’t even know how to reign it, let alone put it to use. </span></p>
<p><span style="font-weight: 400;">This has created a situation in which log data is viewed as a problem rather than a solution because logs that are kept as a reactive tool are extremely expensive to maintain. </span></p>
<p><span style="font-weight: 400;">This is why <a href="https://coralogix.com/">we do what we do</a>. We help companies instantly narrow down hundreds of millions of logs to suspected logs, broken flows, error trends, and problematic version upgrades to ensure they are bringing sound products to market.</span></p>
<h3><b>Technology that Excites You Most? </b></h3>
<p><span style="font-weight: 400;">I’m excited by the potential of a semantic-talking AI assistant that could summarise complex text in audio using ML. I believe this technology can help companies save huge amounts of time in analysing their data and create a more natural human to machine interaction. </span></p>
<h3><b>Greatest Success?</b></h3>
<p><span style="font-weight: 400;">Our turnaround story. Back in 2017, our company was nearly shut down. We only had a few hundred thousand dollars in the bank, and were down to five people. We didn’t have a CTO, and our CEO had left us that year. </span></p>
<p><span style="font-weight: 400;">With some restructuring and tireless hours of work, we were able to reinvent the company and our product. Today, we have more than 1,000 customers globally, and recently closed a $10 million Series A round of funding. </span></p>
<h3><b>Worst Failure?</b></h3>
<p><span style="font-weight: 400;">Back in 2015, we thought we had put together a nice launch with some very positive press and a big promise to revolutionise the monitoring market. Initially, things went very well and we got more than 100 sign-ups within the first week of launching. </span></p>
<p><span style="font-weight: 400;">Unfortunately, due to integration, support, and product issues, only one small customer converted out of those 100. We also made too many bad decisions about our product market fit, our initial go-to market strategy, and closing our technical debt. </span></p>
<p><span style="font-weight: 400;">Since then we have re-written the product twice until we found our sweet spot. </span></p>
<p><span style="font-weight: 400;">We also made a very smart decision by treating our customers as the domain experts, and making it easier for them to share their expertise with us by adding an in-app chat capability. We also made</span><span style="font-weight: 400;"> a team-wide commitment to answer each conversation, professionally, in less than two minutes (we were six people at the time). </span></p>
<p><span style="font-weight: 400;">Today, through more than 3,000 chat conversations, we have managed to maintain this criteria as our team and business has grown.</span></p>
<h3><b>In Another Life, I’d Be…</b></h3>
<p><span style="font-weight: 400;">Probably a doctor, I read any medicine book or research that’s coming up and most of the time know how to diagnose my friends before they see a doctor. </span></p>
<h3><a href="https://www.cbronline.com/qa/five-questions-stephen-brobst-teradata"><em><strong>See also: Five Questions with… Teradata CTO Stephen Brobst</strong></em></a></h3>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/5-questions/" title="" class="tag-link">5 questions</a> <a href="https://www.cbronline.com/tag/ariel-assaraf/" title="" class="tag-link">Ariel Assaraf</a> <a href="https://www.cbronline.com/tag/coralogix/" title="" class="tag-link">Coralogix</a> <a href="https://www.cbronline.com/tag/five-questions/" title="" class="tag-link">five questions</a> <a href="https://www.cbronline.com/tag/homepage-news-list/" title="" class="tag-link">Homepage News List</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/news/git-project-patches" title="GitHub Urges "Critical" Updates After Nine Git Vulnerabilities Spotted">GitHub Urges "Critical" Updates After Nine Git Vulnerabilities Spotted</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="https://www.cbronline.com/news/linux-dent-os" title="Linux Foundation Aims to Make a DENT in Old Guard's Dominance with New Networking OS Project">Linux Foundation Aims to Make a DENT in Old Guard's Dominance with New Networking OS Project</a>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-336844 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-applications category-big-data category-enterprise-it category-software tag-apache-kafka tag-kafka tag-what-is articletype-answer articletype-news" id="post-336844" data-id="336844" data-url="https://www.cbronline.com/news/what-is-apache-kafka">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/what-is-apache-kafka" rel="bookmark" title="What is Apache Kafka? A Simple Explainer">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/12/vlad-tchompalov-zu0byuiwRW4-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="what is Apache Kafka?" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/what-is-apache-kafka" title="What is Apache Kafka? A Simple Explainer">What is Apache Kafka? A Simple Explainer</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 11, 2019 9:55 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-12-10T16:25:23+00:00" itemprop="datePublished" content="2019-12-10T16:25:23+00:00">10th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-335932 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-boardroom category-cloud category-enterprise-it category-it-services category-policyregulation category-public category-software tag-cloud-terms tag-eu tag-europe tag-gdpr tag-homepage-news-list tag-homepage-top-feature tag-microsoft tag-sidebar-most-read tag-telemetry articletype-news" id="post-335932" data-id="335932" data-url="https://www.cbronline.com/news/microsoft-cloud-terms">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/microsoft-cloud-terms" rel="bookmark" title="Microsoft Buckles Under EU Pressure: Changes Cloud Contracts to Reflect &#8220;Data Controller&#8221; Role">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/11/mitchel-boot-hOf9BaYUN88-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="microsoft cloud terms" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/microsoft-cloud-terms" title="Microsoft Buckles Under EU Pressure: Changes Cloud Contracts to Reflect &#8220;Data Controller&#8221; Role">Microsoft Buckles Under EU Pressure: Changes Cloud Contracts to Reflect &#8220;Data Controller&#8221; Role</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="November 18, 2019 3:19 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-11-18T10:41:00+00:00" itemprop="datePublished" content="2019-11-18T10:41:00+00:00">18th November 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-335372 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-cloud tag-azure tag-azure-arc tag-azure-synapsis tag-homepage-news-list tag-microsoft tag-synapsis articletype-news" id="post-335372" data-id="335372" data-url="https://www.cbronline.com/news/azure-synapse-microsoft">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/azure-synapse-microsoft" rel="bookmark" title="Microsoft Unveils Azure Synapse, A New Large-Scale SQL Analytics Tool">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/11/caspar-camille-rubin-fPkvU7RDmCo-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/azure-synapse-microsoft" title="Microsoft Unveils Azure Synapse, A New Large-Scale SQL Analytics Tool">Microsoft Unveils Azure Synapse, A New Large-Scale SQL Analytics Tool</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/cbr-staff-writer/" title="Posts by CBR Staff Writer" rel="author">CBR Staff Writer</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/cbr-staff-writer/" title="Posts by CBR Staff Writer" rel="author">CBR Staff Writer</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="November 05, 2019 2:03 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-11-05T09:54:20+00:00" itemprop="datePublished" content="2019-11-05T09:54:20+00:00">5th November 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-336984 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-boardroom category-enterprise-it category-industry tag-ai tag-airbus tag-homepage-news-list tag-mtm-robotics tag-software tag-uk articletype-news" id="post-336984" data-id="336984" data-url="https://www.cbronline.com/news/mtm-robotics">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/mtm-robotics" rel="bookmark" title="Airbus Snaps Up MTM Robotics">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/12/Hangar-245-hamburg-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="MTM Robotics" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/mtm-robotics" title="Airbus Snaps Up MTM Robotics">Airbus Snaps Up MTM Robotics</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 13, 2019 12:37 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-12-13T11:02:28+00:00" itemprop="datePublished" content="2019-12-13T11:02:28+00:00">13th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-336973 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-cloud category-cybersecurity category-emerging-technology tag-ai tag-artificial-intelligence tag-cloud tag-homepage-news-list tag-nanotechnology tag-software tag-uk articletype-opinion" id="post-336973" data-id="336973" data-url="https://www.cbronline.com/opinion/unlocking-nanotechnology">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/unlocking-nanotechnology" rel="bookmark" title="Traceability: The Key to Unlocking Nanotechnology’s Potential in the Manufacturing Industry">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/12/pawel-czerwinski-UmzGrVna1P0-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Unlocking Nanotechnology" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/unlocking-nanotechnology" title="Traceability: The Key to Unlocking Nanotechnology’s Potential in the Manufacturing Industry">Traceability: The Key to Unlocking Nanotechnology’s Potential in the Manufacturing Industry</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 12, 2019 2:56 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-12-12T14:56:09+00:00" itemprop="datePublished" content="2019-12-12T14:56:09+00:00">12th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-336840 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-boardroom category-cloud category-enterprise-it category-industry tag-apache-projects tag-hadoop tag-homepage-news-list tag-kafka tag-lucene tag-poi tag-sidebar-list tag-top-five-apache-software-projects-in-2019 tag-zookeeper articletype-list" id="post-336840" data-id="336840" data-url="https://www.cbronline.com/list/top-five-apache-software-projects-in-2019">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/list/top-five-apache-software-projects-in-2019" rel="bookmark" title="The Top Five Apache Software Projects in 2019: From Kafka to Zookeeper">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/12/51-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="top five apache software projects in 2019" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/list/top-five-apache-software-projects-in-2019" title="The Top Five Apache Software Projects in 2019: From Kafka to Zookeeper">The Top Five Apache Software Projects in 2019: From Kafka to Zookeeper</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 11, 2019 12:43 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-12-11T12:43:24+00:00" itemprop="datePublished" content="2019-12-11T12:43:24+00:00">11th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-336689 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-enterprise-it category-industry category-public category-it-network tag-5g tag-aws tag-aws-wavelength tag-cloud tag-homepage-analysis-list tag-homepage-bottom-feature tag-homepage-news-list tag-sidebar-most-read tag-telco articletype-answer" id="post-336689" data-id="336689" data-url="https://www.cbronline.com/answer/what-is-aws-wavelength">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/answer/what-is-aws-wavelength" rel="bookmark" title="AWS Wavelength: The Cloud Comes to Your 5G Network">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/12/jack-sloop-eYwn81sPkJ8-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/cloud/" class="single_category_title category-link-316" title="Cloud">Cloud</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/answer/what-is-aws-wavelength" title="AWS Wavelength: The Cloud Comes to Your 5G Network">AWS Wavelength: The Cloud Comes to Your 5G Network</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 09, 2019 10:31 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-12-09T10:31:40+00:00" itemprop="datePublished" content="2019-12-09T10:31:40+00:00">9th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-333742 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-boardroom category-strategy category-workforce tag-cdo tag-chief-data-officer tag-homepage-analysis-list tag-homepage-news-list tag-oracle tag-sidebar-analysis tag-sidebar-editors-pick articletype-analysis articletype-opinion" id="post-333742" data-id="333742" data-url="https://www.cbronline.com/opinion/future-role-of-the-chief-data-officer">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/future-role-of-the-chief-data-officer" rel="bookmark" title="A Role in Progress: The Future of the Chief Data Officer">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/10/spencer-imbrock-JAHdPHMoaEA-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="role of the chief data officer" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/future-role-of-the-chief-data-officer" title="A Role in Progress: The Future of the Chief Data Officer">A Role in Progress: The Future of the Chief Data Officer</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="October 02, 2019 5:21 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-10-02T15:09:57+00:00" itemprop="datePublished" content="2019-10-02T15:09:57+00:00">2nd October 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-333501 type-post status-publish format-standard has-post-thumbnail hentry category-ai category-deep-machine-learning category-emerging-technology tag-aiops tag-homepage-analysis-list tag-homepage-top-feature tag-limitations-of-neural-networks tag-moogsoft tag-neural-networks tag-sidebar-analysis tag-sidebar-editors-pick tag-will-cappelli" id="post-333501" data-id="333501" data-url="https://www.cbronline.com/emerging-technology/limitations-of-neural-networks/">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/emerging-technology/limitations-of-neural-networks/" rel="bookmark" title="The Limitations of Neural Networks: 3 Big Issues Dominate">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/09/lysander-yuen-BY66BwIa9Bg-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="limitations of neural networks" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/emerging-technology/" class="single_category_title category-link-4075" title="Emerging Technology">Emerging Technology</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/emerging-technology/limitations-of-neural-networks/" title="The Limitations of Neural Networks: 3 Big Issues Dominate">The Limitations of Neural Networks: 3 Big Issues Dominate</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="September 25, 2019 3:36 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-09-25T15:32:58+00:00" itemprop="datePublished" content="2019-09-25T15:32:58+00:00">25th September 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li  class="post listing post-337013 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-industry category-software tag-dent tag-homepage-top-feature tag-linux-dent tag-linux-foundation tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/linux-dent-os" rel="bookmark" title="Linux Foundation Aims to Make a DENT in Old Guard&#8217;s Dominance with New Networking OS Project">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/12/edan-cohen-isFootA2gug-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/linux-dent-os" title="Linux Foundation Aims to Make a DENT in Old Guard&#8217;s Dominance with New Networking OS Project">Linux Foundation Aims to Make a DENT in Old Guard&#8217;s Dominance with New Networking OS Project</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 16, 2019 10:02 am">
		</span>	
		</span>
		<time class="time" datetime="2019-12-16T10:02:26+00:00" itemprop="datePublished" content="2019-12-16T10:02:26+00:00">16th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-336994 type-post status-publish format-standard has-post-thumbnail hentry category-business category-cybersecurity category-protection category-solutions category-threats tag-git tag-git-project tag-github tag-homepage-news-list tag-homepage-top-feature tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/git-project-patches" rel="bookmark" title="GitHub Urges &#8220;Critical&#8221; Updates After Nine Git Vulnerabilities Spotted">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/12/michael-geiger-JJPqavJBy_k-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Git project" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/git-project-patches" title="GitHub Urges &#8220;Critical&#8221; Updates After Nine Git Vulnerabilities Spotted">GitHub Urges &#8220;Critical&#8221; Updates After Nine Git Vulnerabilities Spotted</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 16, 2019 10:05 am">
		</span>	
		</span>
		<time class="time" datetime="2019-12-13T12:21:53+00:00" itemprop="datePublished" content="2019-12-13T12:21:53+00:00">13th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-336981 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-enterprise-it category-financials category-it-services category-software tag-earnings tag-homepage-news-list tag-oracle tag-sap tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/oracle-earnings-call" rel="bookmark" title="Larry Ellison Savages SAP in Oracle Earnings Call, Smells Blood in the Water">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2017/09/Larry-Ellison-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="oracle earnings" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/oracle-earnings-call" title="Larry Ellison Savages SAP in Oracle Earnings Call, Smells Blood in the Water">Larry Ellison Savages SAP in Oracle Earnings Call, Smells Blood in the Water</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 16, 2019 7:23 am">
		</span>	
		</span>
		<time class="time" datetime="2019-12-13T09:59:30+00:00" itemprop="datePublished" content="2019-12-13T09:59:30+00:00">13th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li  class="post listing post-336729 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-cloud category-public category-strategy tag-aws tag-bp tag-cloud tag-cloud-migration tag-homepage-news-list tag-homepage-top-feature tag-reinvent tag-sidebar-editors-pick tag-sidebar-most-read articletype-in-depth" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/in-depth/bp-cloud-migration-interview" rel="bookmark" title="“You’ve Got to Have Courage!” BP on Going &#8220;All-In&#8221; on the Cloud">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/12/bpbp-1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/in-depth/bp-cloud-migration-interview" title="“You’ve Got to Have Courage!” BP on Going &#8220;All-In&#8221; on the Cloud">“You’ve Got to Have Courage!” BP on Going &#8220;All-In&#8221; on the Cloud</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 10, 2019 1:09 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-12-09T16:27:09+00:00" itemprop="datePublished" content="2019-12-09T16:27:09+00:00">9th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-336710 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-boardroom category-emerging-technology category-industry tag-clearspace tag-esa tag-european-space-agency tag-homepage-news-list tag-sidebar-editors-pick tag-spacex tag-starlink articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/space-debris" rel="bookmark" title="European Space Agency Awards The World&#8217;s First Contract to Tackle Space Debris">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/12/ClearSpace-1_with_captured_Vespa-80x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="space debris" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/space-debris" title="European Space Agency Awards The World&#8217;s First Contract to Tackle Space Debris">European Space Agency Awards The World&#8217;s First Contract to Tackle Space Debris</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="December 09, 2019 11:58 am">
		</span>	
		</span>
		<time class="time" datetime="2019-12-09T11:41:02+00:00" itemprop="datePublished" content="2019-12-09T11:41:02+00:00">9th December 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-335987 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-workforce tag-amber-coster tag-ash-dey tag-balpro tag-harvey-nash tag-homepage-news-list tag-homepage-top-feature tag-mental-health tag-sidebar-editors-pick articletype-feature" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/feature/uk-tech-mental-health" rel="bookmark" title="The UK Tech Sector is Teetering on the Brink of a Mental Health Crisis   ">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/11/francisco-moreno-wuo8KnyCm4I-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="uk tech mental health" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/feature/uk-tech-mental-health" title="The UK Tech Sector is Teetering on the Brink of a Mental Health Crisis   ">The UK Tech Sector is Teetering on the Brink of a Mental Health Crisis   </a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="November 20, 2019 8:47 am">
		</span>	
		</span>
		<time class="time" datetime="2019-11-19T09:46:18+00:00" itemprop="datePublished" content="2019-11-19T09:46:18+00:00">19th November 2019</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li></ul></div><div id="custom_html-7" class="widget_text widget cf widget_custom_html"><strong>SIGN UP FOR NEWSLETTER</strong><div class="textwidget custom-html-widget"><iframe src="https://go.pardot.com/l/375012/2019-08-13/6c85d3" width="100%" height="600" type="text/html" frameborder="0" allowtransparency="true" style="border: 0; margin:-2em;"></iframe></div></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbronline.com/list/five-questions-coralogix-ceo"
  },
  "headline": "Five Questions with… Coralogix CEO Ariel Assaraf",
  "image":  "https://www.cbronline.com/wp-content/uploads/2019/10/hand-microphone-mic-hold-570x300.jpg",
  "datePublished": "2019-12-16T06:59:13+00:00",
  "dateModified": "2019-12-16T10:04:25+00:00",
  "author": {
    "@type": "Person",
    "name": "Ed Targett"
  },
   "publisher": {
    "@type": "Organization",
    "name": "https://www.cbronline.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png"
    }
  },
  "description": "We made a commitment to answer each conversation in less than two minutes..."
}

</script>

	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2019 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>
<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/news/linux-dent-os">Linux Foundation Aims to Make a DENT in Old Guard&#8217;s Dominance with New Networking OS Project</a></h5><div class="article-date">51 mins ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/list/five-questions-coralogix-ceo">Five Questions with… Coralogix CEO Ariel Assaraf</a></h5><div class="article-date">4 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/git-project-patches">GitHub Urges &#8220;Critical&#8221; Updates After Nine Git Vulnerabilities Spotted</a></h5><div class="article-date">3 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/mtm-robotics">Airbus Snaps Up MTM Robotics</a></h5><div class="article-date">3 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/oracle-earnings-call">Larry Ellison Savages SAP in Oracle Earnings Call, Smells Blood in the Water</a></h5><div class="article-date">3 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/ransomware-attacks-in-2019">Ransomware&#8217;s Toll Laid Bare: Over 100 US Gov&#8217;t Agencies Now Hit</a></h5><div class="article-date">4 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/unlocking-nanotechnology">Traceability: The Key to Unlocking Nanotechnology’s Potential in the Manufacturing Industry</a></h5><div class="article-date">4 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/bank-of-america-chatbot">&#8220;Erica&#8221; Hits 10 Million Users</a></h5><div class="article-date">4 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/amazon-deliveroo-investment">CMA Raises Concerns Over Amazon&#8217;s Deliveroo Investment</a></h5><div class="article-date">4 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/sme-digital-skills">SME Leaders See Sharpening Digital Skills as a 2020 Priority: Survey</a></h5><div class="article-date">4 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/silicon-one-cisco">Cisco Pulls the Covers off its $1 Billion New &#8220;Silicon One&#8221; Chip Architecture</a></h5><div class="article-date">4 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/horizon-it-system-errors-sent-people-to-prison-now-the-post-office-is-paying-out">Horizon IT System Errors Sent People to Prison: Now the Post Office is Paying Out</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/top-5-crypto-and-blockchain-trends">The Top 5 Crypto &#038; Blockchain Trends to Watch Out for in 2020</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/list/top-five-apache-software-projects-in-2019">The Top Five Apache Software Projects in 2019: From Kafka to Zookeeper</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/intel-sgx-plundervolt-attack">Intel SGX Broken by &#8220;Plundervolt&#8221; Attack</a></h5><div class="article-date">5 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/teams-for-linux">Microsoft Brings First 365 Application to Linux Desktop</a></h5><div class="article-date">5 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>




<script type="text/javascript">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</script>

<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8cf380c50b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Ed Targett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

</body>
</html>
