<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">

<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true"src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>

<!--- End Organization name and address for structure data elements ------>

	<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<link type="text/css" media="all" href="https://www.cbronline.com/wp-content/uploads/autoptimize/css/autoptimize_604cd7c542d4245370d5f3b07ca3fe74.css" rel="stylesheet" /><title>Apple to open $1bn data centre in Guizhou province</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apple has notified Chinese customers that it will hand over iCloud data service to a $1bil GCBD (Guizhou on the Cloud Big Data) managed data centre"/>
<meta name="news_keywords" content="apple, data centre" />
<meta name="original-source" content="https://www.cbronline.com/news/apple-open-1bn-data-centre-china" />
<link rel="canonical" href="https://www.cbronline.com/news/apple-open-1bn-data-centre-china" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple to open $1bn data centre in Guizhou province" />
<meta property="og:description" content="Apple has notified Chinese customers that it will hand over iCloud data service to a $1bil GCBD (Guizhou on the Cloud Big Data) managed data centre" />
<meta property="og:url" content="https://www.cbronline.com/news/apple-open-1bn-data-centre-china" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Data Centre" />
<meta property="article:section" content="Data Centre" />
<meta property="article:published_time" content="2018-01-11T11:02:12+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Apple has notified Chinese customers that it will hand over iCloud data service to a $1bil GCBD (Guizhou on the Cloud Big Data) managed data centre" />
<meta name="twitter:title" content="Apple to open $1bn data centre in Guizhou province" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cbronline.com\/","name":"Computer Business Review","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cbronline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Apple to open $1bn data centre in China Comments Feed" href="https://www.cbronline.com/news/apple-open-1bn-data-centre-china/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Apple to open $1bn data centre in China" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Tech giant to transfer customer iCloud data domestically to comply with new regulations" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/news/apple-open-1bn-data-centre-china" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />





<style id='thb-app-inline-css' type='text/css'>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</style>

<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />

<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.cbronline.com/?p=303231' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fapple-open-1bn-data-centre-china" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fapple-open-1bn-data-centre-china&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cbronline.com/news/apple-open-1bn-data-centre-china/amp/" /><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

 
 <!-- <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');

</script> -->

 
 
<!-- Ads -->

<meta name="Sector" content="apple-open-1bn-data-centre-china" />
<meta name="Page" content="303231" />
<meta name="Type" content="news" />
<meta name="Category" content="" />

<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type='text/javascript' data-ng-ID="GPT_KVT_TARGET_CODE">

try {

var i = 0;

var arr = [];

var META = document.getElementsByTagName("meta");



 while (i < META.length) {

        if (META[i].name == "Sector") { // checks the meta name

            arr[0] = META[i].content;
            console.log(arr[0]); 
}

if (META[i].name == "Page") { // checks the meta name
            arr[1] = META[i].content;
            console.log(arr[1]); 
}

if (META[i].name == "Type") { // checks the meta name
            arr[2] = META[i].content;
            console.log(arr[2]);  
}

if (META[i].name == "Category") { // checks the meta name
            arr[3] = META[i].content;
            console.log(arr[3]); 
}

if (META[i].name == "Network") { // checks the meta name
            arr[4] = META[i].content;
            console.log(arr[4]); 
}

i++;
};

} catch (err) {
console.log("Failed to grab server resources: " + err.name);
}

</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
 // Load GPT
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function(){
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + gads.src + '"></scr' + 'ipt>');
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>








<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type='text/javascript'>

    googletag.pubads().enableAsyncRendering();
    googletag.defineSlot('/3553/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

     slot9 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
     slot12 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

     slot1 =  googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
     slot2 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads()); 
     slot3 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
     slot4 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
     googletag.enableServices();




if (typeof arr[2] !== 'undefined') {googletag.pubads().setTargeting('Type', arr[2]);}
if (typeof arr[1] !== 'undefined') {googletag.pubads().setTargeting('Page', arr[1]);}
if (typeof arr[0] !== 'undefined') {googletag.pubads().setTargeting('Sector', arr[0]);}
if (typeof arr[3] !== 'undefined') {googletag.pubads().setTargeting('Category', arr[3]);}
if (typeof arr[4] !== 'undefined') {googletag.pubads().setTargeting('Network', arr[4]);}



 // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                //generateHeaders();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();


  </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>



 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>


</head>

<body class="post-template-default single single-post postid-303231 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">
<div class="eupopup eupopup-bottom"></div>


<script>

	// AdopStar Ad Code Changes on 09-07-2017
	
	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>

<div id="wrapper" class="open">

	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a rel="nofollow" href="https://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a rel="nofollow" href="https://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>

		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				

<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-303231 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre-enterprise-it category-enterprise-it tag-apple tag-data-centre articletype-news" id="post-303231" role="article" data-id="303231" data-url="https://www.cbronline.com/news/apple-open-1bn-data-centre-china">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-150x150.jpeg" class="attachment-95xauto size-95xauto wp-post-image" alt="digital realty data centre" srcset="https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-150x150.jpeg 150w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-300x300.jpeg 300w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-1472x1472.jpeg 1472w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-1104x1104.jpeg 1104w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-912x912.jpeg 912w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-550x550.jpeg 550w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-470x470.jpeg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/digital-realty-revenue" title="Digital Realty forecasts $3.2bn revenues for 2018">Digital Realty forecasts $3.2bn revenues for 2018</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
              <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2018/01/hacker-1944688_1280-e1515667925368-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="AI" srcset="https://www.cbronline.com/wp-content/uploads/2018/01/hacker-1944688_1280-e1515667925368-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2018/01/hacker-1944688_1280-e1515667925368-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2018/01/hacker-1944688_1280-e1515667925368-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2018/01/hacker-1944688_1280-e1515667925368-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/ucl-technology-fund-ai-data-privacy-gdpr" title="Start-up wins £340k UCL fund for AI data privacy ahead of GDPR">Start-up wins £340k UCL fund for AI data privacy ahead of GDPR</a>        </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/news/data-centre/" class="single_category_title category-link-319" title="Data Centre">Data Centre</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">Apple to open $1bn data centre in China</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fapple-open-1bn-data-centre-china" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Apple+to+open+%241bn+data+centre+in+China&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fapple-open-1bn-data-centre-china&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/apple-open-1bn-data-centre-china" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/apple-open-1bn-data-centre-china" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                <strong class="guest-author">By 
        Arun Kakar 	<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/arun-kakar/" title="Posts by Arun Kakar" rel="author">Arun Kakar</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 11, 2018 11:02 am">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-11T11:02:12+00:00" itemprop="datePublished" content="2018-01-11T11:02:12+00:00">11th January 2018</time>

	</aside>
	        </strong>
              </header>
            <figure class="post-gallery">
        <img width="770" height="578" src="https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc-770x578.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Apple data centre" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc-770x578.jpg 770w, https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc-768x576.jpg 768w, https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc-632x474.jpg 632w, https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc-536x402.jpg 536w, https://www.cbronline.com/wp-content/uploads/2018/01/apple-inc.jpg 960w" sizes="(max-width: 770px) 100vw, 770px" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fapple-open-1bn-data-centre-china" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Apple+to+open+%241bn+data+centre+in+China&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fapple-open-1bn-data-centre-china&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/apple-open-1bn-data-centre-china" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/apple-open-1bn-data-centre-china" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=303231' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>Tech giant to transfer customer iCloud data domestically to comply with new regulations</p>
</span>
            <div role="form" class="wpcf7" id="wpcf7-f270573-p303231-o1" lang="en-GB" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/apple-open-1bn-data-centre-china#wpcf7-f270573-p303231-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270573" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="en_GB" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270573-p303231-o1" />
<input type="hidden" name="_wpcf7_container_post" value="303231" />
<input type="hidden" name="_wpcf7_nonce" value="dea7dffbc8" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="ENTER YOUR EMAIL ADDRESS" /></span><input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>            <p>Apple has notified Chinese customers that it will hand over the iCloud data service to a $1bn GCBD (Guizhou on the Cloud Big Data) managed data centre in Guizhou province.</p>
<p>The transition will begin on February 28, making it one of the first tech giants to move its data operations domestically in order to comply with Chinese regulations.</p>
<p>&#8220;Our partnership with GCBD will allow us improve the speed and reliability of our iCloud services products while also complying with newly passed regulations that cloud services be operated by Chinese companies,&#8221; a spokesman told 9to5Mac. GCBD is supervised by the Board of Supervisors of state-owned enterprises.</p>
<p>Apple assured its customers that its data will remain ‘secure and private,’ and said it will use the same encryption standards as current US policy. It claims that the partnership with GCBD will allow it to improve the reliability and speed of the iCloud service.</p>
<h5><a title="Apple announces that ALL Mac systems face Meltdown" href="https://www.cbronline.com/news/apple-announces-mac-systems-face-meltdown">Apple announces that ALL Mac systems face Meltdown</a></h5>
<h5><a title="AWS sells China cloud assets – doesn’t sell cloud business" href="https://www.cbronline.com/cloud/aws-selling-cloud-business-china/">AWS sells China cloud assets – doesn’t sell cloud business</a></h5>
<h5><a title="Data centre M&amp;A deals in 2017 hit $20bn" href="https://www.cbronline.com/news/data-centre-ma-deals-2017-hit-20bn">Data centre M&amp;A deals in 2017 hit $20bn</a></h5>
<p>China passed a law last year requiring companies to store users’ data in the country, and passed a raft of legislation including a requirement that users of messaging apps register their real identities.</p>
<p>Apple already hold<img class="size-full wp-image-303233 alignright" src="https://www.cbronline.com/wp-content/uploads/2018/01/Icloud_logo.png" alt="" width="275" height="250" />s some customer data of its Chinese customers locally and first moved to a plant operated by Chinese Telecom in 2014. Yesterday’s move goes a <a href="https://www.nytimes.com/2017/07/12/business/apple-china-data-center-cybersecurity.html">step further</a> by placing the sales management and government data requests in the hands of a Chinese partner.</p>
<p>The Chinese market accounts for 21% of Apple’s global sales, and it has heavily invested in the country. It gained market share after launching the iPhone X, and came under fire last year when it agreed to remove VPN apps from the Chinese app store.</p>
<p>Amazon, IBM and Microsoft have also announced data partnerships with Chinese cloud computing services to adhere to government rules.</p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/apple/" title="" class="tag-link">Apple</a> <a href="https://www.cbronline.com/tag/data-centre/" title="" class="tag-link">Data Centre</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/news/digital-realty-revenue" title="Digital Realty forecasts $3.2bn revenues for 2018">Digital Realty forecasts $3.2bn revenues for 2018</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="https://www.cbronline.com/news/ucl-technology-fund-ai-data-privacy-gdpr" title="Start-up wins £340k UCL fund for AI data privacy ahead of GDPR">Start-up wins £340k UCL fund for AI data privacy ahead of GDPR</a>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-303213 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre-enterprise-it category-enterprise-it tag-data-centre tag-digital-realty articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/digital-realty-revenue" rel="bookmark" title="Digital Realty forecasts $3.2bn revenues for 2018">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-239898-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="digital realty data centre" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/digital-realty-revenue" title="Digital Realty forecasts $3.2bn revenues for 2018">Digital Realty forecasts $3.2bn revenues for 2018</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/cbr-staff-writer/" title="Posts by CBR Staff Writer" rel="author">CBR Staff Writer</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 10, 2018 5:22 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-10T16:48:26+00:00" itemprop="datePublished" content="2018-01-10T16:48:26+00:00">10th January 2018</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-303197 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-data-centre-enterprise-it category-enterprise-it tag-amazon tag-data-centre articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/amazon-ireland-data-centre" rel="bookmark" title="Amazon backs Ireland for data centre plans">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/DC-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Amazon backs Ireland for data centre plans" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/amazon-ireland-data-centre" title="Amazon backs Ireland for data centre plans">Amazon backs Ireland for data centre plans</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/cbr-staff-writer/" title="Posts by CBR Staff Writer" rel="author">CBR Staff Writer</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 10, 2018 2:38 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-10T14:38:15+00:00" itemprop="datePublished" content="2018-01-10T14:38:15+00:00">10th January 2018</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-302629 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre-enterprise-it category-enterprise-it tag-data-centre tag-ma tag-sidebar-editors-pick articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/data-centre-ma-deals-2017-hit-20bn" rel="bookmark" title="Data centre M&#038;A deals in 2017 hit $20bn">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-325229-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Data centre M&amp;A deals in 2017 hit $20bn" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-325229-570x300.jpeg 570w, https://www.cbronline.com/wp-content/uploads/2018/01/pexels-photo-325229-840x441.jpeg 840w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/data-centre-ma-deals-2017-hit-20bn" title="Data centre M&#038;A deals in 2017 hit $20bn">Data centre M&#038;A deals in 2017 hit $20bn</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/april-slattery/" title="Posts by April Slattery" rel="author">April Slattery</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 04, 2018 5:33 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-03T11:45:54+00:00" itemprop="datePublished" content="2018-01-03T11:45:54+00:00">3rd January 2018</time>

	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-303214 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-boardroom category-strategy tag-cloud tag-digital-strategy tag-digital-transformation articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/digital-transformation-strategy-kpis" rel="bookmark" title="Digital transformation: Are companies kidding themselves on KPIs?">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/man-791049_1280-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Digital transformation" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/digital-transformation-strategy-kpis" title="Digital transformation: Are companies kidding themselves on KPIs?">Digital transformation: Are companies kidding themselves on KPIs?</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/sabrina-dougall/" title="Posts by Sabrina Dougall" rel="author">Sabrina Dougall</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 10, 2018 3:47 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-10T15:47:05+00:00" itemprop="datePublished" content="2018-01-10T15:47:05+00:00">10th January 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-303189 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-automation category-big-data category-cognitive-computing category-emerging-technology category-industry category-internet-of-things category-network-internet-of-things category-smart-cities category-smart-technology tag-att tag-internet-of-things tag-iot tag-network tag-smart-cities articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/att-intel-ibm-smart-cities-lte-sensors-iot" rel="bookmark" title="AT&amp;T, Intel, IBM target safer Smart Cities with LTE sensors">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/atlanta_smart_city_ATT-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="AT&amp;T" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/att-intel-ibm-smart-cities-lte-sensors-iot" title="AT&amp;T, Intel, IBM target safer Smart Cities with LTE sensors">AT&amp;T, Intel, IBM target safer Smart Cities with LTE sensors</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/sabrina-dougall/" title="Posts by Sabrina Dougall" rel="author">Sabrina Dougall</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 10, 2018 2:48 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-10T14:48:54+00:00" itemprop="datePublished" content="2018-01-10T14:48:54+00:00">10th January 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-303138 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-emerging-technology category-enterprise-it category-industry category-internet-of-things tag-edge-computing tag-sidebar-list tag-trends tag-virtual-reality articletype-list" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/list/digital-2-0-five-biggest-trends-2018" rel="bookmark" title="Digital 2.0: Five of the Biggest Trends in 2018">
			<img width="500" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/trends-500x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Digital 2.0: Five of the Biggest Trends in 2018" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/list/digital-2-0-five-biggest-trends-2018" title="Digital 2.0: Five of the Biggest Trends in 2018">Digital 2.0: Five of the Biggest Trends in 2018</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:08 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-09T16:08:26+00:00" itemprop="datePublished" content="2018-01-09T16:08:26+00:00">9th January 2018</time>

	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-303151 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-enterprise-it category-strategy category-workforce tag-employee tag-homepage-analysis-list tag-hr" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/boardroom/workforce/business-service-revolution-employee-services/" rel="bookmark" title="The Business Service Revolution Part 1: Let’s talk about employee services">
			<img width="500" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/01/employee-500x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Business Service Revolution Part 1: Let’s talk about employee services" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/boardroom/workforce/business-service-revolution-employee-services/" title="The Business Service Revolution Part 1: Let’s talk about employee services">The Business Service Revolution Part 1: Let’s talk about employee services</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:24 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-09T16:24:24+00:00" itemprop="datePublished" content="2018-01-09T16:24:24+00:00">9th January 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-302639 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-the-boardroom tag-couchbase tag-digital-transformation tag-homepage-analysis-list tag-sidebar-opinions articletype-in-depth" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/in-depth/2017-digital-transformation-big-business" rel="bookmark" title="2017 – Where Digital Transformation Meant Make or Break for Big Business">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2017/07/digital-transformation-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="digital transformation" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/in-depth/2017-digital-transformation-big-business" title="2017 – Where Digital Transformation Meant Make or Break for Big Business">2017 – Where Digital Transformation Meant Make or Break for Big Business</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 03, 2018 11:53 am">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-01-03T11:53:27+00:00" itemprop="datePublished" content="2018-01-03T11:53:27+00:00">3rd January 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-302144 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-enterprise-it category-strategy category-workforce tag-digital-skills tag-homepage-analysis-list tag-sidebar-opinions tag-skills-gap articletype-opinion" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/responding-rise-nextgen-work" rel="bookmark" title="Responding to the rise of NextGen Work">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2017/12/traffic-sign-809006_960_720-2-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/responding-rise-nextgen-work" title="Responding to the rise of NextGen Work">Responding to the rise of NextGen Work</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class="hide"><a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="December 20, 2017 12:08 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2017-12-18T16:35:16+00:00" itemprop="datePublished" content="2017-12-18T16:35:16+00:00">18th December 2017</time>

	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-303025 type-post status-publish format-standard has-post-thumbnail hentry category-driverless-autonomous category-emerging-technology tag-autonomous-vehicles tag-intel tag-mobileye tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/intel-mobileye-autonomous-vehicles-technology" rel="bookmark" title="Intel puts Mobileye in the driving seat for autonomous vehicle technology">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/01/BMW-80x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Intel puts Mobileye in the driving seat for autonomous vehicle technology" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/intel-mobileye-autonomous-vehicles-technology" title="Intel puts Mobileye in the driving seat for autonomous vehicle technology">Intel puts Mobileye in the driving seat for autonomous vehicle technology</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="https://www.cbronline.com/author/april-slattery/" title="Posts by April Slattery" rel="author">April Slattery</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:35 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-09T10:04:36+00:00" itemprop="datePublished" content="2018-01-09T10:04:36+00:00">9th January 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-302969 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-protection category-threats tag-cybersecurity tag-hacking tag-mcafee tag-olympics tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/mcafee-spots-campaign-winter-olympics" rel="bookmark" title="McAfee spots hacking campaign targeting 2018 Winter Olympics">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/01/Skiing-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="McAfee spots hacking campaign targeting 2018 Winter Olympics" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/mcafee-spots-campaign-winter-olympics" title="McAfee spots hacking campaign targeting 2018 Winter Olympics">McAfee spots hacking campaign targeting 2018 Winter Olympics</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="https://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:32 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-08T11:35:11+00:00" itemprop="datePublished" content="2018-01-08T11:35:11+00:00">8th January 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-302908 type-post status-publish format-standard has-post-thumbnail hentry category-internet-of-things category-smart-technology tag-drones tag-pwc tag-sidebar-most-read tag-uk articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/pwc-uk-drone" rel="bookmark" title="PwC pilots UK drone team for industry disruption">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/01/Drones-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PwC pilots UK drone team for industry disruption" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2018/01/Drones-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2018/01/Drones-687x648.jpg 687w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/pwc-uk-drone" title="PwC pilots UK drone team for industry disruption">PwC pilots UK drone team for industry disruption</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="https://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:33 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-08T09:43:06+00:00" itemprop="datePublished" content="2018-01-08T09:43:06+00:00">8th January 2018</time>

	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-303010 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-strategy category-workforce tag-cloudera tag-homepage-news-list tag-sidebar-editors-pick tag-sidebar-qa tag-techicon articletype-in-depth" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/in-depth/tech-icon-hilary-mason-cloudera" rel="bookmark" title="Tech=Icon: Hilary Mason, Cloudera">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/01/cloudera-3-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tech=Icon: Hilary Mason, Cloudera" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/in-depth/tech-icon-hilary-mason-cloudera" title="Tech=Icon: Hilary Mason, Cloudera">Tech=Icon: Hilary Mason, Cloudera</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="https://www.cbronline.com/author/eleanor-burns/" title="Posts by Ellie Burns" rel="author">Ellie Burns</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:29 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-08T16:57:04+00:00" itemprop="datePublished" content="2018-01-08T16:57:04+00:00">8th January 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-303003 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-finance tag-fca tag-financial-services tag-homepage-news-list tag-sidebar-editors-pick tag-uk articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/fca-byod-financial-services" rel="bookmark" title="FCA bans use of personal devices across UK financial services">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/01/Devices-3-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="FCA bans use of personal devices across UK financial services" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/fca-byod-financial-services" title="FCA bans use of personal devices across UK financial services">FCA bans use of personal devices across UK financial services</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="https://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 09, 2018 4:34 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-08T16:03:06+00:00" itemprop="datePublished" content="2018-01-08T16:03:06+00:00">8th January 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-302788 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-breaches category-business category-cybersecurity category-policyregulation category-protection category-strategy tag-breach tag-cybersecurity tag-data-protection tag-gdpr tag-homepage-news-list tag-rsa tag-sidebar-editors-pick" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/boardroom/strategy/gdpr-homework-rashmi-knowles/" rel="bookmark" title="Do your GDPR homework before spending money, says RSA’s Rashmi Knowles">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/01/gdpr-6-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="gdpr" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/boardroom/strategy/gdpr-homework-rashmi-knowles/" title="Do your GDPR homework before spending money, says RSA’s Rashmi Knowles">Do your GDPR homework before spending money, says RSA’s Rashmi Knowles</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<strong rel="author" itemprop="author" class=""><a href="https://www.cbronline.com/author/tom-ball/" title="Posts by Tom Ball" rel="author">Tom Ball</a></strong>
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="January 05, 2018 4:55 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-01-04T17:08:03+00:00" itemprop="datePublished" content="2018-01-04T17:08:03+00:00">4th January 2018</time>

	</aside>
				</div>
</li></ul></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a rel="nofollow" href="https://www.cbronline.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
</ul></div>
							<p><p>© 2018 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>






<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/news/south-korea-bitcoin-prices">South Korea Bitcoin ban plan sends prices tumbling</a></h5><div class="article-date">50 mins ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/ucl-technology-fund-ai-data-privacy-gdpr">Start-up wins £340k UCL fund for AI data privacy ahead of GDPR</a></h5><div class="article-date">1 hour ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/apple-open-1bn-data-centre-china">Apple to open $1bn data centre in China</a></h5><div class="article-date">1 hour ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/digital-realty-revenue">Digital Realty forecasts $3.2bn revenues for 2018</a></h5><div class="article-date">19 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/tableau-hyper-database">Tableau targets database market with Hyper</a></h5><div class="article-date">19 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/digital-transformation-strategy-kpis">Digital transformation: Are companies kidding themselves on KPIs?</a></h5><div class="article-date">20 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/bt-connects-customers-ibm-cloud">BT service connects customers to IBM Cloud</a></h5><div class="article-date">21 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/att-intel-ibm-smart-cities-lte-sensors-iot">AT&amp;T, Intel, IBM target safer Smart Cities with LTE sensors</a></h5><div class="article-date">21 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/facebook-open-source-encryption-tool">Facebook launches open source group chat encryption tool</a></h5><div class="article-date">21 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/amazon-ireland-data-centre">Amazon backs Ireland for data centre plans</a></h5><div class="article-date">21 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/alexa-toyota-lexus-amazon-echo-ces">Alexa leaves home: Toyota, Lexus models host Amazon Echo</a></h5><div class="article-date">24 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/kodak-cryptocurrency-kodakcoin">Kodak pictures cryptocurrency future with KodakCoin announcement</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/list/top-5-cybersecurity-startups-2018">5 of the hottest cybersecurity startups to watch in 2018</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/harman-ignite-connectivity-smart-cars-iot">Harman ignites next level connectivity for smart cars</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/boardroom/workforce/business-service-revolution-employee-services/">The Business Service Revolution Part 1: Let’s talk about employee services</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/list/digital-2-0-five-biggest-trends-2018">Digital 2.0: Five of the Biggest Trends in 2018</a></h5><div class="article-date">2 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>





<script>
jQuery( "#switch-button" ).click(function() {
  jQuery("body.single #article-switcher").toggleClass("active");
  jQuery("body.category #article-switcher").toggleClass("active");
  jQuery("body.page #article-switcher").toggleClass("active");
  jQuery("body.search #article-switcher").toggleClass("active");
  jQuery("body.single-whatis .post-detail-row .medium-8").toggleClass("offset");
  jQuery("body.single .subheader.dark").toggleClass("offset");
  jQuery("body.single .header .logo").fadeToggle("slow");

});
</script>


<script>
jQuery( document ).ready(function() {
	jQuery( "body.single-format-standard #article-switcher" ).addClass( "active" );
	jQuery('.thb-a').not(":has(iframe)").slideUp(1000);

	var headlineheight;
	headlineheight = jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").height();
	if (headlineheight > 200) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "28%" );
	}
	if (headlineheight > 300) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "22%" );
	}
			
			/* brightcove video loading start */
	setTimeout( function(){ 
		jQuery( "object" ).each(function() {
		 // console.log($(this).attr('id'));
		  if(jQuery(this).attr('id')=="myExperience4184448638001"){
			 //alert(jQuery(this).attr('data'));
			 jQuery(this).attr('data',jQuery(this).attr('data').replace('http','https'));
			 //$(this).attr('data').replace('http', 'https');
			//alert($(this).attr('data'));
		   }
		  });
	}  , 500 );
	
});



function resizeText(multiplier) {

	var fontSize = parseInt(jQuery(".post .post-content p").css("font-size"));
	fontSize = (fontSize + multiplier * 2) + "px";
	jQuery(".post .post-content p").css({'font-size':fontSize});


	var fontSize2 = parseInt(jQuery("body.single .post-content-container .excerpt p").css("font-size"));
	fontSize2 = (fontSize2 + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'font-size':fontSize2});

	var fontSize2b = parseInt(jQuery("body.single .post-content-container .excerpt p").css("line-height"));
	fontSize2b = (fontSize2b + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'line-height':fontSize2b});

	var fontSize3 = parseInt(jQuery("body.single .blog-post .entry-title").css("font-size"));
	fontSize3 = (fontSize3 + multiplier * 2) + "px";
	jQuery("body.single .blog-post .entry-title").css({'font-size':fontSize3});

}


function validateEmail($email) {
	  var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
	  //  /^[A-Za-z0-9@ _.]+$/g;
	  //var emailReg = /^([A-Za-z0-9@ _.])+$/;

	  return emailReg.test( $email );
}

jQuery( ".wpcf7-submit" ).click(function() {

	  



	    var str = jQuery('.your-email input').val();


	     var at_test = /([A-Za-z0-9@ _.])/g;
         var at_result = at_test.test(str);
          if(at_result!=true){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	
			    	jQuery('.your-email input').val("");


			    }
			    
			    	jQuery('.your-email').css("display","block");


			    	var strng = jQuery('.your-email input').val();
			    



			    var wanted = /@/g;

			    	var the_res = wanted.test(strng);

			    

			    	if(the_res == false){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	jQuery('.your-email input').val("");

			    }
			    
			    var first_ca = strng.substring(0, 1);
			   
			   if(first_ca == '-'){
			   	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    
			    jQuery('.your-email input').val("");

			   }

			    	


	    if (str != '') {
		    valEmail = validateEmail(str);
		    if (valEmail == true) {
			   
		    } 
		    else {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		    }
		} else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p>Email field is empty!</p>" ).insertAfter( ".your-email input" );
		      }
		}

});


</script>





<script>
jQuery(window).bind('scroll', function() {




    var scroll = jQuery(window).scrollTop();
   if(jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 2000) {
       jQuery("#prevNextButtons").fadeOut(500);
   }
   else {
    if (scroll >= 370) {
        jQuery("#prevNextButtons").fadeIn(500);
    } else {
		jQuery("#prevNextButtons").fadeOut(500);
	}
   }


});


</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"untype":"scroll","threshold":400,"load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Arun Kakar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>



<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<!---- Pardot Onboarding Tracking code ----------------->

<script type="text/javascript">
piAId = '376012';
piCId = '71755';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>

<!---- Pardot Onboarding Tracking code ----------------->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9ed1ff2a6","applicationID":"32435146","transactionName":"YFQBMUsCDUcCUEBcC1keIgZNCgxaTEBdWwNbVA==","queueTime":0,"applicationTime":926,"atts":"TBMCRwMYHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
