<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
    <meta name="google-site-verification" content="nqXphh_2BWc8PJDk4cv6a2m47y5aVoBuTyCuwx9BDK0" /> 
	<meta name="title" content="Computer Business Review | Breaking Technology News updates & IT Insights"/>
	<meta name="description" content="Stay ahead of the tech curve with Computer Business Review, bringing you latest tech news, exclusive interviews & analysis into major enterprise IT trends. Get updates on emerging technology, cloud, internet, cyber security, big data etc"/>
   <link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<title>US Issues Emergency Directive over DNS Hijacking Amid Shutdown</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The US’s Cybersecurity and Infrastructure Security Agency has issued an emergency directive requiring “immediate action&quot; over DNS hijacking"/>
<meta name="news_keywords" content="agency, cisa, dns, hijacking, homepage news list, sidebar most read, us" />
<meta name="original-source" content="https://www.cbronline.com/news/dns-hijacking-cisa" />
<link rel="canonical" href="https://www.cbronline.com/news/dns-hijacking-cisa" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US Issues Emergency Directive over DNS Hijacking Amid Shutdown" />
<meta property="og:description" content="The US’s Cybersecurity and Infrastructure Security Agency has issued an emergency directive requiring “immediate action&quot; over DNS hijacking" />
<meta property="og:url" content="https://www.cbronline.com/news/dns-hijacking-cisa" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="agency" />
<meta property="article:tag" content="CISA" />
<meta property="article:tag" content="DNS" />
<meta property="article:tag" content="hijacking" />
<meta property="article:tag" content="Homepage News List" />
<meta property="article:tag" content="Sidebar Most Read" />
<meta property="article:tag" content="US" />
<meta property="article:section" content="Threats" />
<meta property="article:published_time" content="2019-01-24T10:48:51+00:00" />
<meta property="article:modified_time" content="2019-01-24T11:05:36+00:00" />
<meta property="og:updated_time" content="2019-01-24T11:05:36+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2019/01/flags1.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2019/01/flags1.jpg" />
<meta property="og:image:width" content="577" />
<meta property="og:image:height" content="433" />
<meta property="og:image:alt" content="DNS hijacking" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The US’s Cybersecurity and Infrastructure Security Agency has issued an emergency directive requiring “immediate action&quot; over DNS hijacking" />
<meta name="twitter:title" content="US Issues Emergency Directive over DNS Hijacking Amid Shutdown" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2019/01/flags1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; US Issues Emergency Directive over DNS Hijacking Amid Shutdown Comments Feed" href="https://www.cbronline.com/news/dns-hijacking-cisa/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="US Issues Emergency Directive over DNS Hijacking Amid Shutdown" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="The Department of Homeland Security has demanded an audit due within 10 days" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2019/01/flags1.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/news/dns-hijacking-cisa" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.2' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cbronline.com/?p=322766' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fdns-hijacking-cisa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fdns-hijacking-cisa&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"322766",title:"US Issues Emergency Directive over DNS Hijacking Amid Shutdown" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cbronline.com/news/dns-hijacking-cisa/amp/" /><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>
<!--- End Organization name and address for structure data elements -->
 <!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');
</script>-->
<!-- Ads -->

   
<meta name="Sector" content="Threats" />
<meta name="Page" content="322766" />
<meta name="Category" content="Cyber Security" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>

<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<!--<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.16">-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/jquery-eu-cookie-law-popup.css"/>
 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>
</head>
<body class="post-template-default single single-post postid-322766 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">
<div class="eupopup eupopup-bottom"></div>
<script type="text/javascript">
	// AdopStar Ad Code Changes on 09-07-2017

	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>
<div id="wrapper" class="open">
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<!--<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  -->
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>


		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				
<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-322766 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-central-government category-cybersecurity category-threats tag-agency tag-cisa tag-dns tag-hijacking tag-homepage-news-list tag-sidebar-most-read tag-us articletype-news" id="post-322766" role="article" data-id="322766" data-url="https://www.cbronline.com/news/dns-hijacking-cisa">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="Intel CEO" srcset="https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-1104x1104.jpg 1104w, https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2019/01/Brian_Krzanich-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/intel-ceo-2019" title="Is Intel Going to Announce a New CEO Tonight?">Is Intel Going to Announce a New CEO Tonight?</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
              <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2017/01/Office-365-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="microsoft office 365 down" srcset="https://www.cbronline.com/wp-content/uploads/2017/01/Office-365-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2017/01/Office-365-300x300.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/microsoft-office-365-down" title="Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed">Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed</a>        </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/cybersecurity/threats/" class="single_category_title category-link-4117" title="Threats">Threats</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">US Issues Emergency Directive over DNS Hijacking Amid Shutdown</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fdns-hijacking-cisa" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=US+Issues+Emergency+Directive+over+DNS+Hijacking+Amid+Shutdown&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fdns-hijacking-cisa&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/dns-hijacking-cisa" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/dns-hijacking-cisa" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"> 
		</div>
				<span class ="post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">		
		&nbsp;&nbsp;-&nbsp; 				
			<span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		</span>								
				<!--</strong>--->		
		<time class="time" datetime="2019-01-24T10:48:51+00:00" itemprop="datePublished" content="2019-01-24T10:48:51+00:00">24th January 2019</time>
		<meta itemprop="dateModified" content="2019-01-24T11:05:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>			
		</span>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/dns-hijacking-cisa">
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/flags1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="DNS hijacking" itemprop="image" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fdns-hijacking-cisa" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=US+Issues+Emergency+Directive+over+DNS+Hijacking+Amid+Shutdown&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Fdns-hijacking-cisa&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/dns-hijacking-cisa" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/dns-hijacking-cisa" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=322766' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>The Department of Homeland Security has demanded an audit due within 10 days</p>
</span>
                        <p>The US’s <a href="https://www.dhs.gov/cisa/news/2018/11/13/congress-passes-legislation-standing-cybersecurity-agency-dhs">recently established</a> Cybersecurity and Infrastructure Security Agency has issued an emergency directive requiring “immediate action to protect Federal information systems from ongoing <a href="https://www.avg.com/en/signal/what-is-dns-hijacking">DNS hijacking</a> and tampering activities.”</p>
<p>The announcement by Director Chris Krebs comes after the agency – set up last year to lead national efforts to defend critical infrastructure – was alerted to ongoing DNS hijacking and tampering activities by US cybersecurity company FireEye.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The directive lays out a set of risk-informed, straightforward, and high impact/low burden actions that agencies must take to harden systems and improve awareness and trustworthiness of key security processes.  3/7</p>
<p>&mdash; Chris Krebs (@CISAKrebs) <a href="https://twitter.com/CISAKrebs/status/1088211828277166081?ref_src=twsrc%5Etfw">January 23, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>It follows a Department of Homeland Security alert based on a FireEye <a href="https://www.fireeye.com/blog/threat-research/2019/01/global-dns-hijacking-campaign-dns-record-manipulation-at-scale.html">report</a> that detailed a coordinated DNS hijacking campaign, during which a group believed to operate out of Iran had manipulated DNS records for gov&#8217;t agencies.</p>
<p>The DHS has demanded four actions.</p>
<p><strong>1: Audit DNS Records</strong>: &#8220;Within 10 business days, for all .gov or other agency-managed domains, audit public DNS records on all authoritative and secondary DNS servers to verify they resolve to the intended location. If any do not, report them to CISA.&#8221;</p>
<p><strong>3: Change DNS Account Passwords</strong>: &#8220;Within 10 business days, update the passwords for all accounts on systems that can make changes to your agency’s DNS records.&#8221;</p>
<p><strong>3: Add Multi-Factor Authentication to DNS Accounts</strong>: Within 10 business days, implement multi-factor authentication (MFA) for all accounts on systems that can make changes to your agency’s DNS records.</p>
<p><strong>4: Monitor Certificate Transparency Logs</strong>: &#8220;Within 10 business days, CISA will begin regular delivery of newly added certificates to Certificate Transparency (CT) logs for agency domains, via the Cyber Hygiene service.</p>
<h3><strong>Fixing DNS Hijacking: Not Easy During a Government Shutdown&#8230; </strong></h3>
<p>Furloughed staff are understood to be being called in, but they may not be paid owing to the government shutdown. Krebs said: “Though we recognize that some agencies may have challenges implementing the directive during the ongoing partial government shutdown, we believe these actions are necessary, urgent, and implementable as most agencies are adequately staffed to take the necessary actions.”</p>
<p>He added: &#8220;The American public should never have to question the security of their interactions with the federal government, whether their sensitive data is at risk, or that the information they rely on from the Government may have been tampered with.&#8221;</p>
<p>FireEye said of the attacks: “This type of attack is difficult to defend against, because valuable information can be stolen, even if an attacker is never able to get direct access to your organization’s network. Some steps to harden your organization include: Implement multi-factor authentication on your domain’s administration portal; validate A and NS record changes; search for SSL certificates related to your domain and revoke any malicious certificates; validate the source IPs in OWA/Exchange logs; conduct an internal investigation to assess if attackers gained access to your environment.”</p>
<p>&nbsp;</p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/agency/" title="" class="tag-link">agency</a> <a href="https://www.cbronline.com/tag/cisa/" title="" class="tag-link">CISA</a> <a href="https://www.cbronline.com/tag/dns/" title="" class="tag-link">DNS</a> <a href="https://www.cbronline.com/tag/hijacking/" title="" class="tag-link">hijacking</a> <a href="https://www.cbronline.com/tag/homepage-news-list/" title="" class="tag-link">Homepage News List</a> <a href="https://www.cbronline.com/tag/sidebar-most-read/" title="" class="tag-link">Sidebar Most Read</a> <a href="https://www.cbronline.com/tag/us/" title="" class="tag-link">US</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/news/intel-ceo-2019" title="Is Intel Going to Announce a New CEO Tonight?">Is Intel Going to Announce a New CEO Tonight?</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="https://www.cbronline.com/news/microsoft-office-365-down" title="Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed">Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed</a>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-322109 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity tag-homepage-news-list tag-homepage-top-feature tag-reddit articletype-news" id="post-322109" data-id="322109" data-url="https://www.cbronline.com/news/reddit-account-locked">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/reddit-account-locked" rel="bookmark" title="Reddit Locks Accounts, Issues Password Warning">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/login-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/cybersecurity/" class="single_category_title category-link-779" title="Cyber Security">Cyber Security</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/reddit-account-locked" title="Reddit Locks Accounts, Issues Password Warning">Reddit Locks Accounts, Issues Password Warning</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 11, 2019 3:26 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-11T09:46:02+00:00" itemprop="datePublished" content="2019-01-11T09:46:02+00:00">11th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/reddit-account-locked">
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-321828 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-central-government category-cybersecurity tag-german tag-hack tag-homepage-news-list tag-homepage-top-feature tag-sidebar-editors-pick tag-sidebar-most-read articletype-news" id="post-321828" data-id="321828" data-url="https://www.cbronline.com/news/german-data-leak">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/german-data-leak" rel="bookmark" title="5 Things We Know about the German Hack, from Porn to Mirrors">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/berlin-bundestag-reichstag-architecture-buildings-aa31d3-1024-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="german data leaks" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/central-government/" class="single_category_title category-link-2017" title="Central Government">Central Government</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/german-data-leak" title="5 Things We Know about the German Hack, from Porn to Mirrors">5 Things We Know about the German Hack, from Porn to Mirrors</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 08, 2019 8:43 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-04T16:54:03+00:00" itemprop="datePublished" content="2019-01-04T16:54:03+00:00">4th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/german-data-leak">
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-321661 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-cybersecurity tag-australia tag-breach tag-data-breach tag-data-breaches tag-haveibeenpwned tag-homepage-news-list tag-homepage-top-feature tag-sidebar-most-read tag-victoria articletype-news" id="post-321661" data-id="321661" data-url="https://www.cbronline.com/news/2019s-first-data-breach">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/2019s-first-data-breach" rel="bookmark" title="2019&#8217;s First Data Breach: It Took Less than 24 Hours">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/ivan-vranic-512073-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="2019&#039;s First Data Breach" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/cybersecurity/" class="single_category_title category-link-779" title="Cyber Security">Cyber Security</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/2019s-first-data-breach" title="2019&#8217;s First Data Breach: It Took Less than 24 Hours">2019&#8217;s First Data Breach: It Took Less than 24 Hours</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 02, 2019 11:01 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-02T08:49:29+00:00" itemprop="datePublished" content="2019-01-02T08:49:29+00:00">2nd January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/2019s-first-data-breach">
	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-322725 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-boardroom category-cloud category-enterprise-it category-industry tag-5g tag-automation tag-big-data tag-cloud tag-data tag-government tag-homepage-news-list tag-o2 tag-software tag-vodafone articletype-news" id="post-322725" data-id="322725" data-url="https://www.cbronline.com/news/vodafone-and-o2-to-tighten-partnership-in-order-to-roll-out-5g-services">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/vodafone-and-o2-to-tighten-partnership-in-order-to-roll-out-5g-services" rel="bookmark" title="Vodafone and O2 to Tighten Partnership in Order to Roll-Out 5G Services">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/drmakete-lab-57353-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/vodafone-and-o2-to-tighten-partnership-in-order-to-roll-out-5g-services" title="Vodafone and O2 to Tighten Partnership in Order to Roll-Out 5G Services">Vodafone and O2 to Tighten Partnership in Order to Roll-Out 5G Services</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 23, 2019 1:28 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-23T13:25:17+00:00" itemprop="datePublished" content="2019-01-23T13:25:17+00:00">23rd January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/vodafone-and-o2-to-tighten-partnership-in-order-to-roll-out-5g-services">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-322584 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-big-data category-emerging-technology category-industry category-news tag-ai tag-artificial-intelligence tag-automation tag-facebook tag-facebook-ai tag-homepage-news-list tag-technical-university-of-munich articletype-news" id="post-322584" data-id="322584" data-url="https://www.cbronline.com/news/facebook-ai-munich">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/facebook-ai-munich" rel="bookmark" title="Facebook Funds New AI Ethics Institute at University of Munich">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/Tech_Univ_Munich_Location_Garching-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="facebook AI" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/facebook-ai-munich" title="Facebook Funds New AI Ethics Institute at University of Munich">Facebook Funds New AI Ethics Institute at University of Munich</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2019 10:26 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-21T10:26:37+00:00" itemprop="datePublished" content="2019-01-21T10:26:37+00:00">21st January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/facebook-ai-munich">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-322565 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-emerging-technology tag-ai tag-cyber-security tag-cybersecurity tag-homepage-news-list tag-mobile-opportunities articletype-opinion" id="post-322565" data-id="322565" data-url="https://www.cbronline.com/opinion/making-the-most-of-mobile-opportunities-with-or-without-the-internet">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/making-the-most-of-mobile-opportunities-with-or-without-the-internet" rel="bookmark" title="Making the Most of Mobile Opportunities – With or Without the Internet">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/ketan-krishnan-1258060-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Mobile Opportunities" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/making-the-most-of-mobile-opportunities-with-or-without-the-internet" title="Making the Most of Mobile Opportunities – With or Without the Internet">Making the Most of Mobile Opportunities – With or Without the Internet</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 18, 2019 3:45 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-18T15:45:38+00:00" itemprop="datePublished" content="2019-01-18T15:45:38+00:00">18th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/making-the-most-of-mobile-opportunities-with-or-without-the-internet">
	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-322523 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-boardroom category-enterprise-it category-software category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-sidebar-editors-pick articletype-opinion" id="post-322523" data-id="322523" data-url="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" rel="bookmark" title="Measuring DevOps Performance: The Key Indicators">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="measuring devops performance" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" title="Measuring DevOps Performance: The Key Indicators">Measuring DevOps Performance: The Key Indicators</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2019 10:09 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-18T10:14:32+00:00" itemprop="datePublished" content="2019-01-18T10:14:32+00:00">18th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-306738 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-cybersecurity category-deep-machine-learning category-emerging-technology category-protection category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-machine-learning tag-security articletype-qa" id="post-306738" data-id="306738" data-url="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities" rel="bookmark" title="How businesses are becoming smarter at prioritising security vulnerabilities">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/03/pexels-photo-355948-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities" title="How businesses are becoming smarter at prioritising security vulnerabilities">How businesses are becoming smarter at prioritising security vulnerabilities</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="March 23, 2018 10:36 am">
		</span>	
		</span>
		<time class="time hide" datetime="2018-03-23T10:36:54+00:00" itemprop="datePublished" content="2018-03-23T10:36:54+00:00">23rd March 2018</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-305608 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-emerging-technology tag-homepage-analysis-list tag-homepage-news-list tag-sidebar-opinions articletype-opinion" id="post-305608" data-id="305608" data-url="https://www.cbronline.com/opinion/cutting-chatbot-chatter">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/cutting-chatbot-chatter" rel="bookmark" title="Cutting Through The Chatbot Chatter">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/02/chatbot-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="chatbot" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/cutting-chatbot-chatter" title="Cutting Through The Chatbot Chatter">Cutting Through The Chatbot Chatter</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 26, 2018 12:22 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2018-02-26T12:22:18+00:00" itemprop="datePublished" content="2018-02-26T12:22:18+00:00">26th February 2018</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/cutting-chatbot-chatter">
	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-322761 type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-central-government category-cloud category-data-centre category-enterprise-it category-industry category-infrastructure category-it-information-technology tag-ark-data-centre tag-atos tag-big-data tag-cloud tag-data tag-data-centre tag-government tag-homepage-top-feature tag-moj tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/courts-it-outage-atos" rel="bookmark" title="MoJ Hauls In Atos CEO Over Courts IT Outage">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/01/coals-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="courts IT outage" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/courts-it-outage-atos" title="MoJ Hauls In Atos CEO Over Courts IT Outage">MoJ Hauls In Atos CEO Over Courts IT Outage</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 24, 2019 5:38 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-01-24T17:37:11+00:00" itemprop="datePublished" content="2019-01-24T17:37:11+00:00">24th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/courts-it-outage-atos">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-322778 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-enterprise-it category-software tag-homepage-top-feature tag-microsoft tag-office-365 tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/microsoft-office-365-down" rel="bookmark" title="Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2017/01/Office-365-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="microsoft office 365 down" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/microsoft-office-365-down" title="Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed">Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 24, 2019 11:44 am">
		</span>	
		</span>
		<time class="time" datetime="2019-01-24T11:43:18+00:00" itemprop="datePublished" content="2019-01-24T11:43:18+00:00">24th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/microsoft-office-365-down">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-322766 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-central-government category-cybersecurity category-threats tag-agency tag-cisa tag-dns tag-hijacking tag-homepage-news-list tag-sidebar-most-read tag-us articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/dns-hijacking-cisa" rel="bookmark" title="US Issues Emergency Directive over DNS Hijacking Amid Shutdown">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/01/flags1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DNS hijacking" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2019/01/flags1-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2019/01/flags1-470x433.jpg 470w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/dns-hijacking-cisa" title="US Issues Emergency Directive over DNS Hijacking Amid Shutdown">US Issues Emergency Directive over DNS Hijacking Amid Shutdown</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 24, 2019 11:05 am">
		</span>	
		</span>
		<time class="time" datetime="2019-01-24T10:48:51+00:00" itemprop="datePublished" content="2019-01-24T10:48:51+00:00">24th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/dns-hijacking-cisa">
	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-322523 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-boardroom category-enterprise-it category-software category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-sidebar-editors-pick articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" rel="bookmark" title="Measuring DevOps Performance: The Key Indicators">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="measuring devops performance" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-414x393.jpg 414w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" title="Measuring DevOps Performance: The Key Indicators">Measuring DevOps Performance: The Key Indicators</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2019 10:09 am">
		</span>	
		</span>
		<time class="time" datetime="2019-01-18T10:14:32+00:00" itemprop="datePublished" content="2019-01-18T10:14:32+00:00">18th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-322320 type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-boardroom category-workforce tag-analysis tag-data-literacy tag-homepage-news-list tag-homepage-top-feature tag-jordan-morrow tag-qlik tag-sidebar-editors-pick" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/boardroom/workforce/data-literacy-opportunities/" rel="bookmark" title="Four Ways Business Leaders Can Harness the $500 Million Data Literacy Opportunity">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/01/kevin-ku-392517-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="data literacy" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2019/01/kevin-ku-392517-unsplash-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2019/01/kevin-ku-392517-unsplash-470x433.jpg 470w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/boardroom/workforce/data-literacy-opportunities/" title="Four Ways Business Leaders Can Harness the $500 Million Data Literacy Opportunity">Four Ways Business Leaders Can Harness the $500 Million Data Literacy Opportunity</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 15, 2019 5:33 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-01-15T16:11:59+00:00" itemprop="datePublished" content="2019-01-15T16:11:59+00:00">15th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/boardroom/workforce/data-literacy-opportunities/">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-322223 type-post status-publish format-standard has-post-thumbnail hentry category-enterprise-it category-fintech-industry category-industry tag-api-first-commerce tag-elastic-search tag-headless-commerce tag-homepage-news-list tag-homepage-top-feature tag-sidebar-editors-pick articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/api-first-commerce" rel="bookmark" title="Creating a Winning Commerce Strategy with API-First Commerce">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/01/petergabas-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="API-first commerce" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2019/01/petergabas-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2019/01/petergabas-414x394.jpg 414w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/api-first-commerce" title="Creating a Winning Commerce Strategy with API-First Commerce">Creating a Winning Commerce Strategy with API-First Commerce</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 14, 2019 5:10 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-01-14T16:04:58+00:00" itemprop="datePublished" content="2019-01-14T16:04:58+00:00">14th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/api-first-commerce">
	</aside>
				</div>
</li></ul></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2019 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>
<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/news/courts-it-outage-atos">MoJ Hauls In Atos CEO Over Courts IT Outage</a></h5><div class="article-date">7 mins ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/seven-out-of-every-ten-open-vulnerabilities">Seven Out of Every Ten Open Vulnerabilities Belong to Just Three Vendors</a></h5><div class="article-date">1 hour ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/microsoft-office-365-down">Microsoft Office 365 Down (Again): Mailbox Database Infrastructure Blamed</a></h5><div class="article-date">6 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/dns-hijacking-cisa">US Issues Emergency Directive over DNS Hijacking Amid Shutdown</a></h5><div class="article-date">7 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/intel-ceo-2019">Is Intel Going to Announce a New CEO Tonight?</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/computer-vision-rise">Making the Invisible Visible: The Rise of Computer Vision</a></h5><div class="article-date">10 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/adobe-allegorithmic">A Deal with Substance: Adobe Buys 3D Design Specialist Allegorithmic</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/if-security-breaches-are-inevitable-what-do-organisations-do-about-it">If Security Breaches are Inevitable What do Organisations Do About it?</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/vodafone-and-o2-to-tighten-partnership-in-order-to-roll-out-5g-services">Vodafone and O2 to Tighten Partnership in Order to Roll-Out 5G Services</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/navigation-firm-tomtom-sells-telematics-division-in-bid-to-become-agile">Navigation Firm TomTom Sells Telematics Division in Bid to Become &#8216;Agile&#8217;</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/cio-tech-investment-2019">Gartner CIO Survey: Data Analytics Displaces Cloud as Favoured Tech Investment</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/intel-nauta-kubernetes">Intel Open Sources a Kubernetes-Native Deep Learning Platform</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/ibm-results-2018">IBM Returns to Full-Year Revenue Growth</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/tradeshift-basware-arrowgrass">Arrowgrass to Tradeshift: Offer €669 Million for Basware by February 28</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/huawei-ai-ubbf">Huawei AI in Broadband and Swisscom Ambiton to Bring 1Gig to Villages</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/do-bots-and-ai-need-line-managers-wayne-butterfield">Do Bots and Artificial Intelligence Need Line Managers?</a></h5><div class="article-date">2 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>




<script type="text/javascript">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</script>

<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Ed Targett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

</body>
</html>
