<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">

<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true"src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>

<!--- End Organization name and address for structure data elements ------>

	<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<link type="text/css" media="all" href="https://www.cbronline.com/wp-content/uploads/autoptimize/css/autoptimize_6450182ccf7872e7847b0625ba9d1308.css" rel="stylesheet" /><title>FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The US Federal Communications Commission (FCC) has admitted that a cyberattack which took place during the height of net neutrality debate did not."/>
<meta name="news_keywords" content="ajit pai, cybersecurity, fcc, homepage top feature, net neutrality, sidebar editor's pick" />
<meta name="original-source" content="https://www.cbronline.com/news/fcc-admits-net-neutrality" />
<link rel="canonical" href="https://www.cbronline.com/news/fcc-admits-net-neutrality" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated" />
<meta property="og:description" content="The US Federal Communications Commission (FCC) has admitted that a cyberattack which took place during the height of net neutrality debate did not." />
<meta property="og:url" content="https://www.cbronline.com/news/fcc-admits-net-neutrality" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="Ajit Pai" />
<meta property="article:tag" content="Cybersecurity" />
<meta property="article:tag" content="FCC" />
<meta property="article:tag" content="Homepage Top Feature" />
<meta property="article:tag" content="Net Neutrality" />
<meta property="article:tag" content="Sidebar Editor&#039;s Pick" />
<meta property="article:section" content="Internet Access" />
<meta property="article:published_time" content="2018-08-08T14:21:58+01:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806.jpg" />
<meta property="og:image:width" content="1962" />
<meta property="og:image:height" content="1256" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The US Federal Communications Commission (FCC) has admitted that a cyberattack which took place during the height of net neutrality debate did not." />
<meta name="twitter:title" content="FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated Comments Feed" href="https://www.cbronline.com/news/fcc-admits-net-neutrality/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="The Obama Administration has been blamed for the spread of false information." />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/news/fcc-admits-net-neutrality" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />





<style id='thb-app-inline-css' type='text/css'>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</style>

<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />

<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cbronline.com/?p=314688' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffcc-admits-net-neutrality" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffcc-admits-net-neutrality&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"314688",title:"FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cbronline.com/news/fcc-admits-net-neutrality/amp/" /><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

 
 <!-- <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');

</script> -->

 
 
<!-- Ads -->

   
<meta name="Sector" content="" />
<meta name="Page" content="314688" />
<meta name="Category" content="Internet Access" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
 // Load GPT
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function(){
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + gads.src + '"></scr' + 'ipt>');
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>








<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/3553/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/3553/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>



 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>


</head>
<body class="post-template-default single single-post postid-314688 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">
<div class="eupopup eupopup-bottom"></div>


<script>

	// AdopStar Ad Code Changes on 09-07-2017
	
	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>

<div id="wrapper" class="open">

	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>

		
		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				

<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-314688 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-internet-access category-news category-telecommunications tag-ajit-pai tag-cybersecurity tag-fcc tag-homepage-top-feature tag-net-neutrality tag-sidebar-editors-pick articletype-news" id="post-314688" role="article" data-id="314688" data-url="https://www.cbronline.com/news/fcc-admits-net-neutrality">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-1472x1472.jpg 1472w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-1104x1104.jpg 1104w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/grey-hats-under-the-bed" title="Cybersecurity Professionals Enticed by the Dark Side According to Report">Cybersecurity Professionals Enticed by the Dark Side According to Report</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
              <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2018/08/autonomous-databases-oracle-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="Oracle Autonomous Database" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/autonomous-databases-oracle-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2018/08/autonomous-databases-oracle-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2018/08/autonomous-databases-oracle-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/oracle-autonomous-database" title="Oracle Makes Autonomous Database Cloud Service Available">Oracle Makes Autonomous Database Cloud Service Available</a>        </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/internet-access/" class="single_category_title category-link-499" title="Internet Access">Internet Access</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffcc-admits-net-neutrality" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=FCC+Admits+Net+Neutrality+Debate+DDoS+Attack+Was+Fabricated&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffcc-admits-net-neutrality&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/fcc-admits-net-neutrality" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/fcc-admits-net-neutrality" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                <strong class="guest-author">By 
        Charlie Osborne	<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 08, 2018 2:21 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-08T14:21:58+00:00" itemprop="datePublished" content="2018-08-08T14:21:58+00:00">8th August 2018</time>

	</aside>
	        </strong>
              </header>
            <figure class="post-gallery">
        <img width="770" height="493" src="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806-770x493.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806-770x493.jpg 770w, https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806-768x492.jpg 768w, https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806-1024x656.jpg 1024w" sizes="(max-width: 770px) 100vw, 770px" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffcc-admits-net-neutrality" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=FCC+Admits+Net+Neutrality+Debate+DDoS+Attack+Was+Fabricated&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffcc-admits-net-neutrality&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/fcc-admits-net-neutrality" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/fcc-admits-net-neutrality" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=314688' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>The Obama Administration has been blamed for the spread of false information.</p>
</span>
                        <p>The US Federal Communications Commission (FCC) has admitted that a cyberattack which allegedly took place during the height of the net neutrality debate did not exist.</p>
<p>The distributed denial-of-service (DDoS) attack was said to have taken place between May 7 &#8211; 8, 2017, at the same time that comedian John Oliver <a href="https://www.zdnet.com/article/fcc-says-ddos-attacks-not-net-neutrality-comments-tied-up-comments-system/">urged US citizens to flood</a> the FCC’s Electronic Comment Filing System (ECFS) with their thoughts on the net neutrality debate.</p>
<p>The US agency said at the time that multiple DDoS attacks caused delays, disruptions, and prevented citizens from submitting their comments.</p>
<p>Former FCC Chief Information Officer (CIO) David Bray said at the time that the cyberattacks were “deliberate attempts by external actors” to make it “difficult for legitimate commenters to access and file with the FCC.”</p>
<p><img class="wp-image-314700 aligncenter" style="color: #666666" src="https://www.cbronline.com/wp-content/uploads/2018/08/maxresdefault.jpg" alt="" width="512" height="288" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/maxresdefault.jpg 1280w, https://www.cbronline.com/wp-content/uploads/2018/08/maxresdefault-768x432.jpg 768w, https://www.cbronline.com/wp-content/uploads/2018/08/maxresdefault-1024x576.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2018/08/maxresdefault-770x433.jpg 770w" sizes="(max-width: 512px) 100vw, 512px" /></p>
<p>No evidence or additional information on the attacks has ever been revealed to the public.</p>
<p>It now seems that the external threat actors, together with the DDoS attacks, were, instead, a complete fabrication.</p>
<p>An internal report, <a href="https://www.documentcloud.org/documents/4638730-Fcc-Oig-Roi-Ecfs-Ddos-08072018.html">published by TechCrunch</a> and released publicly on Tuesday, directly contradicted the US agency’s previous claims.</p>
<p>The document says that despite Congress and the public being told otherwise, the system crash was not the result of a DDoS attack.</p>
<p>Instead, “system design issues” meant the commenting system could not cope with the sheer volume of visitors urged by Oliver.</p>
<p>The <a href="https://www.documentcloud.org/documents/4638730-Fcc-Oig-Roi-Ecfs-Ddos-08072018.html">report states</a>: “At best, the published reports were the result of a rush to judgment and the failure to conduct analyses needed to identify the true cause of the disruption to system availability.&#8221;</p>
<p>“Rather than engaging in a concerted effort to understand better the systematic reasons for the incident, certain managers and staff at the Commission mischaracterized the event to the Office of the Chairman as resulting from a criminal act, rather than apparent shortcomings in the system.”</p>
<h3>Spikes in Traffic</h3>
<p>An investigation into the matter was conducted by the Office of the Inspector General (OIG) and found that spikes in traffic correlated to Oliver’s Last Week Tonight show.</p>
<p>Federal Communications Commission Chairman Ajit Pai <a href="https://docs.fcc.gov/public/attachments/DOC-353298A1.pdf">said in a statement on Monday</a> (.PDF) that the findings were “completely unacceptable” &#8212; laying the blame directly at Bray’s feet, alongside the Obama Administration.</p>
<p>“I am deeply disappointed that the FCC’s former Chief Information Officer (CIO), who was hired by the prior Administration and is no longer with the Commission, provided inaccurate information about this incident to me, my office, Congress, and the American people,” Pai said.<img class="alignnone size-full wp-image-314698" style="color: #222222" src="https://www.cbronline.com/wp-content/uploads/2018/08/glen-carrie-513355-unsplash-3.jpg" alt="" width="5281" height="1081" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/glen-carrie-513355-unsplash-3.jpg 5281w, https://www.cbronline.com/wp-content/uploads/2018/08/glen-carrie-513355-unsplash-3-768x157.jpg 768w, https://www.cbronline.com/wp-content/uploads/2018/08/glen-carrie-513355-unsplash-3-1024x210.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2018/08/glen-carrie-513355-unsplash-3-770x158.jpg 770w" sizes="(max-width: 5281px) 100vw, 5281px" /></p>
<p>The executive added that while he was disappointed that some working under the former CIO did not feel comfortable enough to raise queries over the situation and alleged DDoS, he was pleased that:</p>
<p>“This report debunks the conspiracy theory that my office or I had any knowledge that the information provided by the former CIO was inaccurate and was allowing that inaccurate information to be disseminated for political purposes.”</p>
<p>According to Pai, Bray had told the office that he, and those working beneath him, were “99.9% confident” that the system’s failure was caused by “some external folks deliberately trying to tie-up the server.”</p>
<p>The chairman has promised changes, starting with the revamp of the ECFS system, which has now been approved with funding from Congress.</p>
<p>In addition, Pai took the opportunity to comment on the operation of the office itself, alleging that he has “inherited from the prior Administration a culture in which many members of the Commission’s career IT staff were hesitant to express disagreement.”</p>
<p>Pai says that while this situation has improved over the course of the year, he hopes to encourage more staff to speak up and prevent a recurrence.</p>
<p>Despite promises to do better in the future, the moment of net neutrality repeal has passed. This has been highlighted by FCC Commissioner Jessica Rosenworcel, who <a href="https://docs.fcc.gov/public/attachments/DOC-353299A1.pdf">said in a statement</a> (.PDF) that the report simply says “what we knew all along,” that the cyberattack claims were “bogus.”</p>
<p>“Millions of Americans overwhelmed our online system because they wanted to tell us how important internet openness is to them and how distressed they were to see the FCC roll back their rights,” Rosenworcel added.</p>
<p>Bray is now the director of <a href="https://peoplecentered.net/">People-Centered Internet</a> (PCI). According to <a href="https://arstechnica.com/information-technology/2018/08/ajit-pai-admits-fcc-lied-about-ddos-blames-it-on-obama-administration/">Ars Technica</a>, the organisation said that he has not seen the report, nor been asked for any input.</p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/ajit-pai/" title="" class="tag-link">Ajit Pai</a> <a href="https://www.cbronline.com/tag/cybersecurity/" title="" class="tag-link">Cybersecurity</a> <a href="https://www.cbronline.com/tag/fcc/" title="" class="tag-link">FCC</a> <a href="https://www.cbronline.com/tag/homepage-top-feature/" title="" class="tag-link">Homepage Top Feature</a> <a href="https://www.cbronline.com/tag/net-neutrality/" title="" class="tag-link">Net Neutrality</a> <a href="https://www.cbronline.com/tag/sidebar-editors-pick/" title="" class="tag-link">Sidebar Editor's Pick</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/news/grey-hats-under-the-bed" title="Cybersecurity Professionals Enticed by the Dark Side According to Report">Cybersecurity Professionals Enticed by the Dark Side According to Report</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>Next Article</span><a href="https://www.cbronline.com/news/oracle-autonomous-database" title="Oracle Makes Autonomous Database Cloud Service Available">Oracle Makes Autonomous Database Cloud Service Available</a>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-314594 type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-central-government category-cybersecurity category-enterprise-it category-industry category-internet-access category-internet-of-things tag-charlie-osborne tag-ciso tag-cybereason tag-homepage-news-list tag-ics tag-israel-barak tag-sidebar-editors-pick tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/honeypot-lures-hackers" rel="bookmark" title="Honeypot Lures Hackers to Reveal ICS Attack Tactics">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/08/anastasia-zhenina-194730-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/honeypot-lures-hackers" title="Honeypot Lures Hackers to Reveal ICS Attack Tactics">Honeypot Lures Hackers to Reveal ICS Attack Tactics</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 07, 2018 1:16 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-08-07T09:42:45+00:00" itemprop="datePublished" content="2018-08-07T09:42:45+00:00">7th August 2018</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-313686 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-consumer-industry category-industry tag-asus tag-denon tag-eu tag-homepage-news-list tag-marantz tag-margrethe-vestager tag-philips articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/four-electronics-manufacturers" rel="bookmark" title="Four Electronics Manufacturers Fined by EU for Fixing Online Prices">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/07/fancycrave-520419-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/central-government/" class="single_category_title category-link-2017" title="Central Government">Central Government</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/four-electronics-manufacturers" title="Four Electronics Manufacturers Fined by EU for Fixing Online Prices">Four Electronics Manufacturers Fined by EU for Fixing Online Prices</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="July 24, 2018 2:20 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-07-24T14:20:14+00:00" itemprop="datePublished" content="2018-07-24T14:20:14+00:00">24th July 2018</time>

	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-313511 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-cybersecurity tag-ca-technologies tag-cyber-essentials tag-duncan-bradford tag-homepage-news-list tag-homepage-top-feature articletype-opinion" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/cyber-essentials-most" rel="bookmark" title="How to Get the Most out of Cyber Essentials">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/07/gilles-lambert-8649-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="cyber essentials,." itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/central-government/" class="single_category_title category-link-2017" title="Central Government">Central Government</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/cyber-essentials-most" title="How to Get the Most out of Cyber Essentials">How to Get the Most out of Cyber Essentials</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="July 23, 2018 11:41 am">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-07-23T08:29:47+00:00" itemprop="datePublished" content="2018-07-23T08:29:47+00:00">23rd July 2018</time>

	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-311398 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-emerging-technology category-enterprise-it tag-alun-cairns tag-cardiff-university tag-dr-drew-nelson tag-homepage-news-list tag-homepage-top-feature tag-hong-kong tag-iqe tag-microsemi tag-newport-wafer-fab tag-sectary-of-state-for-wales-alun-cairns tag-semiconductor tag-silicon tag-spts-technologies tag-wales articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/wales-silicon" rel="bookmark" title="Your Next Silicon Superpower: Wales?">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/06/ICS-facilities-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="CS" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/wales-silicon" title="Your Next Silicon Superpower: Wales?">Your Next Silicon Superpower: Wales?</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="June 18, 2018 11:21 am">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-06-18T10:38:16+00:00" itemprop="datePublished" content="2018-06-18T10:38:16+00:00">18th June 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-310707 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-emerging-technology category-enterprise-it category-industry category-it-network category-telecommunications tag-3g tag-4g tag-5g tag-ee tag-emerging-technology tag-homepage-news-list tag-homepage-top-feature tag-o2 tag-ofcom tag-sidebar-editors-pick tag-three tag-vodafone articletype-feature" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/feature/fiendishly-complicated-5g-networks-exciting-expensive-ever-coming" rel="bookmark" title="“Fiendishly Complicated” 5G Networks: Exciting, Expensive, Ever Coming?">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/06/camera-grass-hand-105254-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/feature/fiendishly-complicated-5g-networks-exciting-expensive-ever-coming" title="“Fiendishly Complicated” 5G Networks: Exciting, Expensive, Ever Coming?">“Fiendishly Complicated” 5G Networks: Exciting, Expensive, Ever Coming?</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="June 07, 2018 2:38 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-06-07T07:50:59+00:00" itemprop="datePublished" content="2018-06-07T07:50:59+00:00">7th June 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-310485 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-analytics category-big-data category-cloud category-data-centre category-digital-transformation category-emerging-technology tag-amazon tag-amazon-web-service tag-anthony-deakin tag-dorothy-nicholls tag-homepage-news-list tag-homepage-top-feature tag-massimiliano-ponticelli tag-quicksight tag-rio-tinto tag-siemens articletype-news" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/quicksight-pay-per-use" rel="bookmark" title="AWS QuickSight Introduces Pay-Per-Session">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/06/ali-morshedlou-595925-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/quicksight-pay-per-use" title="AWS QuickSight Introduces Pay-Per-Session">AWS QuickSight Introduces Pay-Per-Session</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="June 03, 2018 12:18 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-06-01T15:25:34+00:00" itemprop="datePublished" content="2018-06-01T15:25:34+00:00">1st June 2018</time>

	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-306738 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-cybersecurity category-deep-machine-learning category-emerging-technology category-protection category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-machine-learning tag-security articletype-qa" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities" rel="bookmark" title="How businesses are becoming smarter at prioritising security vulnerabilities">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/03/pexels-photo-355948-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities" title="How businesses are becoming smarter at prioritising security vulnerabilities">How businesses are becoming smarter at prioritising security vulnerabilities</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="March 23, 2018 10:36 am">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-03-23T10:36:54+00:00" itemprop="datePublished" content="2018-03-23T10:36:54+00:00">23rd March 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-305608 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-emerging-technology tag-homepage-analysis-list tag-homepage-news-list tag-sidebar-opinions articletype-opinion" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/cutting-chatbot-chatter" rel="bookmark" title="Cutting Through The Chatbot Chatter">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/02/chatbot-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="chatbot" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/cutting-chatbot-chatter" title="Cutting Through The Chatbot Chatter">Cutting Through The Chatbot Chatter</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="February 26, 2018 12:22 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-02-26T12:22:18+00:00" itemprop="datePublished" content="2018-02-26T12:22:18+00:00">26th February 2018</time>

	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-305021 type-post status-publish format-standard has-post-thumbnail hentry category-manufacturing tag-digital-strategy tag-economy tag-homepage-analysis-list tag-manufacturing articletype-opinion" role="article">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/manufacturings-disruptor-share-economy" rel="bookmark" title="Manufacturing’s next disruptor: the share economy">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/02/Sharing-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Manufacturing’s next disruptor: the share economy" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/manufacturings-disruptor-share-economy" title="Manufacturing’s next disruptor: the share economy">Manufacturing’s next disruptor: the share economy</a></h6>	</header>
		<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="February 13, 2018 4:16 pm">
		</span>
			
		</span>
		
		<time class="time hide" datetime="2018-02-13T16:16:19+00:00" itemprop="datePublished" content="2018-02-13T16:16:19+00:00">13th February 2018</time>

	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-314673 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-enterprise-it category-industry tag-black-hats tag-cybersecurity tag-grey-hats tag-homepage-news-list tag-malwarebytes tag-sidebar-editors-pick tag-sidebar-most-read tag-white-hats articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/grey-hats-under-the-bed" rel="bookmark" title="Cybersecurity Professionals Enticed by the Dark Side According to Report">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-768x717.jpg 768w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-1024x956.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-770x719.jpg 770w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/grey-hats-under-the-bed" title="Cybersecurity Professionals Enticed by the Dark Side According to Report">Cybersecurity Professionals Enticed by the Dark Side According to Report</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 08, 2018 2:28 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-08T12:58:34+00:00" itemprop="datePublished" content="2018-08-08T12:58:34+00:00">8th August 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-314626 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-data-centre category-emerging-technology category-enterprise-it tag-homepage-news-list tag-jacob-wilkin tag-sidebar-editors-pick tag-sidebar-most-read tag-social-mapper tag-trustwave articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/social-media-mapper" rel="bookmark" title="Automation Tool Will Amass Employee Social Profiles for Penetration Tests">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/08/bernard-hermant-541485-unsplash-e1533643965731-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/social-media-mapper" title="Automation Tool Will Amass Employee Social Profiles for Penetration Tests">Automation Tool Will Amass Employee Social Profiles for Penetration Tests</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 08, 2018 2:23 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-07T13:14:24+00:00" itemprop="datePublished" content="2018-08-07T13:14:24+00:00">7th August 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-314594 type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-central-government category-cybersecurity category-enterprise-it category-industry category-internet-access category-internet-of-things tag-charlie-osborne tag-ciso tag-cybereason tag-homepage-news-list tag-ics tag-israel-barak tag-sidebar-editors-pick tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/honeypot-lures-hackers" rel="bookmark" title="Honeypot Lures Hackers to Reveal ICS Attack Tactics">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/08/anastasia-zhenina-194730-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/honeypot-lures-hackers" title="Honeypot Lures Hackers to Reveal ICS Attack Tactics">Honeypot Lures Hackers to Reveal ICS Attack Tactics</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 07, 2018 1:16 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-07T09:42:45+00:00" itemprop="datePublished" content="2018-08-07T09:42:45+00:00">7th August 2018</time>

	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-314688 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-internet-access category-news category-telecommunications tag-ajit-pai tag-cybersecurity tag-fcc tag-homepage-top-feature tag-net-neutrality tag-sidebar-editors-pick articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/fcc-admits-net-neutrality" rel="bookmark" title="FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/08/erik-eastman-267511-unsplash-e1533733523806-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/fcc-admits-net-neutrality" title="FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated">FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 08, 2018 2:21 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-08T14:21:58+00:00" itemprop="datePublished" content="2018-08-08T14:21:58+00:00">8th August 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-314673 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-enterprise-it category-industry tag-black-hats tag-cybersecurity tag-grey-hats tag-homepage-news-list tag-malwarebytes tag-sidebar-editors-pick tag-sidebar-most-read tag-white-hats articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/grey-hats-under-the-bed" rel="bookmark" title="Cybersecurity Professionals Enticed by the Dark Side According to Report">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-768x717.jpg 768w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-1024x956.jpg 1024w, https://www.cbronline.com/wp-content/uploads/2018/08/celine-ruiz-491500-unsplash-e1533728431439-770x719.jpg 770w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/grey-hats-under-the-bed" title="Cybersecurity Professionals Enticed by the Dark Side According to Report">Cybersecurity Professionals Enticed by the Dark Side According to Report</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 08, 2018 2:28 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-08T12:58:34+00:00" itemprop="datePublished" content="2018-08-08T12:58:34+00:00">8th August 2018</time>

	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-314626 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-data-centre category-emerging-technology category-enterprise-it tag-homepage-news-list tag-jacob-wilkin tag-sidebar-editors-pick tag-sidebar-most-read tag-social-mapper tag-trustwave articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/social-media-mapper" rel="bookmark" title="Automation Tool Will Amass Employee Social Profiles for Penetration Tests">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2018/08/bernard-hermant-541485-unsplash-e1533643965731-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/social-media-mapper" title="Automation Tool Will Amass Employee Social Profiles for Penetration Tests">Automation Tool Will Amass Employee Social Profiles for Penetration Tests</a></h6>		</header>
					<aside class="post-bottom-meta">
		
		<!--<strong rel="author" itemprop="author" class="hide"></strong>-->
		
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
			
		</span>
		<span class="hide" itemprop="dateModified" content="August 08, 2018 2:23 pm">
		</span>
			
		</span>
		
		<time class="time" datetime="2018-08-07T13:14:24+00:00" itemprop="datePublished" content="2018-08-07T13:14:24+00:00">7th August 2018</time>

	</aside>
				</div>
</li></ul></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2018 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>






<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/news/magic-leap-developers">Magic Leap Developers will Have Access to Shutterstock&#8217;s Library</a></h5><div class="article-date">2 mins ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/oracle-autonomous-database">Oracle Makes Autonomous Database Cloud Service Available</a></h5><div class="article-date">2 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/fcc-admits-net-neutrality">FCC Admits Net Neutrality Debate DDoS Attack Was Fabricated</a></h5><div class="article-date">2 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/grey-hats-under-the-bed">Cybersecurity Professionals Enticed by the Dark Side According to Report</a></h5><div class="article-date">3 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/dxc-and-aws">DXC and AWS Extend Agreement, Includes Multi-Billion Dollar Integrated Practice</a></h5><div class="article-date">6 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/certificate-authorities">Let’s Encrypt Celebrates Officially Being Trusted by Certificate Authorities</a></h5><div class="article-date">7 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/flux-itsu-paperless-receipts">Flux Joins Forces with itsu for Trialling Paperless Receipts</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/halifax-port-scans">Is the Halifax Conducting “Unauthorised” Port Scans?</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/social-media-mapper">Automation Tool Will Amass Employee Social Profiles for Penetration Tests</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/github-has-revamped-password-alert">Github Will Raise a Red Alert if Your Password has Been Exposed Elsewhere</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/ibm-secure-testing-facilities">IBM Security Opens Four Global Network Secure Testing Facilities</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/honeypot-lures-hackers">Honeypot Lures Hackers to Reveal ICS Attack Tactics</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/virus-causes-chaos">Virus Causes Chaos at iPhone Chip Maker TSMC Factories</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/sap-s4hana-cloud-1808">Latest SAP S/4HANA Cloud 1808 Update Now Available</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/digital-police">£100 Million to Make Digital Police with Mobile Fingerprinters and More&#8230;</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/google-faces-employee-outrage">Google Faces Employee Outrage Over China Censorship Plans</a></h5><div class="article-date">2 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>





<script>
jQuery( "#switch-button" ).click(function() {
  jQuery("body.single #article-switcher").toggleClass("active");
  jQuery("body.category #article-switcher").toggleClass("active");  
  jQuery("body.page #article-switcher").toggleClass("active");
  jQuery("body.search #article-switcher").toggleClass("active");
  jQuery("body.single-whatis .post-detail-row .medium-8").toggleClass("offset");
  jQuery("body.single .subheader.dark").toggleClass("offset");
  jQuery("body.single .header .logo").fadeToggle("slow");

});
</script>


<script>
jQuery( document ).ready(function() {
	jQuery( "body.single-format-standard #article-switcher" ).addClass( "active" );
	jQuery('.thb-a').not(":has(iframe)").slideUp(1000);

	var headlineheight;
	headlineheight = jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").height();
	if (headlineheight > 200) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "28%" );
	}
	if (headlineheight > 300) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "22%" );
	}
			
			/* brightcove video loading start */
	setTimeout( function(){ 
		jQuery( "object" ).each(function() {
		 // console.log($(this).attr('id'));
		  if(jQuery(this).attr('id')=="myExperience4184448638001"){
			 //alert(jQuery(this).attr('data'));
			 jQuery(this).attr('data',jQuery(this).attr('data').replace('http','https'));
			 //$(this).attr('data').replace('http', 'https');
			//alert($(this).attr('data'));
		   }
		  });
	}  , 500 );
	
});



function resizeText(multiplier) {

	var fontSize = parseInt(jQuery(".post .post-content p").css("font-size"));
	fontSize = (fontSize + multiplier * 2) + "px";
	jQuery(".post .post-content p").css({'font-size':fontSize});


	var fontSize2 = parseInt(jQuery("body.single .post-content-container .excerpt p").css("font-size"));
	fontSize2 = (fontSize2 + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'font-size':fontSize2});

	var fontSize2b = parseInt(jQuery("body.single .post-content-container .excerpt p").css("line-height"));
	fontSize2b = (fontSize2b + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'line-height':fontSize2b});

	var fontSize3 = parseInt(jQuery("body.single .blog-post .entry-title").css("font-size"));
	fontSize3 = (fontSize3 + multiplier * 2) + "px";
	jQuery("body.single .blog-post .entry-title").css({'font-size':fontSize3});

}


function validateEmail($email) {
	  var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
	  //  /^[A-Za-z0-9@ _.]+$/g;
	  //var emailReg = /^([A-Za-z0-9@ _.])+$/;

	  return emailReg.test( $email );
}

jQuery( ".wpcf7-submit" ).click(function() {

	  



	    var str = jQuery('.your-email input').val();


	     var at_test = /([A-Za-z0-9@ _.])/g;
         var at_result = at_test.test(str);
          if(at_result!=true){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	
			    	jQuery('.your-email input').val("");


			    }
			    
			    	jQuery('.your-email').css("display","block");


			    	var strng = jQuery('.your-email input').val();
			    



			    var wanted = /@/g;

			    	var the_res = wanted.test(strng);

			    

			    	if(the_res == false){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	jQuery('.your-email input').val("");

			    }
			    
			    var first_ca = strng.substring(0, 1);
			   
			   if(first_ca == '-'){
			   	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    
			    jQuery('.your-email input').val("");

			   }

			    	


	    if (str != '') {
		    valEmail = validateEmail(str);
		    if (valEmail == true) {
			   
		    } 
		    else {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		    }
		} else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p>Email field is empty!</p>" ).insertAfter( ".your-email input" );
		      }
		}

});


</script>





<script>
jQuery(window).bind('scroll', function() {




    var scroll = jQuery(window).scrollTop();
   if(jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 2000) {
       jQuery("#prevNextButtons").fadeOut(500);
   }
   else {
    if (scroll >= 370) {
        jQuery("#prevNextButtons").fadeIn(500);
    } else {
		jQuery("#prevNextButtons").fadeOut(500);
	}
   }


});


</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Conor Reynolds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>



<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<!---- Pardot Onboarding Tracking code ----------------->

<script type="text/javascript">
piAId = '376012';
piCId = '71755';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>

<!---- Pardot Onboarding Tracking code ----------------->

</body>
</html>
