<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M82SNRH');</script>
	<!-- End Google Tag Manager -->


    <meta name="google-site-verification" content="nqXphh_2BWc8PJDk4cv6a2m47y5aVoBuTyCuwx9BDK0" /> 
	<meta name="title" content="CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days"/>
	<meta name="description" content=""We see your work, we want to help, and we appreciate you""/>
   <link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<link rel="amphtml" href="https://www.cbronline.com/news/federal-vulnerability-disclosure/amp/" /><title>Federal Agencies Given 30 Days to Sort Out Vulnerability Disclosure</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Federal vulnerability disclosure order: &quot;Not a business development opportunity. No pitches to security@agency.gov. Don’t @cisagov on your spicy tweets.&quot;"/>
<meta name="news_keywords" content=".gov, cisa, federal, hackers, homepage top feature, sidebar most read, vulnerability disclosure, white hats" />
<meta name="original-source" content="https://www.cbronline.com/news/federal-vulnerability-disclosure" />
<link rel="canonical" href="https://www.cbronline.com/news/federal-vulnerability-disclosure" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Federal Agencies Given 30 Days to Sort Out Vulnerability Disclosure" />
<meta property="og:description" content="Federal vulnerability disclosure order: &quot;Not a business development opportunity. No pitches to security@agency.gov. Don’t @cisagov on your spicy tweets.&quot;" />
<meta property="og:url" content="https://www.cbronline.com/news/federal-vulnerability-disclosure" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content=".gov" />
<meta property="article:tag" content="CISA" />
<meta property="article:tag" content="Federal" />
<meta property="article:tag" content="hackers" />
<meta property="article:tag" content="Homepage Top Feature" />
<meta property="article:tag" content="Sidebar Most Read" />
<meta property="article:tag" content="vulnerability disclosure" />
<meta property="article:tag" content="white hats" />
<meta property="article:section" content="Central Government" />
<meta property="article:published_time" content="2020-09-03T19:11:17+01:00" />
<meta property="article:modified_time" content="2020-09-03T19:22:53+01:00" />
<meta property="og:updated_time" content="2020-09-03T19:22:53+01:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash.jpg" />
<meta property="og:image:width" content="1504" />
<meta property="og:image:height" content="1329" />
<meta property="og:image:alt" content="federal vulnerability disclosure" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Federal vulnerability disclosure order: &quot;Not a business development opportunity. No pitches to security@agency.gov. Don’t @cisagov on your spicy tweets.&quot;" />
<meta name="twitter:title" content="Federal Agencies Given 30 Days to Sort Out Vulnerability Disclosure" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days Comments Feed" href="https://www.cbronline.com/news/federal-vulnerability-disclosure/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="&#8220;We see your work, we want to help, and we appreciate you&#8221;" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/news/federal-vulnerability-disclosure" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cbronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://www.cbronline.com/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.4' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.cbronline.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.cbronline.com/?p=347046' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffederal-vulnerability-disclosure" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffederal-vulnerability-disclosure&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"347046",title:"CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>
<!--- End Organization name and address for structure data elements -->

   
<meta name="Sector" content="" />
<meta name="Page" content="347046" />
<meta name="Category" content="Central Government" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>

<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<!--<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.16">-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/jquery-eu-cookie-law-popup.css"/>
 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>
</head>
<body class="post-template-default single single-post postid-347046 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M82SNRH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="eupopup eupopup-bottom"></div>
<script type="text/javascript">
	// AdopStar Ad Code Changes on 09-07-2017

	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>
<div id="wrapper" class="open">
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a-ind">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<!--<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  -->
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>


		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				
<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article  class="post blog-post post-347046 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-cybersecurity category-protection tag-gov tag-cisa tag-federal tag-hackers tag-homepage-top-feature tag-sidebar-most-read tag-vulnerability-disclosure tag-white-hats articletype-news" id="post-347046" role="article" data-id="347046" data-url="https://www.cbronline.com/news/federal-vulnerability-disclosure">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="One Year TLS Certificates" srcset="https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-1104x1104.jpg 1104w, https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-912x912.jpg 912w, https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-550x550.jpg 550w, https://www.cbronline.com/wp-content/uploads/2020/09/TLS-certs-470x470.jpg 470w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/news/one-year-tls-certificates" title="TLS Certificates Cut to One Year From This Month: What You Need to Know">TLS Certificates Cut to One Year From This Month: What You Need to Know</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
                      </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/central-government/" class="single_category_title category-link-2017" title="Central Government">Central Government</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffederal-vulnerability-disclosure" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=CISA+to+.GOV+Agencies%3A+Get+Vulnerability+Disclosure+Plans+Sorted+in+30+Days&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffederal-vulnerability-disclosure&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/federal-vulnerability-disclosure" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/federal-vulnerability-disclosure" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"> 
		</div>
				<span class ="post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">		
		&nbsp;&nbsp;-&nbsp; 				
			<span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		</span>								
				<!--</strong>--->		
		<time class="time" datetime="2020-09-03T19:11:17+01:00" itemprop="datePublished" content="2020-09-03T19:11:17+01:00">3rd September 2020</time>
		<meta itemprop="dateModified" content="2020-09-03T19:22:53+01:00">
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>			
		</span>
		<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="federal vulnerability disclosure" itemprop="image" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffederal-vulnerability-disclosure" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=CISA+to+.GOV+Agencies%3A+Get+Vulnerability+Disclosure+Plans+Sorted+in+30+Days&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Ffederal-vulnerability-disclosure&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/federal-vulnerability-disclosure" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/federal-vulnerability-disclosure" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=347046' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>&#8220;We see your work, we want to help, and we appreciate you&#8221;</p>
</span>
                        <p>Federal Agencies have been ordered to stop threatening and start thanking security researchers for reporting vulnerabilities in their internet-facing infrastructure.</p>
<p>The demand comes via a new &#8220;binding operational directive&#8221; (BOD) from the US&#8217;s Cybersecurity and Infrastructure Security Agency (CISA) published September 2.</p>
<p>This requires each agency to develop and publish a Vulnerability Disclosure Policy (VDP) and &#8220;maintain supporting handling procedures&#8221;. within 30 days.</p>
<p>In practice, that means setting up/updating a security@ contact for each .gov domain, regularly monitoring the email address associated with it, and staffing it with personnel &#8220;capable of triaging unsolicited security reports for the entire domain.&#8221;</p>
<p>Security professionals are about to get even more in demand&#8230;</p>
<h3><strong>Want to Poke Holes in .gov Domains? Maybe Wait Another 180 Days&#8230; </strong></h3>
<p>Agencies have longer (180 days) to clearly spell out what is in scope; at least &#8220;one internet-accessible production system or service must be&#8221;, CISA says.</p>
<p>The policy must also include &#8220;commitment to not recommend or pursue legal action against anyone for security research activities that the agency concludes represents a good faith effort to follow the policy, and deem that activity authorized.&#8221;</p>
<p>As CISA Assistant Director Bryan Ware notes: &#8220;Imagine walking your neighborhood in the cool dawn and noticing a home at the end of the block engulfed in flames. You look around. No one else appears to have noticed yet. What do you do? You’ll likely call 911, share the address of the burning home, and stick around to help if needed.</p>
<h3><em><strong>See also: <a href="https://www.cbronline.com/news/incident-response-five-eyes">7 Things Not to Do When Hacked: Five Eyes Issues Rare Technical Guidance</a></strong></em></h3>
<p>&#8220;Now, imagine visiting a government web application – say, website.gov – on a balmy evening and noticing an <a href="https://cwe.mitre.org/data/definitions/601.html">open redirect</a> on the site. You click around. Nothing on the site hints at how to report this. What do you do? If you’re into cybersecurity, you might send a short email to security@website.gov, pulse some contacts when it bounces, and tweet something spicy about website.gov. It doesn’t have to be this way&#8230;&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">.<a href="https://twitter.com/CISAgov?ref_src=twsrc%5Etfw">@CISAgov</a> has issued a Binding Operational Directive that requires federal agencies to publish a Vulnerability Disclosure Policy. Read more at <a href="https://t.co/Fmg8SqVgLP">https://t.co/Fmg8SqVgLP</a>. <a href="https://twitter.com/hashtag/Cyber?src=hash&amp;ref_src=twsrc%5Etfw">#Cyber</a> <a href="https://twitter.com/hashtag/Cybersecurity?src=hash&amp;ref_src=twsrc%5Etfw">#Cybersecurity</a> <a href="https://twitter.com/hashtag/InfoSec?src=hash&amp;ref_src=twsrc%5Etfw">#InfoSec</a> <a href="https://twitter.com/hashtag/VulnerabilityManagement?src=hash&amp;ref_src=twsrc%5Etfw">#VulnerabilityManagement</a></p>
<p>&mdash; US-CERT (@USCERT_gov) <a href="https://twitter.com/USCERT_gov/status/1301567898343874562?ref_src=twsrc%5Etfw">September 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The move comes after CISA in November &#8212; <a href="https://www.cbronline.com/news/vulnerability-disclosure-policy-cisa">as reported by Computer Business Review</a> &#8212; asked for feedback on a draft operational directive, BOD 20-01, which would require <a href="https://cyber.dhs.gov/agencies/">most</a> executive branch agencies to create a VDP that spells out to those who find flaws in an agency’s digital infrastructure &#8220;where to send a report, what types of testing are authorized for which systems, and what communication to expect in response.&#8221;</p>
<p>As CISA&#8217;s Bryan Ware noted, however, the federal vulnerability disclosure requirement is not a chance for over-eager vendors to start pitching their wares.</p>
<p>&#8220;A final note to those people who find and report vulnerabilities: we see your work, we want to help, and we appreciate you. To others that would use these new ways to reach agencies, please: this is not a business development opportunity, and pitches to security@agency.gov aren’t going to be appreciated.</p>
<p>&#8220;Don’t @cisagov on your spicy tweets.&#8221;</p>
<p><em>Full details of the binding operational directive are <a href="https://cyber.dhs.gov/bod/20-01/"><strong>here</strong></a>. </em></p>
<h3><a href="https://www.cbronline.com/opinion/dealing-with-hackers"><em><strong>See also: An Idiot’s Guide to Dealing with Hackers</strong></em></a></h3>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/gov/" title="" class="tag-link">.gov</a> <a href="https://www.cbronline.com/tag/cisa/" title="" class="tag-link">CISA</a> <a href="https://www.cbronline.com/tag/federal/" title="" class="tag-link">Federal</a> <a href="https://www.cbronline.com/tag/hackers/" title="" class="tag-link">hackers</a> <a href="https://www.cbronline.com/tag/homepage-top-feature/" title="" class="tag-link">Homepage Top Feature</a> <a href="https://www.cbronline.com/tag/sidebar-most-read/" title="" class="tag-link">Sidebar Most Read</a> <a href="https://www.cbronline.com/tag/vulnerability-disclosure/" title="" class="tag-link">vulnerability disclosure</a> <a href="https://www.cbronline.com/tag/white-hats/" title="" class="tag-link">white hats</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/news/one-year-tls-certificates" title="TLS Certificates Cut to One Year From This Month: What You Need to Know">TLS Certificates Cut to One Year From This Month: What You Need to Know</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>No Newer Articles</span>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-346888 type-post status-publish format-standard has-post-thumbnail hentry category-analytics category-big-data category-central-government tag-administrators tag-dcms tag-digital-identity tag-gds tag-homepage-top-feature tag-identity articletype-news" id="post-346888" data-id="346888" data-url="https://www.cbronline.com/news/digital-identity-pilot-dcms">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/digital-identity-pilot-dcms" rel="bookmark" title="Digital Identity: Gov&#8217;t to Let 11 Private Sector Firms Verify Passport Data in New Pilot">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/09/gilles-lambert-pb_lF8VWaPU-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="digital identity" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/big-data/" class="single_category_title category-link-320" title="Big Data">Big Data</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/digital-identity-pilot-dcms" title="Digital Identity: Gov&#8217;t to Let 11 Private Sector Firms Verify Passport Data in New Pilot">Digital Identity: Gov&#8217;t to Let 11 Private Sector Firms Verify Passport Data in New Pilot</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="September 01, 2020 11:12 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-09-01T11:12:39+01:00" itemprop="datePublished" content="2020-09-01T11:12:39+01:00">1st September 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-346303 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-digital-transformation category-internet-access category-network-internet-of-things category-it-network tag-broadband tag-bt tag-cbi tag-dcms tag-fsb tag-gigabit tag-gigatag tag-homepage-news-list tag-ofcom tag-sidebar-most-read tag-which articletype-analysis" id="post-346303" data-id="346303" data-url="https://www.cbronline.com/analysis/gigabit-broadband-voucher-review">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/analysis/gigabit-broadband-voucher-review" rel="bookmark" title="Gigabit Voucher Scheme Flops, as Government Pledges a Strategic Review &#8212; and We Chase Our Tails">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/08/mohammed-hassan-8wn0jTdDK8E-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/central-government/" class="single_category_title category-link-2017" title="Central Government">Central Government</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/analysis/gigabit-broadband-voucher-review" title="Gigabit Voucher Scheme Flops, as Government Pledges a Strategic Review &#8212; and We Chase Our Tails">Gigabit Voucher Scheme Flops, as Government Pledges a Strategic Review &#8212; and We Chase Our Tails</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/claudia/" title="Posts by claudia glover" rel="author">claudia glover</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/claudia/" title="Posts by claudia glover" rel="author">claudia glover</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="August 14, 2020 1:18 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2020-08-13T07:45:07+01:00" itemprop="datePublished" content="2020-08-13T07:45:07+01:00">13th August 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article  class="post style1 solo post-346273 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-central-government category-cloud category-policyregulation tag-bill-mew tag-cloud-quake tag-court tag-data tag-ecj tag-eu tag-homepage-news-list tag-homepage-top-feature tag-justice tag-privacy-shield tag-safe-harbor tag-sccs tag-sidebar-editors-pick tag-us articletype-opinion" id="post-346273" data-id="346273" data-url="https://www.cbronline.com/opinion/cloud-quake-safe-harbor">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/cloud-quake-safe-harbor" rel="bookmark" title="The Great Cloud-Quake: US Told to Stop Spying, or Forfeit Right of Access to Personal Data">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2017/12/european-court-justice-e1513764587222-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="safe harbor privacy shield decision" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/cloud-quake-safe-harbor" title="The Great Cloud-Quake: US Told to Stop Spying, or Forfeit Right of Access to Personal Data">The Great Cloud-Quake: US Told to Stop Spying, or Forfeit Right of Access to Personal Data</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="August 13, 2020 8:01 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-08-11T09:30:48+01:00" itemprop="datePublished" content="2020-08-11T09:30:48+01:00">11th August 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-344886 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-emerging-technology tag-dxt tag-homepage-news-list tag-traun tag-uk articletype-opinion" id="post-344886" data-id="344886" data-url="https://www.cbronline.com/opinion/train-network-is-going-digital">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/train-network-is-going-digital" rel="bookmark" title="How the UK Train Network is Going Digital">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/06/tiago-gerken-vCqmY3bfqfo-unsplash-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Train Network is Going Digital" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/train-network-is-going-digital" title="How the UK Train Network is Going Digital">How the UK Train Network is Going Digital</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="June 24, 2020 4:27 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2020-06-24T16:27:39+01:00" itemprop="datePublished" content="2020-06-24T16:27:39+01:00">24th June 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-335859 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-cloud category-cybersecurity category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-cloud tag-cybersecurity tag-data tag-homepage-news-list tag-serverless-computing tag-software articletype-news" id="post-335859" data-id="335859" data-url="https://www.cbronline.com/news/serverless-computing-2">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/serverless-computing-2" rel="bookmark" title="Serverless Exists In The Cloud and Both Need Servers">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/11/irina-iriser-dxk6tMxNkJY-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="serverless computing" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/serverless-computing-2" title="Serverless Exists In The Cloud and Both Need Servers">Serverless Exists In The Cloud and Both Need Servers</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="May 06, 2020 11:30 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-05-06T11:29:50+01:00" itemprop="datePublished" content="2020-05-06T11:29:50+01:00">6th May 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-342102 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-cybersecurity category-enterprise-it category-industry tag-ai tag-cloud tag-cyber-security tag-cybersecurity tag-homepage-news-list tag-sensete tag-sneseye tag-soti tag-thales articletype-feature" id="post-342102" data-id="342102" data-url="https://www.cbronline.com/feature/5g-manufacturing">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/feature/5g-manufacturing" rel="bookmark" title="5G Manufacturing; Add a Little Slice To Your Life">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/04/science-in-hd-pAzSrQF3XUQ-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="5g manufacturing" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/feature/5g-manufacturing" title="5G Manufacturing; Add a Little Slice To Your Life">5G Manufacturing; Add a Little Slice To Your Life</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="May 01, 2020 10:26 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-05-01T10:26:45+01:00" itemprop="datePublished" content="2020-05-01T10:26:45+01:00">1st May 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-346024 type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-protection tag-analysis tag-homepage-analysis-list tag-homepage-bottom-feature tag-homepage-news-list tag-homepage-top-feature tag-linux-foundation tag-microsoft tag-open-source tag-open-source-security tag-sidebar-most-read articletype-news" id="post-346024" data-id="346024" data-url="https://www.cbronline.com/news/open-source-security-foundation">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/open-source-security-foundation" rel="bookmark" title="Tech&#8217;s Big Beasts Team Up in Bid to Defend the Open Source Oasis: Will It Be More than Hot Air?">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/08/benjamin-gremler-8kmpa2_R4To-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="open source security foundation" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/cybersecurity/" class="single_category_title category-link-779" title="Cyber Security">Cyber Security</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/open-source-security-foundation" title="Tech&#8217;s Big Beasts Team Up in Bid to Defend the Open Source Oasis: Will It Be More than Hot Air?">Tech&#8217;s Big Beasts Team Up in Bid to Defend the Open Source Oasis: Will It Be More than Hot Air?</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="August 04, 2020 10:25 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-08-03T20:59:49+01:00" itemprop="datePublished" content="2020-08-03T20:59:49+01:00">3rd August 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-341323 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-cloud category-data-centre category-data-centre-enterprise-it category-enterprise-it category-hybrid category-industry category-it-services category-strategy tag-analysis tag-back-ups tag-david-bermingham tag-disaster-recovery tag-dr tag-high-availability tag-homepage-analysis-list tag-homepage-bottom-feature tag-homepage-news-list tag-hybrid-cloud tag-resilience tag-sidebar-editors-pick tag-sios-technology articletype-opinion" id="post-341323" data-id="341323" data-url="https://www.cbronline.com/opinion/avoiding-dr-and-high-availability-pitfalls">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/avoiding-dr-and-high-availability-pitfalls" rel="bookmark" title="Avoiding DR and High Availability Pitfalls in the Hybrid Cloud">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2016/12/Microsoft-data-centre-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="high availability pitfalls" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/cloud/" class="single_category_title category-link-316" title="Cloud">Cloud</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/avoiding-dr-and-high-availability-pitfalls" title="Avoiding DR and High Availability Pitfalls in the Hybrid Cloud">Avoiding DR and High Availability Pitfalls in the Hybrid Cloud</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="March 31, 2020 9:14 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-03-31T09:14:42+01:00" itemprop="datePublished" content="2020-03-31T09:14:42+01:00">31st March 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article  class="post style1 solo post-341246 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-central-government category-fintech-industry category-industry category-policyregulation category-strategy tag-bank-of-england tag-blockchain tag-boe tag-central-bank tag-crypto-currency tag-digital-currency tag-homepage-analysis-list tag-homepage-news-list tag-sidebar-analysis tag-sidebar-most-read articletype-analysis" id="post-341246" data-id="341246" data-url="https://www.cbronline.com/analysis/a-central-bank-digital-currency-boe">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/analysis/a-central-bank-digital-currency-boe" rel="bookmark" title="A Central Bank Digital Currency? The Bank of England Ponders Proposal">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2020/03/6220029883_8a0f4ec272_o-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="central bank digital currency" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/analysis/a-central-bank-digital-currency-boe" title="A Central Bank Digital Currency? The Bank of England Ponders Proposal">A Central Bank Digital Currency? The Bank of England Ponders Proposal</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="March 30, 2020 8:09 am">
		</span>	
		</span>
		<time class="time hide" datetime="2020-03-30T08:09:30+01:00" itemprop="datePublished" content="2020-03-30T08:09:30+01:00">30th March 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li  class="post listing post-347046 type-post status-publish format-standard has-post-thumbnail hentry category-central-government category-cybersecurity category-protection tag-gov tag-cisa tag-federal tag-hackers tag-homepage-top-feature tag-sidebar-most-read tag-vulnerability-disclosure tag-white-hats articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/federal-vulnerability-disclosure" rel="bookmark" title="CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="federal vulnerability disclosure" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/federal-vulnerability-disclosure" title="CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days">CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="September 03, 2020 7:22 pm">
		</span>	
		</span>
		<time class="time" datetime="2020-09-03T19:11:17+01:00" itemprop="datePublished" content="2020-09-03T19:11:17+01:00">3rd September 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-346954 type-post status-publish format-standard has-post-thumbnail hentry category-breaches category-business category-cybersecurity category-physical category-protection category-solutions category-threats tag-cisa tag-cyber-security tag-five-eyes tag-homepage-top-feature tag-ncsc tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/incident-response-five-eyes" rel="bookmark" title="7 Things Not to Do When Hacked: Five Eyes Issues Rare Technical Guidance">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/09/elia-pellegrini-yB-L_e7PzFM-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="five eyes incident response" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/incident-response-five-eyes" title="7 Things Not to Do When Hacked: Five Eyes Issues Rare Technical Guidance">7 Things Not to Do When Hacked: Five Eyes Issues Rare Technical Guidance</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/matthew/" title="Posts by Matthew Gooding" rel="author">Matthew Gooding</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/matthew/" title="Posts by Matthew Gooding" rel="author">Matthew Gooding</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="September 03, 2020 9:09 am">
		</span>	
		</span>
		<time class="time" datetime="2020-09-02T14:33:22+01:00" itemprop="datePublished" content="2020-09-02T14:33:22+01:00">2nd September 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-346948 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-enterprise-it category-industry category-infrastructure category-it-services category-software category-it-network tag-centurylink tag-flowspec tag-homepage-news-list tag-outages tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/centurylink-flowspec-outage" rel="bookmark" title="CenturyLink Took Down 3.5% of the Internet Trying to Block a Single IP Address">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/09/lucas-van-oort-UcOorXKqi5M-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="centurylink flowspec" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/centurylink-flowspec-outage" title="CenturyLink Took Down 3.5% of the Internet Trying to Block a Single IP Address">CenturyLink Took Down 3.5% of the Internet Trying to Block a Single IP Address</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="September 03, 2020 8:58 am">
		</span>	
		</span>
		<time class="time" datetime="2020-09-02T09:09:04+01:00" itemprop="datePublished" content="2020-09-02T09:09:04+01:00">2nd September 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li  class="post listing post-346796 type-post status-publish format-standard has-post-thumbnail hentry category-internet-of-things tag-alan-grau tag-digital-identities tag-homepage-news-list tag-homepage-top-feature tag-iot tag-sectigo tag-sidebar-editors-pick articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/digital-identities-for-iot-devices" rel="bookmark" title="The Insecure IoT Device Free-for-All Needs to be Urgently Tackled">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/08/morning-brew-JOEN3yxyD0g-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="digital identities for Iot devices" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/digital-identities-for-iot-devices" title="The Insecure IoT Device Free-for-All Needs to be Urgently Tackled">The Insecure IoT Device Free-for-All Needs to be Urgently Tackled</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="August 27, 2020 9:41 am">
		</span>	
		</span>
		<time class="time" datetime="2020-08-26T16:39:13+01:00" itemprop="datePublished" content="2020-08-26T16:39:13+01:00">26th August 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-346764 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-enterprise-it category-industry category-storage category-workforce tag-databases tag-homepage-news-list tag-homepage-top-feature tag-ofer-bengal tag-redis tag-redis-labs tag-sidebar-editors-pick articletype-interview" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/interview/redis-labs-unicorn" rel="bookmark" title="Redis Labs Turns Unicorn: CEO Ofer Bengal Talks Databases, Intel Optane, and Child’s Toys">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/08/Redis-Labs-Founders-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/interview/redis-labs-unicorn" title="Redis Labs Turns Unicorn: CEO Ofer Bengal Talks Databases, Intel Optane, and Child’s Toys">Redis Labs Turns Unicorn: CEO Ofer Bengal Talks Databases, Intel Optane, and Child’s Toys</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="August 27, 2020 10:12 am">
		</span>	
		</span>
		<time class="time" datetime="2020-08-26T15:36:12+01:00" itemprop="datePublished" content="2020-08-26T15:36:12+01:00">26th August 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li><li  class="post listing post-346490 type-post status-publish format-standard has-post-thumbnail hentry category-emerging-technology tag-bmi tag-brain-machine-interface tag-elon-musk tag-homepage-news-list tag-homepage-top-feature tag-neuralink tag-sidebar-editors-pick articletype-in-depth" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/in-depth/neuralink-update-brain-machine-interface" rel="bookmark" title="Your Brain, With a USB Port in It: Elon Musk&#8217;s Neuralink Vision Divides Experts">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2020/08/musk1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="neuralink brain machine interface" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/in-depth/neuralink-update-brain-machine-interface" title="Your Brain, With a USB Port in It: Elon Musk&#8217;s Neuralink Vision Divides Experts">Your Brain, With a USB Port in It: Elon Musk&#8217;s Neuralink Vision Divides Experts</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span ><a href="https://www.cbronline.com/author/claudia/" title="Posts by claudia glover" rel="author">claudia glover</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/claudia/" title="Posts by claudia glover" rel="author">claudia glover</a></strong>
		<span class="hide" itemprop="publisher" >
			<meta  content="Computer Business Review">
			<span itemprop="logo" >
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="August 28, 2020 7:20 pm">
		</span>	
		</span>
		<time class="time" datetime="2020-08-19T07:45:07+01:00" itemprop="datePublished" content="2020-08-19T07:45:07+01:00">19th August 2020</time>
<!--<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="">-->
	</aside>
				</div>
</li></ul></div><div id="custom_html-7" class="widget_text widget cf widget_custom_html"><strong>SIGN UP FOR NEWSLETTER</strong><div class="textwidget custom-html-widget"><iframe src="https://go.pardot.com/l/375012/2019-08-13/6c85d3" width="100%" height="600" type="text/html" frameborder="0" allowtransparency="true" style="border: 0; margin:-2em;"></iframe></div></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbronline.com/news/federal-vulnerability-disclosure"
  },
  "headline": "CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days",
  "image":  "https://www.cbronline.com/wp-content/uploads/2020/09/oladimeji-ajegbile-URkqBy5EuPg-unsplash.jpg",
  "datePublished": "2020-09-03T19:11:17+01:00",
  "dateModified": "2020-09-03T19:22:53+01:00",
  "author": {
    "@type": "Person",
    "name": "Ed Targett"
  },
   "publisher": {
    "@type": "Organization",
    "name": "https://www.cbronline.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png"
    }
  },
  "description": "We see your work, we want to help, and we appreciate you"
}

</script>

	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2020 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>
<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/news/federal-vulnerability-disclosure">CISA to .GOV Agencies: Get Vulnerability Disclosure Plans Sorted in 30 Days</a></h5><div class="article-date">4 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/one-year-tls-certificates">TLS Certificates Cut to One Year From This Month: What You Need to Know</a></h5><div class="article-date">7 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/arm-cortex-r82">Arm Reveals First 64-Bit Real Time Processor, Targets Computational Storage</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/openai-api-pricing">This Is How Much It Will Cost to Access OpenAI&#8217;s API From October</a></h5><div class="article-date">10 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/verizon-5g-edge">Verizon Accelerates its Edge Strategy with the Launch of its 5G Mobile Edge Compute with AWS Wavelength</a></h5><div class="article-date">14 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/back-to-school-domains">“Back to School&#8221;: 3,000+ Suspicious Domains Registered</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/incident-response-five-eyes">7 Things Not to Do When Hacked: Five Eyes Issues Rare Technical Guidance</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/interview/edge-to-cloud-data-fabric">Creating an Edge-to-Cloud &#8220;Data Fabric&#8221; with Hitachi Vantara</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/feature/neuralink-bionic-pig">Why Musk&#8217;s &#8220;Bionic Pig&#8221; Represents an &#8220;Uncomfortable Dialectic&#8221;</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/lottery-contract-tender">Tech Firms Urged to Apply for Fourth National Lottery Licence</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/centurylink-flowspec-outage">CenturyLink Took Down 3.5% of the Internet Trying to Block a Single IP Address</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/nato-cio-job">NATO to Hire its First CIO</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/hackers-are-attempting-to-cripple-cisco-networking-kit-via-new-0day">Hackers Are Attempting to Cripple Cisco Networking Kit via New 0Day</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/digital-identity-pilot-dcms">Digital Identity: Gov&#8217;t to Let 11 Private Sector Firms Verify Passport Data in New Pilot</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/centurylink-outage-flowspec">CenturyLink/Level 3 Outage: A Botched Response to a DDoS Attack?</a></h5><div class="article-date">3 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/severn-trent-water-rfp-for-scada-replacement">Severn Trent Water Launches £4.8 Million RFP for Big Data Platform</a></h5><div class="article-date">6 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>




<script type="text/javascript">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</script>

<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"bd3d3f2276"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcE9eAUAAAAAE3SHypPpUyjAoM9HYzVpqOYJ8cC&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Ed Targett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcE9eAUAAAAAE3SHypPpUyjAoM9HYzVpqOYJ8cC' );
</script>

</body>
</html>
