<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
    <meta name="google-site-verification" content="nqXphh_2BWc8PJDk4cv6a2m47y5aVoBuTyCuwx9BDK0" /> 
	<meta name="title" content="Computer Business Review | Breaking Technology News updates & IT Insights"/>
	<meta name="description" content="Stay ahead of the tech curve with Computer Business Review, bringing you latest tech news, exclusive interviews & analysis into major enterprise IT trends. Get updates on emerging technology, cloud, internet, cyber security, big data etc"/>
   <link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<title>Gartner Ditches On-Prem Unified Communications Magic Quadrant Report</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Research house Gartner says it is ceasing to publish an on-premises Unified Communications Magic Quadrant report, in a &quot;massive signal for our industry&quot;"/>
<meta name="news_keywords" content="gartner, homepage news list, magic quadrant, rahil sekhi, ringcentral, uc, unified communications" />
<meta name="original-source" content="https://www.cbronline.com/news/unified-communications-gartner" />
<link rel="canonical" href="https://www.cbronline.com/news/unified-communications-gartner" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gartner Ditches On-Prem Unified Communications Magic Quadrant Report" />
<meta property="og:description" content="Research house Gartner says it is ceasing to publish an on-premises Unified Communications Magic Quadrant report, in a &quot;massive signal for our industry&quot;" />
<meta property="og:url" content="https://www.cbronline.com/news/unified-communications-gartner" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:tag" content="Gartner" />
<meta property="article:tag" content="Homepage News List" />
<meta property="article:tag" content="Magic Quadrant" />
<meta property="article:tag" content="rahil sekhi" />
<meta property="article:tag" content="ringcentral" />
<meta property="article:tag" content="UC" />
<meta property="article:tag" content="unified communications" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2019-02-06T14:25:20+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2019/02/alex-kotliarskyi-361081-unsplash.jpg" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2019/02/alex-kotliarskyi-361081-unsplash.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="408" />
<meta property="og:image:alt" content="unified communications" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Research house Gartner says it is ceasing to publish an on-premises Unified Communications Magic Quadrant report, in a &quot;massive signal for our industry&quot;" />
<meta name="twitter:title" content="Gartner Ditches On-Prem Unified Communications Magic Quadrant Report" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2019/02/alex-kotliarskyi-361081-unsplash.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Gartner Ditches On-Prem UC Magic Quadrant Report Comments Feed" href="https://www.cbronline.com/news/unified-communications-gartner/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Gartner Ditches On-Prem UC Magic Quadrant Report" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="UC is dead, long live UCaaS" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2019/02/alex-kotliarskyi-361081-unsplash.jpg" />
			<meta property="og:url" content="https://www.cbronline.com/news/unified-communications-gartner" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.2' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cbronline.com/?p=323343' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Funified-communications-gartner" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Funified-communications-gartner&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"323343",title:"Gartner Ditches On-Prem UC Magic Quadrant Report" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cbronline.com/news/unified-communications-gartner/amp/" /><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>
<!--- End Organization name and address for structure data elements -->
 <!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');
</script>-->
<!-- Ads -->

   
<meta name="Sector" content="" />
<meta name="Page" content="323343" />
<meta name="Category" content="" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>

<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14453196/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/14453196/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<!--<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.16">-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/jquery-eu-cookie-law-popup.css"/>
 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>
</head>
<body class="post-template-default single single-post postid-323343 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">
<div class="eupopup eupopup-bottom"></div>
<script type="text/javascript">
	// AdopStar Ad Code Changes on 09-07-2017

	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>
<div id="wrapper" class="open">
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<!--<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  -->
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>


		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
				
<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
  <div class="small-12 medium-8 columns">

      <ul class="sf-menu right-menu" id="search-menu">
        	<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
	                <li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>      </ul>

    <article itemscope itemtype="http://schema.org/NewsArticle" class="post blog-post post-323343 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-gartner tag-homepage-news-list tag-magic-quadrant tag-rahil-sekhi tag-ringcentral tag-uc tag-unified-communications articletype-news" id="post-323343" role="article" data-id="323343" data-url="https://www.cbronline.com/news/unified-communications-gartner">

    <!-- Next - Previous Links -->
    <div id="prevNextButtons">

            <div class="nav-box previous">
        <div class="arrow"></div>
        <div id="prev-content">
            <img width="95" height="95" src="https://www.cbronline.com/wp-content/uploads/2019/02/joao-barbosa-781544-unsplash-150x150.jpg" class="attachment-95xauto size-95xauto wp-post-image" alt="SCA Regulations" srcset="https://www.cbronline.com/wp-content/uploads/2019/02/joao-barbosa-781544-unsplash-150x150.jpg 150w, https://www.cbronline.com/wp-content/uploads/2019/02/joao-barbosa-781544-unsplash-300x300.jpg 300w, https://www.cbronline.com/wp-content/uploads/2019/02/joao-barbosa-781544-unsplash-414x408.jpg 414w" sizes="(max-width: 95px) 100vw, 95px" /><a href="https://www.cbronline.com/opinion/why-sca-regulations-need-an-overhaul" title="The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul">The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul</a>        </div>
      </div>

            <div class="nav-box next">
        <div id="next-content">
                      </div>
      <div class="arrow"></div>
      </div>
    </div>
    <!-- Next - Previous Links -->
      

      <header class="post-title entry-header">

      <!-- Display Category Labels -->
      <a href="https://www.cbronline.com/uncategorised/" class="single_category_title category-link-1" title="Uncategorised">Uncategorised</a>
      <a class="back-to-home-link" href="/">Back to Home</a>

         <!-- .Display Category Labels -->
        <h1 class="entry-title" itemprop="name headline">Gartner Ditches On-Prem UC Magic Quadrant Report</h1>		
		    
        <div class="readability-tools" style="position: relative;">
          <div class="buttons">
           <span id="font-size-plus" onclick="resizeText(1)"><i class="fa fa-plus" aria-hidden="true"></i> Increase / </span><span id="font-size-minus" onclick="resizeText(-1)">Decrease text size <i class="fa fa-minus" aria-hidden="true"></i></span>
          </div>
        
		<div class="mobile-share-wraper">
		<a style="background: #008000 none repeat scroll 0 0;  padding: 5px 12px;" id="mobile-shareicons">
		<i class="fa fa-share-alt" style=" color:#fff;"></i>
		
		</a><div class="share-icons" style="display:none; "  >
		  		<aside class="share-article-vertical hide-on-print ">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Funified-communications-gartner" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Gartner+Ditches+On-Prem+UC+Magic+Quadrant+Report&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Funified-communications-gartner&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/unified-communications-gartner" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/unified-communications-gartner" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
			</div>
		</div> 
		</div>

                	<aside class="post-bottom-meta">
				<div class="author-image"> 
		</div>
				<span class ="post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">		
		&nbsp;&nbsp;-&nbsp; 				
			<span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		</span>								
				<!--</strong>--->		
		<time class="time" datetime="2019-02-06T14:25:20+00:00" itemprop="datePublished" content="2019-02-06T14:25:20+00:00">6th February 2019</time>
		<meta itemprop="dateModified" content="2019-02-06T14:25:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>			
		</span>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/unified-communications-gartner">
							</aside>
	              </header>
            <figure class="post-gallery">
        <img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/02/alex-kotliarskyi-361081-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="unified communications" itemprop="image" />              </figure>
            <div class="share-container">
         		<aside class="share-article-vertical hide-on-print hide-for-small">

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Funified-communications-gartner" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Gartner+Ditches+On-Prem+UC+Magic+Quadrant+Report&url=https%3A%2F%2Fwww.cbronline.com%2Fnews%2Funified-communications-gartner&via=CBROnline.com" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=https://www.cbronline.com/news/unified-communications-gartner" class="google-plus social"><i class="fa fa-google-plus"></i></a>
								<a href="https://www.linkedin.com/cws/share?url=https://www.cbronline.com/news/unified-communications-gartner" class="linkedin social"><i class="fa fa-linkedin"></i></a>
			</aside>
	        <div class="post-content-container">
          <div class="post-content entry-content cf">
                                      <span class='wpfp-span'><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=add&amp;postid=323343' title='Add to favorites' rel='nofollow'>Add to favorites</a></span>                        <span class="excerpt"><p>UC is dead, long live UCaaS</p>
</span>
                        <p>Research house Gartner says it is ceasing to publish an on-premises Unified Communications (UC) and Contact Centre (CC) Magic Quadrant report, in what industry actors dubbed a &#8220;massive signal for our industry&#8221;.</p>
<p>As part of the move, Gartner will now only evaluate full-stack Software-as-a-Service (SaaS) solution providers, where the application stack is developed, updated, managed, and controlled by the software vendor.</p>
<p>Gartner&#8217;s Magic Quadrants are a benchmark series of market research reports that rely on qualitative data analysis to demonstrate market trends. They are not universally loved, but they do carry significant industry weight.</p>
<h3><em><strong>See also: <a href="https://www.cbronline.com/enterprise-it/can-really-trust-gartner-magic-quadrant/">Can we really trust the Gartner Magic Quadrant?</a></strong></em></h3>
<p>Sahil Rekhi, Managing Director, <a href="https://www.ringcentral.co.uk/">RingCentral</a> EMEA, told Computer Business Review: &#8220;This really is a massive signal in our industry. Gartner has a prominent voice – and the fact that it is recognising that enterprises are buying differently demonstrates a major shift away from legacy infrastructure – and to the Cloud. It’s fair to say that on-premise is well and truly dead.</p>
<h3><strong>On-Premises Unified Communications Being Ditched for the Cloud</strong></h3>
<p>He added: &#8220;Today’s business landscape is evolving – and fast. The fact that it’s typical for employees to work remotely and be spread across different geographies means that we’re simply not built for on-premise anymore.&#8221;</p>
<p>&#8220;Beyond this – it’s crucial that workers can communicate seamlessly through voice, video and chat anywhere, on any device, at any time. In fact, over the past 18 months, we’ve seen significant shift towards cloud, enterprises are no longer being ‘sold a move to the cloud’, instead they are asking for it.&#8221;</p>
<p>&#8220;It’s usual for CIOs today to be faced with a mix of bleeding edge, new technologies and traditional technologies, so integration is key. Technology companies need to wake up and recognise that to remain competitive, they need to shift their focus towards what businesses need.  The vendors that don’t shift in line with the landscape, simply won’t survive.&#8221;</p>
<p>With the market estimated by research house Synergy to be seeing UCaaS seat quarterly growth consistently over the 300,000 mark, and yet “UCaaS penetration into the large business and enterprise segments has barely started, pointing to years of future growth” The cloud is clearly coming for your telephone and conference system.</p>
<h3><em><strong>Read this: <a href="https://www.cbronline.com/interview/mitel-ceo-interview-2">Mitel’s CEO on Hot Yoga, UCaaS, Elon Musk and Going Private</a></strong></em></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
                      </div>
        </div>
      </div>
            <footer class="article-tags entry-footer">
	<span class="tags-title">Tags</span>
	<a href="https://www.cbronline.com/tag/gartner/" title="" class="tag-link">Gartner</a> <a href="https://www.cbronline.com/tag/homepage-news-list/" title="" class="tag-link">Homepage News List</a> <a href="https://www.cbronline.com/tag/magic-quadrant/" title="" class="tag-link">Magic Quadrant</a> <a href="https://www.cbronline.com/tag/rahil-sekhi/" title="" class="tag-link">rahil sekhi</a> <a href="https://www.cbronline.com/tag/ringcentral/" title="" class="tag-link">ringcentral</a> <a href="https://www.cbronline.com/tag/uc/" title="" class="tag-link">UC</a> <a href="https://www.cbronline.com/tag/unified-communications/" title="" class="tag-link">unified communications</a></footer>
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="https://www.cbronline.com/opinion/why-sca-regulations-need-an-overhaul" title="The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul">The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>No Newer Articles</span>				</div>
			</div>
		    </article>

                <div class="row fixed_breakpoint">
        <div class="small-12 columns">
          <!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Related News</h4>
	<div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-322957 type-post status-publish format-standard has-post-thumbnail hentry category-data-centre category-uncategorised tag-blancco-technology-group tag-data-centre tag-erasure tag-hoard tag-hoarder tag-homepage-news-list tag-storage articletype-news" id="post-322957" data-id="322957" data-url="https://www.cbronline.com/news/secure-hardware-disposal">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/secure-hardware-disposal" rel="bookmark" title="Data Centre Hoarders Blame Security Concerns for Hardware Heaps">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/pexels-photo-825260-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="secure hardware disposal" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/data-centre/" class="single_category_title category-link-319" title="Data Centre">Data Centre</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/secure-hardware-disposal" title="Data Centre Hoarders Blame Security Concerns for Hardware Heaps">Data Centre Hoarders Blame Security Concerns for Hardware Heaps</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 30, 2019 9:04 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-29T17:00:29+00:00" itemprop="datePublished" content="2019-01-29T17:00:29+00:00">29th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/secure-hardware-disposal">
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-322754 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-computer-vision tag-homepage-news-list tag-kayne-putman tag-sas articletype-opinion" id="post-322754" data-id="322754" data-url="https://www.cbronline.com/opinion/computer-vision-rise">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/computer-vision-rise" rel="bookmark" title="Making the Invisible Visible: The Rise of Computer Vision">
			<img width="543" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/justin-clark-348154-unsplash-543x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="computer vision" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/uncategorised/" class="single_category_title category-link-1" title="Uncategorised">Uncategorised</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/computer-vision-rise" title="Making the Invisible Visible: The Rise of Computer Vision">Making the Invisible Visible: The Rise of Computer Vision</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 24, 2019 8:08 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-24T08:05:13+00:00" itemprop="datePublished" content="2019-01-24T08:05:13+00:00">24th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/computer-vision-rise">
	</aside>
	</article>
    </div>
                 
    <div class="small-12 medium-12 large-4 columns">
    	<article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-321753 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-enterprise-it category-industry category-uncategorised tag-homepage-news-list tag-homepage-top-feature tag-nestle tag-sidebar-most-read tag-workplace-by-facebook articletype-news" id="post-321753" data-id="321753" data-url="https://www.cbronline.com/news/nestle-workplace-by-facebook">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/nestle-workplace-by-facebook" rel="bookmark" title="Workplace by Facebook Wins “Milestone” Nestlé Contract">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/nestle1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Nestlé Workplace by Facebook" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/enterprise-it/" class="single_category_title category-link-321" title="Enterprise IT">Enterprise IT</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/nestle-workplace-by-facebook" title="Workplace by Facebook Wins “Milestone” Nestlé Contract">Workplace by Facebook Wins “Milestone” Nestlé Contract</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 03, 2019 3:38 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-03T14:00:09+00:00" itemprop="datePublished" content="2019-01-03T14:00:09+00:00">3rd January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/nestle-workplace-by-facebook">
	</aside>
	</article>
    </div>
      </div>
  
</aside>
<!-- 
<div class="home-whitepaper-partners">

Dianomi Tags
<iframe width="100%" height="360" scrolling="NO" src="//www.dianomi.com/smartads.epl?id=3405" style="width: 100%; border: none; overflow: hidden;"></iframe>

</div>
 -->
<aside class="latest-4threvolution cf hide-on-print">
  <h4 class="related-title">Latest in 4th Revolution</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-323282 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-automation category-big-data category-boardroom category-cloud category-deep-machine-learning category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-automation tag-big-data tag-brian-kemler tag-cloud tag-cybersecurity tag-google tag-homepage-news-list tag-homepage-top-feature tag-live-transcribe tag-sagar-savla tag-sidebar-most-read articletype-news" id="post-323282" data-id="323282" data-url="https://www.cbronline.com/news/live-transcribe-out-to-beta">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/live-transcribe-out-to-beta" rel="bookmark" title="This New Google App Offers Real Time, Continuous Transcription">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/02/derek-thomson-559121-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Google Live Transcribe" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/live-transcribe-out-to-beta" title="This New Google App Offers Real Time, Continuous Transcription">This New Google App Offers Real Time, Continuous Transcription</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 05, 2019 4:25 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-02-05T15:25:05+00:00" itemprop="datePublished" content="2019-02-05T15:25:05+00:00">5th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/live-transcribe-out-to-beta">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-323227 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-big-data category-cloud category-industry tag-homepage-top-feature tag-microsoft tag-sdk tag-sidebar-most-read tag-xbox tag-xdk articletype-news" id="post-323227" data-id="323227" data-url="https://www.cbronline.com/news/microsoft-xdk">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/microsoft-xdk" rel="bookmark" title="New Microsoft XDK for Device-Agnostic Gaming">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/02/fortnite1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Microsoft XDK" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/microsoft-xdk" title="New Microsoft XDK for Device-Agnostic Gaming">New Microsoft XDK for Device-Agnostic Gaming</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 04, 2019 2:36 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-02-04T14:30:31+00:00" itemprop="datePublished" content="2019-02-04T14:30:31+00:00">4th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/microsoft-xdk">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-323105 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-big-data category-boardroom category-central-government category-emerging-technology category-enterprise-it category-industry tag-ai tag-artificial-intelligence tag-automation tag-cloud tag-cyber-security tag-cybersecurity tag-homepage-news-list tag-luxembourg tag-nvidia tag-software articletype-news" id="post-323105" data-id="323105" data-url="https://www.cbronline.com/news/joint-ai-lab-in-digital-luxembourg-push">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/news/joint-ai-lab-in-digital-luxembourg-push" rel="bookmark" title="Luxembourg AI: Powered by NVIDIA?">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/rowan-heuvel-21414-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Digital Luxembourg" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/joint-ai-lab-in-digital-luxembourg-push" title="Luxembourg AI: Powered by NVIDIA?">Luxembourg AI: Powered by NVIDIA?</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 31, 2019 1:01 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-31T12:54:07+00:00" itemprop="datePublished" content="2019-01-31T12:54:07+00:00">31st January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/joint-ai-lab-in-digital-luxembourg-push">
	</aside>
	</article>
    </div>
    </div>
</aside>


<aside class="latest-analysis cf hide-on-print">
  <h4 class="related-title">Latest in Analysis</h4>
  <div class="row">
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-322523 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-boardroom category-enterprise-it category-software category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-sidebar-editors-pick articletype-opinion" id="post-322523" data-id="322523" data-url="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" rel="bookmark" title="Measuring DevOps Performance: The Key Indicators">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="measuring devops performance" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" title="Measuring DevOps Performance: The Key Indicators">Measuring DevOps Performance: The Key Indicators</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2019 10:09 am">
		</span>	
		</span>
		<time class="time hide" datetime="2019-01-18T10:14:32+00:00" itemprop="datePublished" content="2019-01-18T10:14:32+00:00">18th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-306738 type-post status-publish format-standard has-post-thumbnail hentry category-boardroom category-cybersecurity category-deep-machine-learning category-emerging-technology category-protection category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-machine-learning tag-security articletype-qa" id="post-306738" data-id="306738" data-url="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities" rel="bookmark" title="How businesses are becoming smarter at prioritising security vulnerabilities">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/03/pexels-photo-355948-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/boardroom/" class="single_category_title category-link-4087" title="Boardroom">Boardroom</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities" title="How businesses are becoming smarter at prioritising security vulnerabilities">How businesses are becoming smarter at prioritising security vulnerabilities</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="March 23, 2018 10:36 am">
		</span>	
		</span>
		<time class="time hide" datetime="2018-03-23T10:36:54+00:00" itemprop="datePublished" content="2018-03-23T10:36:54+00:00">23rd March 2018</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/qa/businesses-prioritising-security-vulnerabilities">
	</aside>
	</article>
    </div>
               
    <div class="small-12 medium-12 large-4 columns">
      <article itemscope itemtype="http://schema.org/NewsArticle" class="post style1 solo post-305608 type-post status-publish format-standard has-post-thumbnail hentry category-4th-revolution category-ai category-emerging-technology tag-homepage-analysis-list tag-homepage-news-list tag-sidebar-opinions articletype-opinion" id="post-305608" data-id="305608" data-url="https://www.cbronline.com/opinion/cutting-chatbot-chatter">
		<figure class="post-gallery"> 
		<a href="https://www.cbronline.com/opinion/cutting-chatbot-chatter" rel="bookmark" title="Cutting Through The Chatbot Chatter">
			<img width="570" height="300" src="https://www.cbronline.com/wp-content/uploads/2018/02/chatbot-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="chatbot" itemprop="image" />					</a>
	</figure>
		<aside class="post-category"><a href="https://www.cbronline.com/4th-revolution/" class="single_category_title category-link-1985" title="4th Revolution">4th Revolution</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/cutting-chatbot-chatter" title="Cutting Through The Chatbot Chatter">Cutting Through The Chatbot Chatter</a></h6>	</header>
		<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="hide">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/james-nunns/" title="Posts by James Nunns" rel="author">James Nunns</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 26, 2018 12:22 pm">
		</span>	
		</span>
		<time class="time hide" datetime="2018-02-26T12:22:18+00:00" itemprop="datePublished" content="2018-02-26T12:22:18+00:00">26th February 2018</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/cutting-chatbot-chatter">
	</aside>
	</article>
    </div>
    </div>
</aside>

<!-- End Related Posts -->

        </div>
      </div>
              
  </div>
  <aside class="sidebar small-12 medium-4 columns equal " role="complementary">
	<div class="fixed-paginated-sidebar-ad sidebar_inner dmpu">
		<div id="thb_singlead_widget-2" class="widget cf widget_singlead"><div id="div-gpt-ad-1364304769881-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1364304769881-2');
</script>
</div></div><div id="thb_latestimages_widget-30" class="widget cf widget_latestimages"><strong>Most Read</strong><ul><li itemscope itemtype="http://schema.org/NewsArticle" class="post listing post-323332 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-boardroom category-enterprise-it category-industry category-software category-strategy tag-homepage-news-list tag-homepage-top-feature tag-marketplace tag-microsoft tag-partners tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/microsoft-marketplace-partners" rel="bookmark" title="Microsoft Adding 7,500 Commercial Partners Every Month">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/02/microsoft1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="microsoft marketplace" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2019/02/microsoft1-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2019/02/microsoft1-414x381.jpg 414w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/microsoft-marketplace-partners" title="Microsoft Adding 7,500 Commercial Partners Every Month">Microsoft Adding 7,500 Commercial Partners Every Month</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 06, 2019 2:48 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-02-06T11:52:58+00:00" itemprop="datePublished" content="2019-02-06T11:52:58+00:00">6th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/microsoft-marketplace-partners">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/NewsArticle" class="post listing post-323307 type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-central-government category-cloud category-cybersecurity category-data-centre category-emerging-technology category-enterprise-it category-industry tag-ai tag-automation tag-big-data tag-border-security tag-cloud tag-commission tag-cyber-security tag-cybersecurity tag-databases tag-eu tag-european-commission tag-european-union tag-homepage-news-list tag-homepage-top-feature tag-security-information-systems tag-sidebar-most-read articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/eu-border-security" rel="bookmark" title="EU Agrees to Link Fragmented Border Security Databases">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/02/beschte-photography-1113796-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EU border security" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/eu-border-security" title="EU Agrees to Link Fragmented Border Security Databases">EU Agrees to Link Fragmented Border Security Databases</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong> </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/conor/" title="Posts by Conor Reynolds" rel="author">Conor Reynolds</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 06, 2019 12:13 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-02-06T10:06:28+00:00" itemprop="datePublished" content="2019-02-06T10:06:28+00:00">6th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/eu-border-security">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/NewsArticle" class="post listing post-323323 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-hybrid category-public tag-gcp tag-google tag-google-cloud tag-homepage-news-list tag-homepage-top-feature tag-sidebar-most-read tag-telegraph articletype-news" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/news/telegraph-google-cloud" rel="bookmark" title="The Telegraph Ditches AWS to Go All-In on GCP">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/02/ariel-besagar-497027-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="telegraph google cloud" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/news/telegraph-google-cloud" title="The Telegraph Ditches AWS to Go All-In on GCP">The Telegraph Ditches AWS to Go All-In on GCP</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 06, 2019 10:09 am">
		</span>	
		</span>
		<time class="time" datetime="2019-02-06T08:47:07+00:00" itemprop="datePublished" content="2019-02-06T08:47:07+00:00">6th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/news/telegraph-google-cloud">
	</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-31" class="widget cf widget_latestimages"><strong>Editor&#8217;s Pick</strong><ul><li itemscope itemtype="http://schema.org/NewsArticle" class="post listing post-323336 type-post status-publish format-standard has-post-thumbnail hentry category-fintech-industry category-industry category-policyregulation tag-homepage-top-feature tag-sidebar-editors-pick articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/why-sca-regulations-need-an-overhaul" rel="bookmark" title="The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/02/joao-barbosa-781544-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SCA Regulations" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/why-sca-regulations-need-an-overhaul" title="The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul">The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 06, 2019 2:48 pm">
		</span>	
		</span>
		<time class="time" datetime="2019-02-06T13:20:56+00:00" itemprop="datePublished" content="2019-02-06T13:20:56+00:00">6th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/why-sca-regulations-need-an-overhaul">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/NewsArticle" class="post listing post-323275 type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-deep-machine-learning category-emerging-technology tag-aws tag-cloud tag-homepage-news-list tag-ian-massingham tag-sidebar-editors-pick tag-unstructured-data articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/unstructured-data-aws" rel="bookmark" title="AWS&#8217;s Ian Massingham on Unstructured Data, Machine Learning and Cybersecurity">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/02/aws4-1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/unstructured-data-aws" title="AWS&#8217;s Ian Massingham on Unstructured Data, Machine Learning and Cybersecurity">AWS&#8217;s Ian Massingham on Unstructured Data, Machine Learning and Cybersecurity</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="February 05, 2019 11:47 am">
		</span>	
		</span>
		<time class="time" datetime="2019-02-05T11:42:07+00:00" itemprop="datePublished" content="2019-02-05T11:42:07+00:00">5th February 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/unstructured-data-aws">
	</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/NewsArticle" class="post listing post-322523 type-post status-publish format-standard has-post-thumbnail hentry category-applications category-boardroom category-enterprise-it category-software category-strategy tag-homepage-analysis-list tag-homepage-news-list tag-homepage-top-feature tag-sidebar-editors-pick articletype-opinion" role="article">
		<figure class="post-gallery">
				<a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" rel="bookmark" title="Measuring DevOps Performance: The Key Indicators">
											<img width="80" height="75" src="https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="measuring devops performance" itemprop="image" srcset="https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-80x75.jpg 80w, https://www.cbronline.com/wp-content/uploads/2019/01/kolleen-gladden-224796-unsplash-414x393.jpg 414w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
	</figure>
		<div class="listing-content white-paper-widget">
					<aside class="post-category"></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey" title="Measuring DevOps Performance: The Key Indicators">Measuring DevOps Performance: The Key Indicators</a></h6>		</header>
					<aside class="post-bottom-meta">
		 
	 <span style="display:none !important;" itemprop="author" itemscope itemtype="http://schema.org/Person">
		  <span>
				<strong> 
					<span itemprop="name"><a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a> </span>
					 <span class="" style="float:left; overflow:hidden; color:#525252;"> <strong>Editor </strong></span>	
					 
				</strong>
			</span>
		  </span>
	<strong rel="author" itemprop="author" class="">&nbsp;&nbsp;<a href="https://www.cbronline.com/author/ed-targett/" title="Posts by Ed Targett" rel="author">Ed Targett</a></strong>
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Computer Business Review">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png">
			</span>
		</span>
		<span class="hide" itemprop="dateModified" content="January 21, 2019 10:09 am">
		</span>	
		</span>
		<time class="time" datetime="2019-01-18T10:14:32+00:00" itemprop="datePublished" content="2019-01-18T10:14:32+00:00">18th January 2019</time>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cbronline.com/opinion/devops-kpis-sacha-labourey">
	</aside>
				</div>
</li></ul></div>	</div>
</aside></div>

<script>
jQuery("#mobile-shareicons").click(function() {
 
  //alert( "Handler for" );
  
  jQuery(".share-icons").toggle(500);

});

</script>
	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2019 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>
<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/news/unified-communications-gartner">Gartner Ditches On-Prem UC Magic Quadrant Report</a></h5><div class="article-date">4 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/why-sca-regulations-need-an-overhaul">The Invisible Threat to Open Banking: Why SCA Regulations Need an Overhaul</a></h5><div class="article-date">5 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/microsoft-marketplace-partners">Microsoft Adding 7,500 Commercial Partners Every Month</a></h5><div class="article-date">7 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/eu-border-security">EU Agrees to Link Fragmented Border Security Databases</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/telegraph-google-cloud">The Telegraph Ditches AWS to Go All-In on GCP</a></h5><div class="article-date">10 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/remote-desktop-protocol-check-point">Remote Desktop Protocols Riddled With Vulns: Check Point Finds 16 Modes of Pwnage</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/databricks-ali-ghodsi-series-e">Databricks Clinches Microsoft Backing, Plans European Expansion on $250m Series E</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/live-transcribe-out-to-beta">This New Google App Offers Real Time, Continuous Transcription</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/plan-ahead-to-avoid-ad-disaster">Plan Ahead to Avoid AD Disaster</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/improve-ad-security-to-protect-your-resources">Improve AD Security to Protect Your Resources</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/digital-transformation/videos/prepare-against-evolved-ransomware-attacks/">Prepare Against Evolved Ransomware Attacks</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/unstructured-data-aws">AWS&#8217;s Ian Massingham on Unstructured Data, Machine Learning and Cybersecurity</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/it-salary-guide-2019">&#8220;Chronic&#8221; Skills Shortage Sends IT Salaries Soaring</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/googles-2018-results">5 Things We Learned from Google&#8217;s 2018 Results</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/eu-code-of-conduct">Twitter the Straggler in EU Code of Conduct Hate Speech Update</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/ultimate-software-bought">Private Equity Fund to Buy Software Group for $11 Billion</a></h5><div class="article-date">2 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>




<script type="text/javascript">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</script>

<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Ed Targett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

</body>
</html>
