
<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
		<link rel="amphtml" href="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/amp/" /><title>Getting the Most Out of Your Unified Clinical Platform - Computer Business Review</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/" />
<link rel="canonical" href="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Getting the Most Out of Your Unified Clinical Platform - Computer Business Review" />
<meta property="og:description" content="Rapid innovation in the life sciences industry is fueling new drug discoveries while producing large volumes of research data. Meanwhile, clinical trial setup and execution continues to be slow, and the time and cost to develop and bring new drugs to market are increasingly onerous. At the same time, higher complexity trials are more likely &hellip;" />
<meta property="og:url" content="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:section" content="White Papers" />
<meta property="article:published_time" content="2021-03-30T16:21:35+01:00" />
<meta property="article:modified_time" content="2021-03-30T16:27:49+01:00" />
<meta property="og:updated_time" content="2021-03-30T16:27:49+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rapid innovation in the life sciences industry is fueling new drug discoveries while producing large volumes of research data. Meanwhile, clinical trial setup and execution continues to be slow, and the time and cost to develop and bring new drugs to market are increasingly onerous. At the same time, higher complexity trials are more likely [&hellip;]" />
<meta name="twitter:title" content="Getting the Most Out of Your Unified Clinical Platform - Computer Business Review" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Getting the Most Out of Your Unified Clinical Platform Comments Feed" href="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Getting the Most Out of Your Unified Clinical Platform" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Rapid innovation in the life sciences industry is fueling new drug discoveries while producing large volumes of research data. Meanwhile, clinical trial setup and execution continues to be slow, and t" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1.png" />
			<meta property="og:url" content="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cbronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://www.cbronline.com/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=1.4' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.cbronline.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.cbronline.com/?p=349197' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fwhitepapers%2Fgetting-the-most-out-of-your-unified-clinical-platform%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fwhitepapers%2Fgetting-the-most-out-of-your-unified-clinical-platform%2F&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->			<script>  
				!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});  
				window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});  
				permutive.addon('web', { page: {
				  article: { id:"349197",title:"Getting the Most Out of Your Unified Clinical Platform" }}});
				</script>
				<script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script>
			
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-349197 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
	
		<div class="row full-width-row">

			<div class="small-12 large-1 columns logo small-only-text-center">
				<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				</div>
			</div>
			<div class="large-9 columns">
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									</nav>
			</div>
			<div class="large-2 columns">
				<ul class="sf-menu right-menu text-right">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
			<!--
						<li><a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
																								<li><a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
																											-->

			<li><a href="https://www.facebook.com/cbronline/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li><a href="https://twitter.com/cbronline" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li><a href="https://plus.google.com/107320569931932704012" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>

		</ul>
	</li>
											<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>				</ul>
			</div>
		</div>


<!--
<div id="fixed-top-leaderboard" class="top-leaderboard" >
	<img src="http://go.clicksoftware.com/rs/clicksoftware/images/banner_achievements_center_965x274.jpg" />
	<div id="close-top-leaderboard"><i class="fa fa-times" aria-hidden="true"></i> Close</div>
</div>
-->

</div>
<!-- End Fixed Header -->







<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-9 columns">
			<nav class="subheader-menu">
							</nav>
		</div>
		<div class="small-12 medium-6 large-3 columns text-right">
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<div class="article-particles" id="particles-js"></div>
<script>
jQuery(document).ready(function() {

	jQuery(document).ready(function() {
	  jQuery('#prevNextButtons').width(jQuery('#prevNextButtons').parent().width());
	});

	jQuery(".next").hover(function(){
			jQuery("#next-content").animate({ right: 0, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#next-content").animate({ right: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 

	jQuery(".previous").hover(function(){
			jQuery("#prev-content").animate({ left: 30, opacity:1 });
			jQuery(this).find('.arrow').css("background-color", "#0872d2");
		}, function(){
			jQuery("#prev-content").animate({ left: -340, opacity:0 });
			jQuery(this).find('.arrow').css("background-color", "rgb(242,242,242)");
		}); 
}); 
</script>


<script>
jQuery(document).ready(function(e) {

	var alain=0;

	 setTimeout(function() {
        jQuery("#fixed-leaderboard").removeClass("intro_sticky_hd");
        jQuery('.dmpu').removeClass("mpu_padding_large");
        alain=1;
	  }, 10000);

    var WindowHeight = jQuery(window).height();
    var load_element = 0;
    //position of element
    var scroll_position = jQuery('#fixed-leaderboard').offset().top;
    var screen_height = jQuery(window).height();
    var activation_offset = 0;
    var max_scroll_height = jQuery('body').height() + screen_height;
    var scroll_activation_point = scroll_position - (screen_height * activation_offset);

    jQuery(window).on('scroll', function(e) {

        var y_scroll_pos = window.pageYOffset;
        var element_in_view = y_scroll_pos > scroll_activation_point;
		if (y_scroll_pos>=100 && alain==0) {
			var test=jQuery('.intro_sticky_hd').height();
            jQuery('#fixed-leaderboard').addClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("outro_sticky_hd");
            ////  add here 3rd class for sidebar

            if(test >150){
            	jQuery('.dmpu').addClass("mpu_padding_large");
            	jQuery('.dmpu').removeClass("mpu_padding_small");

            }else{
            	jQuery('.dmpu').addClass("mpu_padding_small");
            	jQuery('.dmpu').removeClass("mpu_padding_large");
            }
           
            jQuery('#fixed-leaderboard').hasClass("intro_sticky_hd");
            //
        }else{   
            // top of the page 
        	jQuery('#fixed-leaderboard').addClass("outro_sticky_hd");
            jQuery('#fixed-leaderboard').removeClass("intro_sticky_hd");
            jQuery('#fixed-leaderboard').hasClass("outro_sticky_hd");
            jQuery('.dmpu').addClass("mpu_padding_gone");
        }


        });

});

</script>

<header id="fixed-leaderboard"  class="header  style1  dark" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-2 columns logo">
			<div>
								<a href="https://www.cbronline.com/" class="logolink">
					<img src="https://www.cbronline.com/wp-content/uploads/2016/06/cbr-logo-2.png" class="logoimg" alt="Computer Business Review"/>
				</a>
			</div>
		</div>
		<div class="small-12 large-10 columns thb-a-ind">
						<div id="leaderboard">
			
				<script>
				googletag.cmd.push(function() {
				googletag.display('leaderboard');
				});
				</script>
				<!--<img src="https://cbrleaderboardcontainer.blob.core.windows.net/pixel/8Viri.png" id="LeaderBoardtracker" height="1" width="1" />  -->
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark" id="menu_width">
				<ul id="menu-navigation-2" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/">White Papers</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
<li class="astm-search-menu default"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></li></ul>									<div class="secondary-holder">
						<a href="#" title="Secondary Menu" class="secondary-toggle"><i class="fa fa-bars"></i></a>
						<ul id="menu-top-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>					</div>
							</nav>
		</div>
	</div>
</div>

		
		<div role="main" class="">
<div id="infinite-article" data-infinite="off" class="off">

			
								
					<script>jQuery(document.body).addClass('single-whitepaper');</script>
								
				
<div id="dialogbox" class="oldbox" style="display:none; text-align: center;">
<h4>Would you like us to remember your submitted details on this device next time you visit?</h4>
<p><button class="approve button" value="yes">Yes</button> <button class="reject button" value="no">No</button></p></div>






	<style>
	.question-1 { display: none; }
	</style>

	<style>
	.question-2 { display: none; }
	</style>

	<style>
	.question-3 { display: none; }
	</style>


<div class="whitepaper-background"></div>
<div class="post-detail-row whitepaper-article">

	<div class="row whitepaper-row">
		<div class="small-12 medium-12 main-content large-8  columns main-content">
			<article  class="post post-detail post-349197 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" id="post-349197" role="article" data-id="349197" data-url="https://www.cbronline.com/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/">

			<div class="small-12 medium-12 large-4 columns">



				<div class="whitepaper-main-image"><img width="3446" height="603" src="https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1.png" class="attachment-300 size-300 wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1.png 3446w, https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1-768x134.png 768w, https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1-1024x179.png 1024w, https://www.cbronline.com/wp-content/uploads/2021/02/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1-770x135.png 770w" sizes="(max-width: 3446px) 100vw, 3446px" /></div>


											<img class="demo-image" src="https://www.cbronline.com/wp-content/uploads/2021/03/getting-the-most-WP-cover-2.jpg" alt="" />
					

					







			</div>


			<div class="small-12 medium-12 large-8 columns">

				<header class="post-title entry-header">
						<h3 class="entry-title" itemprop="headline">Getting the Most Out of Your Unified Clinical Platform</h1>				</header>


				
				

				<div class="post-content-container">
					
					<div class="whitepaper-description">
						<p>Rapid innovation in the life sciences industry is fueling new drug discoveries while producing large volumes of research data. Meanwhile, clinical trial setup and execution continues to be slow, and the time and cost to develop and bring new drugs to market are increasingly onerous. At the same time, higher complexity trials are more likely to require more protocol amendments, add to timelines, and increase the impact on patients waiting for critical treatments. Based on these challenges, it’s time to take a closer look at improving operational efficiencies through the use of a unified clinical technology platform.</p>
<p>Download to find out more.</p>
					</div>

					<!--
					<div class="post-content entry-content cf" itemprop="articleBody">
						
						
					</div>
					-->
					<!--<div class="cf"></div>-->
				</div>


			</div>


			</article>



			<div class="bottom-section">
				<div class="small-12 medium-3 large-4 columns">Published: <time class="time" datetime="2021-03-30T16:21:35+01:00" itemprop="datePublished" content="2021-03-30T16:21:35+01:00">30th March 2021</time></div>
				<div class="small-12 medium-3 large-2 columns">Lang: </div>
				<div class="small-12 medium-3 large-3 columns">Type: White Paper</div>
				<div class="small-12 medium-3 large-3 columns">Length: 18 Pages</div>
			</div
>


		</div>

	 	<!--contact form and download link to whitepaper-->
	 	<aside class="sidebar small-12 medium-4 columns whitepaper-side-form">
	 		<div class="form-container">

					<div role="form" class="wpcf7" id="wpcf7-f270895-p349197-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/whitepapers/getting-the-most-out-of-your-unified-clinical-platform/#wpcf7-f270895-p349197-o1" method="post" class="wpcf7-form wpcf7-acceptance-as-validation" novalidate="novalidate">
<label class="ebd_input"><input type="hidden" name="ebd_downloads[]" value="349196|Getting the Most Out of Your Unified Clinical Platform"> </label><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="title|Getting the Most Out of Your Unified Clinical Platform"><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="attachment|1"><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="checked|no"><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="hide_form|no"><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="radio|no"><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="from_name| "><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="item_id|1369"><input type="hidden" class="ebd_setting" name="ebd_settings[]" value="form_id|wpcf7-f270895-p349197-o1"><div style="display: none;">
<input type="hidden" name="_wpcf7" value="270895">
<input type="hidden" name="_wpcf7_version" value="5.1.1">
<input type="hidden" name="_wpcf7_locale" value="en_US">
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270895-p349197-o1">
<input type="hidden" name="_wpcf7_container_post" value="349197">
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="">
<input type="hidden" name="_wpcf7cf_hidden_groups" value="">
<input type="hidden" name="_wpcf7cf_visible_groups" value="">
<input type="hidden" name="_wpcf7cf_repeaters" value="[]">
<input type="hidden" name="_wpcf7cf_steps" value="{}">
<input type="hidden" name="_wpcf7cf_options" value='{"form_id":270895,"conditions":[],"settings":{"animation":"yes","animation_intime":200,"animation_outtime":200,"notice_dismissed":false}}'>
<input type="hidden" name="g-recaptcha-response" value="">
</div>
<style>
.initial_dis{
display:none;
    font-size: 17px;
    font-weight: 400;
    color: #fff;
    cursor: pointer;
    outline: none;
    padding: 1.7em 0.1em 1.7em 0.7em;
    width: 100%;
    border: none;
    background: #1080f2;
    border-radius: 0.2em;
    -o-border-radius: 0.2em;
    -webkit-border-radius: 0.2em;
    -moz-border-radius: 0.2em;
    -ms-border-radius: 0.2em;
    margin: auto;
    position: relative;
    margin-bottom: 2em;
<p>}
.link_container a:hover{
color:white !important;
}
</style>
<h4>
PLEASE ENTER YOUR EMAIL ADDRESS TO RECEIVE YOUR FREE WHITE PAPER
</h4>
<p style="color: white;">For future downloads the form will autocomplete after your email is entered</p>
<p><label> Your Company Email*<br>
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<div class="email-datatrue">
<label> First Name*<br>
    <span class="wpcf7-form-control-wrap first-name"><input type="text" name="first-name" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label>
<p><label> Last Name*<br>
    <span class="wpcf7-form-control-wrap last-name"><input type="text" name="last-name" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Address*<br>
    <span class="wpcf7-form-control-wrap address"><input type="text" name="address" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Town/City*<br>
    <span class="wpcf7-form-control-wrap city"><input type="text" name="city" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Country*<br>
    <span class="wpcf7-form-control-wrap country"><input type="text" name="country" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> State*<br>
    <span class="wpcf7-form-control-wrap post-code"><input type="text" name="post-code" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Zip code*<br>
    <span class="wpcf7-form-control-wrap post-code"><input type="text" name="post-code" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Telephone*<br>
    <span class="wpcf7-form-control-wrap telephone"><input type="text" name="telephone" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Company Name*<br>
    <span class="wpcf7-form-control-wrap company-name"><input type="text" name="company-name" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Job Title*<br>
    <span class="wpcf7-form-control-wrap job-title"><input type="text" name="job-title" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Industry*<br>
    <span class="wpcf7-form-control-wrap industry"><input type="text" name="industry" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label></p>
<p><label> Company Size*<br>
    <span class="wpcf7-form-control-wrap company-size"><input type="text" name="company-size" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></span> </label><br>
<!--</p>
<p>--></p>
<p><span class="privacy-policy"><br>
<span class="wpcf7-form-control-wrap acceptance"><span class="wpcf7-form-control wpcf7-acceptance optional"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance" value="1" aria-invalid="false"></span></span></span> By submitting this form you are sharing your data with the advertiser. The subscriber also permits the advertiser to follow up the fulfilment of the offer by email, phone or letter. The advertiser respects your privacy and will never sell, rent, or share your personal information. <a href="/privacy-policy">Privacy policy</a><br>
</span></p>
</div>
<p><span class="wp_submission collectwp"><input type="submit" value="Download Now" class="wpcf7-form-control wpcf7-submit"></span></p>
<div class="link_container">
<a class="initial_dis" href="/white-papers/">Return to whitepaper homepage</a>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
					<!-- <p style="color:#fff">White Paper downloads have been disabled temporarily.</p> -->
					<!--
										
															-->
				<!--	<p id="demowp" style="text-align: center; color: #1080f2; font-size: 1.5em;">test</p>-->
				
				
      <p id="demowp"  style="text-align: center; color: #1080f2; font-size: 1.5em;"><a class="download-link" title="" target="_blank" href="" rel="nofollow">
	Click here to download whitepaper
</a></p>
        <script>var x = document.getElementById("demowp");x.style.display = "none"; if(window.location.href.indexOf("wpcf7") > -1) { x.style.display = "block"; } </script>
	 		</div>

	 	</aside>



	</div>

<script>

jQuery(document).ready(function(){
	jQuery(".wpcf7-submit").click(function(){
	setTimeout(function(){ 
	console.log("Download1");
			jQuery(".download-link").trigger("click");
			}, 20000);
		});
		jQuery(".download-link").click(function(){
			console.log("Download");
		});

	jQuery("#demowp").hide();
	
	if(jQuery(".wpcf7-mail-sent-ok").length>0)
	{
		x.style.display = "block";
		var k=jQuery("input[name='ebd_downloads[]']").val();
		var s=k.split("|");
		jQuery.ajax({
			  type: 'POST',
			  //dataType:'json',
			  url: "https://www.cbronline.com/wp-admin/admin-ajax.php?action=ebd_downloads_ajax",
			  data: {ny:s[1],postid:"Getting the Most Out of Your Unified Clinical Platform",did:s[0]},
			  success: function(resultData){
			  	var fdata=jQuery.parseJSON(resultData);
			  	//var fdata=JSON.parse(resultData);
			  	if(fdata.status=="success"){
					jQuery("#demowp").show();
			  		var link='<a class="download-link" title="" target="_blank" href="'+fdata.msg+'" rel="nofollow" download>Click here to download Whitepaper</a>';
			  		jQuery("#demowp").html(link);
					window.open(fdata.msg,'_self');
			  	}
			  	//  alert("Save Complete");
			}
});
		

	}
});
</script>



<!-- Start Related Posts -->
<div class="row whitepaper-row related-white-papers">
	<div class="small-12 medium-12 large-12" >
	<aside class="related-posts cf hide-on-print">
		<h4 class="related-title">More Resources from </h4>
		<div class="row">
	  	    <div class="small-12 medium-12 large-4 columns">






			<article  class="post style1 solo post-349159 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" role="article">
								<figure class="post-gallery">
					<a href="https://www.cbronline.com/whitepapers/how-to-achieve-a-3x-roi-with-slack/" rel="bookmark" title="How to achieve  a 3x ROI with Slack">
						<img width="566" height="234" src="https://www.cbronline.com/wp-content/uploads/2021/01/WhatsApp-Image-2020-07-07-at-10.37.16.jpeg" class="attachment-large size-large wp-post-image" alt="" />					</a>
				</figure>
								<aside class="post-category"><a href="https://www.cbronline.com/whitepapers/" class="single_category_title category-link-381" title="White Papers">White Papers</a></aside>
				<header class="post-title entry-header">
					<a href="https://www.cbronline.com/whitepapers/how-to-achieve-a-3x-roi-with-slack/" rel="bookmark" title="How to achieve  a 3x ROI with Slack"><h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/whitepapers/how-to-achieve-a-3x-roi-with-slack/" title="How to achieve  a 3x ROI with Slack">How to achieve  a 3x ROI with Slack</a></h6>					</a>
				</header>
					<a href="https://www.cbronline.com/whitepapers/how-to-achieve-a-3x-roi-with-slack/" rel="bookmark" title="How to achieve  a 3x ROI with Slack"><p><p>Love it or hate it, remote work has become a major part of the business landscape in the past year, and it’s not going anywhere. More than 80% of business leaders surveyed by Gartner plan to have at least a partially remote workforce moving forward. That puts the pressure on chief information officers (CIOs) to [&hellip;]</p>
</p></a>
					<a class="btn related-btn" href="https://www.cbronline.com/whitepapers/how-to-achieve-a-3x-roi-with-slack/" rel="bookmark" title="How to achieve  a 3x ROI with Slack">Read More</a>
							</article>







	    </div>
	  	    <div class="small-12 medium-12 large-4 columns">






			<article  class="post style1 solo post-349147 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" role="article">
								<figure class="post-gallery">
					<a href="https://www.cbronline.com/whitepapers/the-growth-of-phase-iv-trials-and-the-need-to-demonstrate-effectiveness-using-electronic-patient-reported-outcomes/" rel="bookmark" title="The Growth of Phase IV Trials and the Need to Demonstrate Effectiveness Using Electronic Patient Reported Outcomes">
						<img width="1024" height="179" src="https://www.cbronline.com/wp-content/uploads/2021/03/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1024x179.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2021/03/3DS_MEDIDATA_Logotype_RGB_PRIMARY-1024x179.png 1024w, https://www.cbronline.com/wp-content/uploads/2021/03/3DS_MEDIDATA_Logotype_RGB_PRIMARY-768x134.png 768w, https://www.cbronline.com/wp-content/uploads/2021/03/3DS_MEDIDATA_Logotype_RGB_PRIMARY-770x135.png 770w" sizes="(max-width: 1024px) 100vw, 1024px" />					</a>
				</figure>
								<aside class="post-category"><a href="https://www.cbronline.com/whitepapers/" class="single_category_title category-link-381" title="White Papers">White Papers</a></aside>
				<header class="post-title entry-header">
					<a href="https://www.cbronline.com/whitepapers/the-growth-of-phase-iv-trials-and-the-need-to-demonstrate-effectiveness-using-electronic-patient-reported-outcomes/" rel="bookmark" title="The Growth of Phase IV Trials and the Need to Demonstrate Effectiveness Using Electronic Patient Reported Outcomes"><h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/whitepapers/the-growth-of-phase-iv-trials-and-the-need-to-demonstrate-effectiveness-using-electronic-patient-reported-outcomes/" title="The Growth of Phase IV Trials and the Need to Demonstrate Effectiveness Using Electronic Patient Reported Outcomes">The Growth of Phase IV Trials and the Need to Demonstrate Effectiveness Using Electronic Patient Reported Outcomes</a></h6>					</a>
				</header>
					<a href="https://www.cbronline.com/whitepapers/the-growth-of-phase-iv-trials-and-the-need-to-demonstrate-effectiveness-using-electronic-patient-reported-outcomes/" rel="bookmark" title="The Growth of Phase IV Trials and the Need to Demonstrate Effectiveness Using Electronic Patient Reported Outcomes"><p><p>Patient centricity is now at the forefront of drug development, from early understanding of Burden of Disease through to Comparative Effectiveness Research and the use of Real World Data to generate evidence on the patients’ perspective of outcomes and quality of life. With the rise in patient centricity, we see the growth for the need [&hellip;]</p>
</p></a>
					<a class="btn related-btn" href="https://www.cbronline.com/whitepapers/the-growth-of-phase-iv-trials-and-the-need-to-demonstrate-effectiveness-using-electronic-patient-reported-outcomes/" rel="bookmark" title="The Growth of Phase IV Trials and the Need to Demonstrate Effectiveness Using Electronic Patient Reported Outcomes">Read More</a>
							</article>







	    </div>
	  	    <div class="small-12 medium-12 large-4 columns">






			<article  class="post style1 solo post-349113 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" role="article">
								<figure class="post-gallery">
					<a href="https://www.cbronline.com/whitepapers/reduce-cost-drive-innovation-and-shorten-time-to-market-with-commercial-hardware-platforms/" rel="bookmark" title="Reduce Cost, Drive Innovation and Shorten Time to Market with Commercial Hardware Platforms">
						<img width="203" height="220" src="https://www.cbronline.com/wp-content/uploads/2020/05/dell2-1.jpg" class="attachment-large size-large wp-post-image" alt="" />					</a>
				</figure>
								<aside class="post-category"><a href="https://www.cbronline.com/whitepapers/" class="single_category_title category-link-381" title="White Papers">White Papers</a></aside>
				<header class="post-title entry-header">
					<a href="https://www.cbronline.com/whitepapers/reduce-cost-drive-innovation-and-shorten-time-to-market-with-commercial-hardware-platforms/" rel="bookmark" title="Reduce Cost, Drive Innovation and Shorten Time to Market with Commercial Hardware Platforms"><h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/whitepapers/reduce-cost-drive-innovation-and-shorten-time-to-market-with-commercial-hardware-platforms/" title="Reduce Cost, Drive Innovation and Shorten Time to Market with Commercial Hardware Platforms">Reduce Cost, Drive Innovation and Shorten Time to Market with Commercial Hardware Platforms</a></h6>					</a>
				</header>
					<a href="https://www.cbronline.com/whitepapers/reduce-cost-drive-innovation-and-shorten-time-to-market-with-commercial-hardware-platforms/" rel="bookmark" title="Reduce Cost, Drive Innovation and Shorten Time to Market with Commercial Hardware Platforms"><p><p>Organizations developing intelligent solutions now must navigate product requirements that are fundamentally intertwined with both customer satisfaction and revenue generation. New workload demands ranging from remote monitoring to AI to virtualization are now upending the product system lifecycle, from design through production and service. The traditional technical decision making common in the industry, however, ignores [&hellip;]</p>
</p></a>
					<a class="btn related-btn" href="https://www.cbronline.com/whitepapers/reduce-cost-drive-innovation-and-shorten-time-to-market-with-commercial-hardware-platforms/" rel="bookmark" title="Reduce Cost, Drive Innovation and Shorten Time to Market with Commercial Hardware Platforms">Read More</a>
							</article>







	    </div>
	  	  </div>
	</aside>
	</div>
</div>

<!-- End Related Posts -->

</div>




<script type="text/javascript">



jQuery('.wpcf7-response-output').css("color","white");


jQuery('input[name="your-email"]').prop("type", "email");

if (jQuery.browser.webkit) {
  
    jQuery('input[name="your-email"]').attr('autocomplete', 'off');
   
}




    //Ajax function to download whitepaper file using whitepaper title
	function  download_wpaper() {
		var ajaxurl = 'https://www.cbronline.com/wp-admin/admin-ajax.php';
		var firstn = jQuery(".first-name input").val();
		var lastn = jQuery(".last-name input").val();
		var addressn = jQuery(".address input").val();
		var cityn = jQuery(".city input").val();
		var countryn = jQuery(".country input").val();
		var postn = jQuery(".post-code input").val();
		var telephonen = jQuery(".telephone input").val();
		var companyn = jQuery(".company-name input").val();
		var jobn = jQuery(".job-title input").val();
		var industryn = jQuery(".industry input").val();
		var companysn = jQuery(".company-size input").val();
        //Checking if all fields are filled before downloading the whitepaper
		if(firstn!="" && lastn!="" && addressn!="" && cityn!="" && countryn!="" && postn!="" && telephonen!="" && companyn!="" && jobn!="" && industryn!="" && companysn!=""  ){
				   //Post whitepaper title to Identify whitepaper
				   var ny = jQuery(".post-title h3").text();
				   var email = jQuery("input[name=your-email]").val();
				   var datah = {
				                    action: 'myTitleFetch',
				                    ny: ny,
				                    email: email,
				                }
				            
				 
				        jQuery.post(ajaxurl, datah, function(response) {

							if(response!=0 && response!=''){
								//Response from php containing the whitepaper file
								 window.open(response);
								
						     }

				                });
				    }
                   
                }



    jQuery('.whitepaper-side-form .wp-form-page2').css("display","block");
    //jQuery('.privacy-policy').css("display","none");
    jQuery('.download-now-button').css("display","none");



jQuery.fn.enterKey = function (fnc) {
    return this.each(function () {
        jQuery(this).keypress(function (ev) {

            var keycode = (ev.keyCode ? ev.keyCode : ev.which);
            var click_checker = jQuery('.yousee2').text(); 
            var emailvalue = jQuery('.your-email input').val();
            //prevent enter key from working if click_checker is resetted
            if (keycode == '13' && click_checker!="rested" && emailvalue!="") {
            	fnc.call(this, ev);
            }
        })
    })
}

</script>


<script type="text/javascript">

//Cookie consent function
function consent(){
	
	var emailv = jQuery('.your-email input').val();
	
	var approval_cookie = jQuery('.yousee').text(); 
	var tel_cookie = jQuery('.yousee2').text(); 
	
    var testvalue="you_agreed"+emailv;

	if(approval_cookie==testvalue && approval_cookie!="undefined" && tel_cookie!="undefined"){
		    jQuery('.whitepaper-row').css('opacity',1);
		    jQuery('.wpcf7-submit').show();
		    //Function to handle form population
			handleFormAction();

			jQuery( ".wpcf7-form-control.wpcf7-submit").click(function() {
			  download_wpaper();

			});
			

		}else{

		jQuery('.wpcf7-submit').hide();
		jQuery('.oldbox').css('display','block');
		jQuery('.whitepaper-row').css('opacity',0.3);
		if(tel_cookie!="undefined"){
			the_rester();
		}else{
			say_yes();
		}}

	}



 
</script>


<script type="text/javascript">


var ajaxurl = 'https://www.cbronline.com/wp-admin/admin-ajax.php';
  jQuery(document).enterKey(function (e) {
  	consent();
    e.preventDefault();
});

// handles email field blur
 
jQuery('[name="your-email"]').on("blur" , function(){
	    var emailvalue = jQuery('.your-email input').val();
	    if(emailvalue!=""){
	    	consent();
	    }
		
	
 });
 
 jQuery('[name="your-email"]').on("keypress" , function(){
	

	jQuery('.email-datatrue').css("display", "block");
	jQuery('.err_spaner').hide();
    jQuery('[name="first-name"]').val(' ');
    jQuery('[name="last-name"]').val(' ');
	jQuery('[name="address"]').val(' ');
	jQuery('[name="city"]').val(' ');
	jQuery('[name="country"]').val(' ');
	jQuery('[name="post-code"]').val(' ');
	jQuery('[name="telephone"]').val(' ');
	jQuery('[name="company-name"]').val(' ');
	jQuery('[name="job-title"]').val(' ');
	jQuery('[name="industry"]').val(' ');
	jQuery('[name="company-size"]').val(' ');
	
	
 });
 

function handleFormAction() {

	jQuery('.your-email input').css('color','#858585');
	jQuery('.err_spaner').hide();
	var email = jQuery('.your-email input').val();
	var toc = jQuery('.yousee2').text();
	
	if ( email.trim() == '') { 
    	//clear all input fields
    	jQuery(".wp-form-page2 input:not([type='submit'])").val('');	
		jQuery('.email-datatrue').css("display", "block");	
	} 
	else {

 	
		if (isBusinessEmail(email)) {
        	 jQuery(".wp-form-page2 input").removeClass("wpcf7-not-valid");
			 jQuery( ".your-email input" ).removeClass( "wpcf7-not-valid" );
			 jQuery(".wp-form-page2 input").attr("disabled", false);	
			 jQuery(".email_respn").remove();	
			 	
			 	var data = {
	                action: 'myContactFetch',
	                em: email,
	                toc:toc
	            }
									
	            jQuery.post(ajaxurl, data, 
				function(response) {	
				//alert(response+" here");

				if(response=="reset"){
					the_rester();
				}else{

					var resp = JSON.parse(response.trim());		
						populateForm(resp); 

				} 	                  
	                


	            });			
				 
		}		
		// This email is not permitted. 
		else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p class='email_respn'>The email you provided cannot be authorised.  Please use a work account where possible.</p>" ).insertAfter( ".your-email input" );	
		        	//clear and disable all input fields
		        	jQuery(".wp-form-page2 input:not([type='submit'])").val('').attr("disabled", true);		        	
				}
					
			}		 
		}
}



function populateForm(resp) {
	jQuery('[name="first-name"]').val(resp.first_name);
	jQuery('[name="last-name"]').val(resp.last_name);
	jQuery('[name="address"]').val(resp.address);
	jQuery('[name="city"]').val(resp.city);
	jQuery('[name="country"]').val(resp.country);
	jQuery('[name="post-code"]').val(resp.post_code);
	jQuery('[name="telephone"]').val(resp.telephone);
	jQuery('[name="company-name"]').val(resp.company_name);
	jQuery('[name="job-title"]').val(resp.job_title);
	jQuery('[name="industry"]').val(resp.industry);
	jQuery('[name="company-size"]').val(resp.company_size);	
}

function isBusinessEmail(email) {
	str = email.split('@').slice(1);
	var allowedDomains = [ 'yahoo.com', 'gmail.com', 'hotmail.com' ];
	 if (jQuery.inArray(str[0], allowedDomains) == -1) return true;
		else return false;
}



</script>


<script type="text/javascript">
	function register_my_seession(){

		var emailv = jQuery('.your-email input').val();
		//var toc = jQuery('.telephone input').val();
		var ajax_url = 'https://www.cbronline.com/wp-admin/admin-ajax.php';

		var datah = {
	                action: 'beginSession',
	                emailv:emailv
	            }
									
	    jQuery.post(ajax_url, datah, function(response) { });	

	    }

</script>


<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript">
	
		var ajax_url = 'https://www.cbronline.com/wp-admin/admin-ajax.php';

			 	
			 	var datah = {
	                action: 'collectCook'
	            }
									
	            jQuery.post(ajax_url, datah, 
				function(response) {
					var vem= response.substring(0,23);
					var vt= response.substring(23);
					var my_email = jQuery.cookie(vem);
					var my_toc = jQuery.cookie(vt);
					//alert("my token "+ my_toc);
	               jQuery('.whitepaper-description').append("<p style='display:none;' class='yousee'>"+my_email+"</p>");
	               jQuery('.whitepaper-description').append("<p style='display:none;' class='yousee2'>"+my_toc+"</p>");
	               
	            } );	

		
</script>

<script type="text/javascript">
	
	function the_tocken(resn){
		    var ajax_url = 'https://www.cbronline.com/wp-admin/admin-ajax.php';
		    var infr = {
	                action: 'spectoc',
	                resn:resn
	            }
									
	            jQuery.post(ajax_url, infr, function(response) {} );

						}

</script>



<script type="text/javascript">
//Fuction to reset cookie if a different email address is added in the form
	function the_rester(){
		jQuery('.first_pop').hide();

		jQuery('body').append("<div id='dialogbox' class='newbox' style='display:block; text-align: center;'><h4>Would you like to update your details and have us remember your new submitted details on this device next time you visit?</h4><p><button class='approve button' value='yes'>Yes</button> <button class='reject button' value='no'>No</button></p></div>");

		say_yes();
		
	}


	function say_yes(){
        		jQuery('button').on('click', function(){


					var decision = jQuery(this).val();
					var first_part  = jQuery('.your-email input').val();

					if(decision=="yes"){
						var tel_cookie = jQuery('.yousee2').text("rested"); 
						register_my_seession();
						var user_approval = "";
						jQuery('#dialogbox').hide();
						jQuery('.newbox').hide();
					    jQuery('.whitepaper-row').css('opacity',1);
					    jQuery('.wpcf7-submit').show();
					    jQuery('.collectwp .wpcf7-submit').on('click', function(){
					    var tokenin = jQuery('.telephone input').val();
					    //Verification
						the_tocken(tokenin);
						download_wpaper();
						});
					}

					else if(decision=="no"){
						
						jQuery('#dialogbox').hide();
						jQuery('.newbox').hide();
					    jQuery('.whitepaper-row').css('opacity',1);
					    jQuery('.wpcf7-submit').show();
					}

					


        	});
        	}
			
		/*	document.addEventListener( 'wpcf7mailsent', function( event ) {
				console.log(event);
  alert( "Fire!" );
}, false );*/
</script>









	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a rel="nofollow" href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a rel="nofollow" href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a rel="nofollow" href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2021 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>
<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/feature/is-your-cloud-strategy-match-fit">Is your cloud strategy match fit?</a></h5><div class="article-date">2 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/emotet-malware-ransomware">Emotet taken down in major international operation, but is the malware gone for good?</a></h5><div class="article-date">2 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/why-shareholder-value-should-be-key-driver-of-tech-strategy">Why shareholder value should be key driver of tech strategy</a></h5><div class="article-date">2 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/cio-in-2021-skills-empathy">Empathy, communication and innovation: essential skills for a CIO in 2021</a></h5><div class="article-date">3 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/hitachi-vantara-expands-all-flash-storage-device-range">Hitachi Vantara Expands All-Flash Storage Device Range</a></h5><div class="article-date">3 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/covid-digital-divide-coronavirus">Inequality of internet access increases as Covid-19 exacerbates digital divide</a></h5><div class="article-date">3 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/feature/defending-against-the-threats-within">Defending against the threats within</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/cbr-cloud-clinic-intel">The CBR Intel Cloud Clinic: Your questions answered</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/why-financial-services-companies-must-accelerate-digital-adoption">To the cloud: Why financial services companies must accelerate digital adoption</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/justin-fier-darktrace-ransomware-healthcare">Darktrace&#8217;s Cyber Intelligence Director Justin Fier on Defending the Healthcare Sector from Rampant Ransomware</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/pathlight-ceo-questions-productivity">Pathlight&#8217;s CEO on Productivity Tools, &#8220;Spying&#8221;, and Team Performance</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/cloud/application-migration-strategy-hexaware/">Plot a course: Key considerations for selecting the right application migration strategy</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/uptycs-five-questions">Five Questions with&#8230; Ganesh Pai, CEO, Uptycs</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/enabling-business-success-through-the-creation-of-digital-and-it-strategies">Enabling business success through the creation of digital and IT strategies</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/feature/hybrid-office">Hybrid Offices at Centre of the Workplace&#8217;s New Normal</a></h5><div class="article-date">4 months ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/feature/working-from-home">Working From Home Doesn&#8217;t Mean Working Unsafely</a></h5><div class="article-date">4 months ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>




<script type="text/javascript">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</script>

<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d3d89d5af0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcE9eAUAAAAAE3SHypPpUyjAoM9HYzVpqOYJ8cC&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Freddie Laughton"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcE9eAUAAAAAE3SHypPpUyjAoM9HYzVpqOYJ8cC' );
</script>

</body>
</html>
