<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">

<head>
    <meta name="google-site-verification" content="nqXphh_2BWc8PJDk4cv6a2m47y5aVoBuTyCuwx9BDK0" /> 
   <title>Reducing cyber exposure - Computer Business Review</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
<link rel="canonical" href="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reducing cyber exposure - Computer Business Review" />
<meta property="og:description" content="When it comes to IT infrastructure, it’s fair to say the perimeter has left the premises. In fact, the perimeter has mostly disappeared. Consider: The average organization uses 1,427 cloud services, but only 8.1% of them meet enterprise security and compliance requirements.1 89% of companies now allow personal devices to connect to corporate networks.2 Most &hellip;" />
<meta property="og:url" content="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:section" content="White Papers" />
<meta property="article:published_time" content="2018-11-01T15:21:44+00:00" />
<meta property="article:modified_time" content="2018-11-01T15:22:32+00:00" />
<meta property="og:updated_time" content="2018-11-01T15:22:32+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
<meta property="og:image:width" content="1638" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When it comes to IT infrastructure, it’s fair to say the perimeter has left the premises. In fact, the perimeter has mostly disappeared. Consider: The average organization uses 1,427 cloud services, but only 8.1% of them meet enterprise security and compliance requirements.1 89% of companies now allow personal devices to connect to corporate networks.2 Most [&hellip;]" />
<meta name="twitter:title" content="Reducing cyber exposure - Computer Business Review" />
<meta name="twitter:image" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Reducing cyber exposure Comments Feed" href="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Reducing cyber exposure" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="When it comes to IT infrastructure, it’s fair to say the perimeter has left the premises. In fact, the perimeter has mostly disappeared. Consider: The average organization uses 1,427 cloud services, b" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
			<meta property="og:url" content="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cbronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='add-search-to-menu-styles-css'  href='https://www.cbronline.com/wp-content/plugins/add-search-to-menu/public/css/add-search-to-menu.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpb_un_style-css'  href='https://www.cbronline.com/wp-content/plugins/unlimited/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.cbronline.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cbronline.com/?p=319272' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fwhitepapers%2Freducing-cyber-exposure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fwhitepapers%2Freducing-cyber-exposure%2F&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"319272",title:"Reducing cyber exposure" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/amp/" /><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/107320569931932704012">
	<link rel="pingback" href="https://www.cbronline.com/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,300,600,700' rel='stylesheet' type='text/css'>
	<script type="text/javascript" async="true"src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
	
<!--- Added Organization name and address for structure data elements ------>	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "http://www.cbronline.com/",
	  "name": "Computer Business Review.",
	  "contactPoint": {
		"@type": "ContactPoint",
		"name":"Jake Sharp",
		"telephone": "+44 (0)20 7936 6898",
		"contactType": "Customer service"
	  },
	  "address" : {
      "@type": "PostalAddress",
      "streetAddress": "40-42 Hatton Garden",
      "addressLocality":"London",
      "addressRegion":"London",
      "postalCode":"EC1N 8EB",
      "addressCountry":"UK"
      }
	}
</script>

<!--- End Organization name and address for structure data elements ------>

	<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
	<title>Reducing cyber exposure - Computer Business Review</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
<link rel="canonical" href="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reducing cyber exposure - Computer Business Review" />
<meta property="og:description" content="When it comes to IT infrastructure, it’s fair to say the perimeter has left the premises. In fact, the perimeter has mostly disappeared. Consider: The average organization uses 1,427 cloud services, but only 8.1% of them meet enterprise security and compliance requirements.1 89% of companies now allow personal devices to connect to corporate networks.2 Most &hellip;" />
<meta property="og:url" content="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
<meta property="og:site_name" content="Computer Business Review" />
<meta property="article:section" content="White Papers" />
<meta property="article:published_time" content="2018-11-01T15:21:44+00:00" />
<meta property="article:modified_time" content="2018-11-01T15:22:32+00:00" />
<meta property="og:updated_time" content="2018-11-01T15:22:32+00:00" />
<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
<meta property="og:image:secure_url" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
<meta property="og:image:width" content="1638" />
<meta property="og:image:height" content="372" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.cbronline.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Feed" href="https://www.cbronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Comments Feed" href="https://www.cbronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computer Business Review &raquo; Reducing cyber exposure Comments Feed" href="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/feed/" />
						<meta property="fb:app_id" content="1880004222235592" /> 
						<meta property="og:title" content="Reducing cyber exposure" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="When it comes to IT infrastructure, it’s fair to say the perimeter has left the premises. In fact, the perimeter has mostly disappeared. Consider: The average organization uses 1,427 cloud services, b" />
			<meta property="og:image" content="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" />
			<meta property="og:url" content="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/" />
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<link rel='stylesheet' id='wpfp-css' href='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.cbronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cbronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cbronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.cbronline.com/?p=319272' />
<link rel="alternate" type="application/json+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fwhitepapers%2Freducing-cyber-exposure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cbronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cbronline.com%2Fwhitepapers%2Freducing-cyber-exposure%2F&#038;format=xml" />
<style>.ms-container { display: none }
.ms-thumb-frame { opacity: 1.0 }</style>
<script>var ms_grabbing_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.cbronline.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"319272",title:"Reducing cyber exposure" }}});
			</script>
				 <!-- end premitive --->
	 <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/amp/" /><link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<meta name="msapplication-TileImage" content="https://www.cbronline.com/wp-content/uploads/2016/09/cbr-icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

 
 <!--<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18384985-2', 'auto');
  ga('send', 'pageview');

</script>-->

 
 
<!-- Ads -->

   
<meta name="Sector" content="Internet of Things WP" />
<meta name="Page" content="319272" />
<meta name="Category" content="White Papers" />
<!-- AdopStar Ad Code Changes -->
<script src="/wp-content/themes/goodlife-wp-child/assets/js/uri.js"></script>
<!-- .AdopStar Ad Code Changes -->
<script type="text/javascript" data-ng-id="GPT_KVT_TARGET_CODE">
        try {
            var i = 0;
            var arr = [];
            var META = document.getElementsByTagName("meta");
            while (i < META.length) {

                if (META[i].name == "Sector") { // checks the meta name

                    arr[0] = META[i].content;
                    console.log(arr[0]);
                }

                if (META[i].name == "Page") { // checks the meta name
                    arr[1] = META[i].content;
                    console.log(arr[1]);
                }
                if (META[i].name == "Category") { // checks the meta name
                    arr[3] = META[i].content;
                    console.log(arr[3]);
                }
              
                i++;
            };

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }
</script>



<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>



<script type='text/javascript'>
 // Load GPT
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function(){
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + gads.src + '"></scr' + 'ipt>');
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
   googletag.cmd.push(function() {
   googletag.pubads().set("adsense_background_color", "F2F2F2");
  });
</script>








<script type='text/javascript'>


var mappingLeaderboard = googletag.sizeMapping()

   .addSize ([1,1], [[728,90], [970,250]])

   .addSize([980, 600], [[728, 90], [970, 250]])
    
    .addSize([500, 500], [320, 50])
   
    .addSize([1, 1], [320, 50])
   
    .build();

var mappingMPU = googletag.sizeMapping()
    
    .addSize([1024, 768], [[300, 250], [300, 600]])
    
    .addSize([500, 500], [300, 250])
   
    .addSize([1, 1], [300, 250])
   
    .build();

var mappingSky = googletag.sizeMapping()
    
    .addSize([1024, 768], [160, 600])
    
    .addSize([500, 500], [160, 600])
   
    .addSize([1, 1], [])
   
    .build();
    
var mappingOutOfPage = googletag.sizeMapping()
    
    .addSize([1024, 768], [1, 1])
    
    .addSize([500, 500], [])
   
    .addSize([1, 1], [])
   
    .build();



</script>





<script type="text/javascript">

        googletag.pubads().enableAsyncRendering();
        googletag.defineSlot('/3553/CBR_New_Tags/CBR_OutOfPage', [1, 1], 'div-gpt-ad-1364304769881-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/3553/CBR_New_Tags/CBR_OutOfPage', 'div-gpt-ad-1364304769881-0-oop').addService(googletag.pubads());

        slot9 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
        slot12 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_Leader', [[728, 90], [970, 250]], 'leaderboard1').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

        slot1 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Top_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1364304769881-2').addService(googletag.pubads());
        slot2 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_LEADER_OVERLAY', [[728, 90], [970, 250], [320, 50]], 'div-gpt-ad-1468593188950-0').addService(googletag.pubads());
        slot3 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_TOP_MPU_OVERLAY', [[300, 600], [300, 250]], 'div-gpt-ad-1468593188950-1').addService(googletag.pubads());
        slot4 = googletag.defineSlot('/3553/CBR_New_Tags/CBR_Bottom_MPU', [[300, 600], [300, 250]], 'div-gpt-ad-1486735554119-0').addService(googletag.pubads());
        googletag.enableServices();


        if (typeof arr[1] !== 'undefined') { googletag.pubads().setTargeting('Page', arr[1]); }
        if (typeof arr[0] !== 'undefined') { googletag.pubads().setTargeting('Sector', arr[0]); }
        if (typeof arr[3] !== 'undefined') { googletag.pubads().setTargeting('Category', arr[3]); }
       



        // AdopStar Ad Code Changes

        try {

            var validation = uriquery.includes("trend");
            if (validation == true) {
                generateHeaders();
                generateStandardTargeting();
                generateExtendedTargeting();
                getArrayForStdTargeting();
            } else {
                generateStandardTargeting();
                getArrayForStdTargeting();
                console.log("Default Trigger for Key Value Targeting");
            }

        } catch (err) {
            console.log("Failed to grab server resources: " + err.name);
        }


        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/goodlife-wp-child/style.css?ver=3.16">


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '170891223452566'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=170891223452566&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
	//alert(1);
	jQuery("div.question-1" ).prepend('<label>'+ jQuery('#question-1').val()+'</label>');
	jQuery("div.question-2" ).prepend('<label>'+ jQuery('#question-2').val()+'</label>');
	jQuery("div.question-3" ).prepend('<label>'+ jQuery('#question-3').val()+'</label>');
});
</script>


<link rel="stylesheet" type="text/css" href="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/css/jquery-eu-cookie-law-popup.css"/>
 <script src="https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/jquery-eu-cookie-law-popup.js"></script>


</head>
<body class="post-template-default single single-post postid-319272 single-format-standard _masterslider _ms_version_3.0.1 lazy-load-off wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="https://www.cbronline.com/wp-content/themes/goodlife-wp">
<div class="eupopup eupopup-bottom"></div>


<script>

	// AdopStar Ad Code Changes on 09-07-2017
	
	// AdopStar Ad Code Changes
        try {           
            var validation = uriquery.includes("trend");
            if (validation == true) {
                
				generateFrameBody();
				window.onbeforeunload = warning; // priorToUnload;
				window.onunload = noTimeout;
			} else {
				console.log("false");
			}
		} catch (err) {
			console.log("Failed to grab server resources: " + err.name);
		}
</script>

<div id="wrapper" class="open">

	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-300652" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300652 menu-item-category-4075"><a href="https://www.cbronline.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-745" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745 menu-item-category-316"><a href="https://www.cbronline.com/cloud/">Cloud</a></li>
<li id="menu-item-740" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740 menu-item-category-315"><a href="https://www.cbronline.com/internet-of-things/">IOT</a></li>
<li id="menu-item-270229" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270229 menu-item-category-779"><a href="https://www.cbronline.com/cybersecurity/">Cyber Security</a></li>
<li id="menu-item-768" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 menu-item-category-320"><a href="https://www.cbronline.com/big-data/">Big Data</a></li>
<li id="menu-item-770" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770 menu-item-category-321"><a href="https://www.cbronline.com/enterprise-it/">Enterprise IT</a></li>
<li id="menu-item-300658" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300658 menu-item-category-4083"><a href="https://www.cbronline.com/industry/">Industry</a></li>
<li id="menu-item-300657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300657 menu-item-category-4087"><a href="https://www.cbronline.com/boardroom/">Boardroom</a></li>
<li id="menu-item-302361" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-302361"><a href="https://www.cbronline.com/video-vault/">Video</a></li>
<li id="menu-item-274508" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274508"><a href="https://www.cbronline.com/white-papers/"><span><i class="fa fa-plus"></i></span>White Papers</a>
<ul class="sub-menu">
	<li id="menu-item-293817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293817"><a href="https://www.cbronline.com/white-papers/">English</a></li>
	<li id="menu-item-293818" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-293818"><a href="https://www.cbronline.com/white-papers-fr/">French</a></li>
	<li id="menu-item-305952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305952 menu-item-category-2019"><a href="https://www.cbronline.com/white-papers-de/">German</a></li>
</ul>
</li>
</ul>																<ul id="menu-top-menu" class="mobile-menu secondary"><li id="menu-item-270519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li id="menu-item-270579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li id="menu-item-309852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li id="menu-item-274502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-307052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li id="menu-item-307053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul>										<div class="social-links">
								<a href="#" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="#" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="#" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->

	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Header -->
<header class="header style2  dark" role="banner">
	<div class="row navigation">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-2 large-12 medium-12 columns">
			<div> 
											<a href="https://www.cbronline.com/" class="logolink">
					<img src="/wp-content/uploads/2016/08/cbrwp.png" class="logoimg" alt="Computer Business Review"/>
				</a>
				<nav class="menu-holder text-center cf" id="menu_width">
					<ul id="menu-white-papers" class="sf-menu style2"><li id="menu-item-270713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270713"><a href="/">Back To CBR</a></li>
<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li id="menu-item-883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883"><a href="https://www.cbronline.com/white-paper-categories/">Categories</a></li>
<li id="menu-item-272593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272593"><a href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-881"><a href="https://www.cbronline.com/white-papers-company-a-z/">Company A-Z</a></li>
</ul>				</nav>
							<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.cbronline.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
<section class="marquee nav-animation-element">
    <div class="content">
      <svg height="416" width="2000" id="bubble-universe">
        <defs>
          <g id="api"><path clip-rule="evenodd" stroke="#000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" d="M72.6 39l23.4 23.5-23.4 23.4M52.4 39l-23.4 23.5 23.4 23.4" fill="none"></path></g>
          <g id="cal"><path fill-rule="evenodd" clip-rule="evenodd" d="M89.5 93.5h-54c-2.8 0-5-2.2-5-5v-36h64v36c0 2.8-2.2 5-5 5zm-38-39h-19v11h19v-11zm0 13h-19v11h19v-11zm0 13h-19v7c0 2.2 1.8 4 4 4h15v-11zm20-26h-18v11h18v-11zm0 13h-18v11h18v-11zm0 13h-18v11h18v-11zm21-26h-19v11h19v-11zm0 13h-19v11h19v-11zm0 13h-19v11h15c2.2 0 4-1.8 4-4v-7zm0-37c0-2.2-1.8-4-4-4h-7v-2h8c2.8 0 5 2.2 5 5v8h-2v-7zm-15.5 1c-1.2 0-2.2-.9-2.4-2h-.1v-8h.1l-.1-.5c0-1.4 1.1-2.5 2.5-2.5s2.5 1.1 2.5 2.5c0 .2 0 .3-.1.5h.1v8h-.1c-.2 1.1-1.2 2-2.4 2zm-24.5-7h20v2h-20v-2zm-4.5 7c-1.2 0-2.2-.9-2.4-2h-.1v-8h.1l-.1-.5c0-1.4 1.1-2.5 2.5-2.5s2.5 1.1 2.5 2.5c0 .2 0 .3-.1.5h.1v8h-.1c-.2 1.1-1.2 2-2.4 2zm-15.5-1v7h-2v-8c0-2.8 2.2-5 5-5h8v2h-7c-2.2 0-4 1.8-4 4z"></path></g>
          <g id="card"><path fill-rule="evenodd" clip-rule="evenodd" d="M61.5 74.5h11v4h-11v-4zM77.5 74.5h11v4h-11v-4z"></path><path d="M95.5 48.5v8h-66v-8h66m2-2h-70v12h70v-12zM92.5 38.5c1.7 0 3 1.3 3 3v42c0 1.7-1.3 3-3 3h-60c-1.7 0-3-1.3-3-3v-42c0-1.7 1.3-3 3-3h60m0-2h-60c-2.8 0-5 2.2-5 5v42c0 2.8 2.2 5 5 5h60c2.8 0 5-2.2 5-5v-42c0-2.8-2.2-5-5-5z"></path></g>
          <g id="costs"><path clip-rule="evenodd" stroke="#000" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M85.7 36.3s2.2-3.6 5.4-2.2 5 .1 5.5-3" fill="none"></path><path clip-rule="evenodd" stroke="#000" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M77.8 44.2c2.3 2.3 2.3 6.1 0 8.5-2.3 2.3-6.1 2.3-8.5 0-2.3-2.3-2.3-6.1 0-8.5 2.4-2.3 6.2-2.3 8.5 0z" fill="none"></path><path clip-rule="evenodd" stroke="#000" stroke-width="3" stroke-miterlimit="10" d="M48.9 54.7l18.4 18.4M43.2 60.4l18.4 18.4M37.6 66l18.4 18.4" fill="none"></path><path d="M80 33.5l8.5 8.5v18.4l-33.9 33.9-26.9-26.9 33.9-33.9h18.4m.8-2h-20l-.6.6-33.9 33.9-1.4 1.4 1.4 1.4 26.9 26.9 1.4 1.4 1.4-1.4 33.9-33.9.6-.6v-20l-.6-.6-8.5-8.5-.6-.6z"></path></g>
          <g id="custom"><path clip-rule="evenodd" stroke="#000" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M67.9 68.9l21.8 21.8" fill="none"></path><path clip-rule="evenodd" stroke="#000" stroke-width="2" stroke-linejoin="round" stroke-miterlimit="10" d="M84.6 97.8l-25-25c-8.1 3.3-17.7 1.6-24.2-4.9-6-6-7.9-14.6-5.6-22.2l12.5 12.5 11.8-3.2 3.2-11.8-12.5-12.5c7.6-2.3 16.2-.4 22.2 5.6 6.5 6.5 8.2 16.1 4.9 24.2l25 25" fill="none"></path></g>
          <g id="data"><path fill-rule="evenodd" clip-rule="evenodd" d="M90.5 46.5c-.2-7-12.6-12.7-28-12.7s-27.8 5.7-28 12.7v12h.1l.3 1.2c.1.4.3.8.5 1.2.2.4.5.7.8 1.1v.1c.3.4.6.7 1 1l.1.1c.3.3.7.6 1.1.9l.2.1 1.2.9.3.2 1.3.8.4.2c.4.2.9.4 1.4.7.2.1.4.1.5.2l1.4.6c.2.1.5.2.7.2l1.4.5c.3.1.6.2.9.2l1.4.4c.3.1.7.2 1 .2l1.3.3 1.2.2c.4.1.8.1 1.3.2l1.5.2 1.2.1c.6.1 1.2.1 1.8.1.3 0 .6.1 1 .1l2.8.1s1.9 0 2.8-.1c.3 0 .6 0 1-.1l1.8-.1 1.2-.1 1.5-.2c.4-.1.8-.1 1.3-.2l1.2-.2c.5-.1.9-.2 1.3-.3.4-.1.7-.1 1-.2.5-.1.9-.2 1.4-.4.3-.1.6-.2.9-.2.5-.1.9-.3 1.4-.5.2-.1.5-.2.7-.2l1.4-.6c.2-.1.4-.1.5-.2.5-.2.9-.4 1.4-.7l.4-.2c.5-.2.9-.5 1.3-.8l.3-.2 1.2-.9.2-.1c.4-.3.8-.6 1.1-.9l.1-.1 1-1v-.1l.8-1.1c.2-.4.4-.8.5-1.2l.3-1.2h.1l-.2-12zm-2 12h-.1c-1.2 5.6-12.3 10-25.9 10s-24.7-4.4-25.9-10h-.1v-7.1c4.1 4.7 14.2 8.1 26 8.1s21.9-3.4 26-8.1v7.1zm-26-1c-14.4 0-26-4.9-26-11s11.6-11 26-11 26 4.9 26 11-11.6 11-26 11zm26 8.7v3.3h-.1c-1.2 5.6-12.3 10-25.9 10s-24.7-4.4-25.9-10h-.1v-3.3c-.7-.6-1.4-1.2-2-1.9v5.2h.1c1 6.7 13.1 12 27.9 12s26.9-5.3 27.9-12h.1v-5.2c-.6.7-1.3 1.3-2 1.9zm0 11v3.3h-.1c-1.2 5.6-12.3 10-25.9 10s-24.7-4.4-25.9-10h-.1v-3.3c-.7-.6-1.4-1.2-2-1.9v5.2h.1c1 6.7 13.1 12 27.9 12s26.9-5.3 27.9-12h.1v-5.2c-.6.7-1.3 1.3-2 1.9z"></path></g>
          <g id="hooks"><path fill-rule="evenodd" clip-rule="evenodd" d="M90.9 79.3l-1.2-.7c2.5-4.5 3.9-9.6 3.9-15.1 0-17.2-13.9-31.2-31.1-31.2s-31.1 14-31.1 31.2c0 5.5 1.4 10.6 3.9 15.1l-1.2.7c-2.9-4.9-4.6-10.7-4.6-16.8 0-18.2 14.7-33 32.9-33h.2c18.2 0 32.9 14.8 32.9 33 0 6.2-1.7 11.9-4.6 16.8zm-28.4-37.8c11.6 0 21 9.4 21 21 0 3.9-1.1 7.5-2.9 10.7l-.9-.5c1.4-2.6 2.1-5.6 2.1-8.8 0-10.7-8.6-19.3-19.3-19.3s-19.3 8.6-19.3 19.3c0 3.2.8 6.2 2.1 8.8l-.9.5c-1.8-3.1-2.9-6.8-2.9-10.7 0-11.6 9.4-21 21-21zm0 14c3.9 0 7 3.1 7 7s-3.1 7-7 7-7-3.1-7-7 3.1-7 7-7zm0 18c1.7 0 3 1.3 3 3v16c0 1.7-1.3 3-3 3s-3-1.3-3-3v-16c0-1.7 1.3-3 3-3z"></path></g>
          <g id="lock"><path fill-rule="evenodd" clip-rule="evenodd" d="M84.5 56.5h-44c-3.3 0-6 2.7-6 6v27c0 3.3 2.7 6 6 6h44c3.3 0 6-2.7 6-6v-27c0-3.3-2.7-6-6-6zm4 33c0 2.2-1.8 4-4 4h-44c-2.2 0-4-1.8-4-4v-27c0-2.2 1.8-4 4-4h44c2.2 0 4 1.8 4 4v27zm-26-24c-3.3 0-6 2.7-6 6 0 2.2 1.2 4.2 3 5.2v6.8c0 1.7 1.3 3 3 3s3-1.3 3-3v-6.8c1.8-1 3-3 3-5.2 0-3.3-2.7-6-6-6z"></path><path clip-rule="evenodd" stroke="#000" stroke-width="3" stroke-miterlimit="10" d="M45 54.5v-8.5c0-9.4 7.6-17 17-17h1c9.4 0 17 7.6 17 17v8.5" fill="none"></path></g>
          <g id="piggy"><path d="M83 37.4v.2l-.1.5c-.6 2.5-1.4 6.3-1.4 8.7v.8999999999999999l.4.5 1.5 2.1c3.6 5 6 8.3 9.6 8.3 1.4 0 3.3.7 3.6 1.1 0 1.9-.1 4.1-1.1 6.7l-.8.3c-1.8.5-4.9 1.3-8.6 6.1 0 0 0 .1-.1.1l-.3.1-.2.2c-2 2.6-4.8 4.9-8.2 6.7l-.9.5-.1 1-.7 5.5c0 .3-.4.6-.7.6h-4.7c-.3 0-.6-.3-.7-.6l-.2-1.7-.3-2.1-2.1.4c-3.2.7-6.4 1-9.8 1-3.2 0-6.3-.3-9.1-.8l-2.1-.4-.3 2.1-.2 1.5c0 .3-.4.6-.7.6h-4.7c-.3 0-.6-.3-.7-.6l-.7-5.7-.1-.9-.8-.5c-5.6-3.7-8.7-9.4-9.2-17-.4-5.8 1.4-10.9 5.1-14.9 5-5.4 13.5-8.5 23.3-8.5 5.8 0 11.3.9 16 2.5l1.1.4.9-.8c2.6-2.4 5.7-3.5 7.3-3.9.4-.1.6-.1.8-.2m.1-2c-.4 0-.9.1-1.4.2-2.2.6-5.4 1.9-8.1 4.3-4.9-1.6-10.6-2.5-16.6-2.5-18.2 0-31.5 10-30.4 25.6.6 8.4 4.1 14.6 10.1 18.5l.7 5.7c.2 1.3 1.4 2.3 2.7 2.3h4.7c1.3 0 2.5-1 2.7-2.3l.2-1.5c2.9.6 6 .8 9.4.8 3.5 0 6.9-.4 10.2-1l.2 1.7c.2 1.3 1.4 2.3 2.7 2.3h4.7c1.3 0 2.5-1 2.7-2.3l.7-5.5c3.6-1.9 6.6-4.3 8.8-7.3.1-.1.3-.2.4-.4 5.4-6.9 8.8-4.4 9.7-6.8 1.1-2.8 1.3-5.4 1.3-7.5 0-2.1-3.8-3.1-5.6-3.1-2.9 0-5.3-3.9-9.4-9.6 0-2.3 1-6.7 1.5-8.9.3-1.8-.5-2.7-1.9-2.7z"></path><path clip-rule="evenodd" stroke="#000" stroke-width="3" stroke-linecap="round" stroke-miterlimit="10" d="M45.1 47.3s5-1.3 12.3-1.3c7.4 0 12.3 1.3 12.3 1.3" fill="none"></path></g>
          <g id="shield"><path d="M62.5 29.8c4.9 7 19.6 7.7 25 7.7h2v22.7c0 18.2-12.6 27.7-27 35.2-14.4-7.4-27-16.9-27-35.2v-22.7h2c5.4 0 20.1-.6 25-7.7m0-3.5l-1.6 2.4c-1.1 1.6-6.1 6.8-23.4 6.8h-1.9l-2.1-.1v24.8c0 19.8 14.2 29.8 28.1 37l.9.5.9-.5c13.9-7.2 28.1-17.2 28.1-37v-24.8l-2.1.1h-1.9c-17.3 0-22.3-5.2-23.4-6.8l-1.6-2.4z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M76.3 55.5h-10.3l-3.2-9.7c-.2-.6-.5-.6-.7 0l-3.1 9.7h-10.3c-.6 0-.7.3-.2.7l8.3 6-3.2 9.8c-.2.6.1.8.6.4l8.3-6 8.3 6c.5.4.8.2.6-.4l-3.2-9.8 8.3-6c.5-.4.4-.7-.2-.7z"></path></g>
          <g id="stats"><path fill-rule="evenodd" clip-rule="evenodd" d="M34 89.5h57c.8 0 1.5.7 1.5 1.5s-.7 1.5-1.5 1.5h-57c-.8 0-1.5-.7-1.5-1.5s.7-1.5 1.5-1.5z"></path><path d="M42.5 57.5v27h-8v-27h8m0-2h-8c-1.1 0-2 .9-2 2v27c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2v-27c0-1.1-.9-2-2-2zM58.5 33.5v51h-8v-51h8m0-2h-8c-1.1 0-2 .9-2 2v51c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2v-51c0-1.1-.9-2-2-2zM74.5 48.5v36h-8v-36h8m0-2h-8c-1.1 0-2 .9-2 2v36c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2v-36c0-1.1-.9-2-2-2zM90.5 40.5v44h-8v-44h8m0-2h-8c-1.1 0-2 .9-2 2v44c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2v-44c0-1.1-.9-2-2-2z"></path></g>
        </defs>
      <circle r="193" cy="173" cx="648" stroke-width="2px" stroke="black" fill="transparent"></circle><g transform="translate(581.6253762397718 354.22750707519026)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#card"></use></g><g transform="translate(781.102032946195 312.7599686090049)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#piggy"></use></g><circle r="343" cy="173" cx="648" stroke-width="2px" stroke="black" fill="transparent"></circle><g transform="translate(972.1953554467657 60.98941341665373)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#shield"></use></g><g transform="translate(903.3920553067858 -55.96265653196747)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#costs"></use></g><g transform="translate(373.24403707799604 -32.32452566316178)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#hooks"></use></g><circle r="493" cy="173" cx="648" stroke-width="2px" stroke="black" fill="transparent"></circle><g transform="translate(1016.2625212161215 -154.7677767376556)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#data"></use></g><g transform="translate(1130.6367741819213 72.44780356815102)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#custom"></use></g><g transform="translate(894.567068373156 599.9117950980828)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#cal"></use></g><g transform="translate(1094.485088682507 -36.04560646943514)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#lock"></use></g><g transform="translate(655.681389210427 -319.94015484620235)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#api"></use></g><circle r="643" cy="173" cx="648" stroke-width="2px" stroke="black" fill="transparent"></circle><g transform="translate(880.6290622563436 -426.4436749134436)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#stats"></use></g><g transform="translate(755.9000194556393 -460.88215450624)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#cal"></use></g><g transform="translate(1155.5512264624022 -221.76670644383285)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#hooks"></use></g><g transform="translate(600.2200998684472 814.2223336280629)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#piggy"></use></g><g transform="translate(462.17534734012656 788.5633179972938)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#card"></use></g><g transform="translate(176.0513505483172 -263.70753632234545)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#stats"></use></g><circle r="793" cy="173" cx="648" stroke-width="2px" stroke="black" fill="transparent"></circle><g transform="translate(1309.9028638212515 -263.73057926509546)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#shield"></use></g><g transform="translate(1089.6528693598746 -485.6286836952894)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#costs"></use></g><g transform="translate(-140.55384844546666 89.14400378122106)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#data"></use></g><g transform="translate(-33.99714520878899 -231.63427181476123)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#api"></use></g><g transform="translate(293.98584564772545 -536.59353049351)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#lock"></use></g><g transform="translate(-95.93463456746247 -101.60928515069577)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#custom"></use></g><g transform="translate(1411.18692536955 -42.3943289526749)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#shield"></use></g><g transform="translate(1369.0248415576693 503.1093422742498)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#costs"></use></g><circle r="943" cy="173" cx="648" stroke-width="2px" stroke="black" fill="transparent"></circle><g transform="translate(1264.137284342828 -540.8794343883601)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#lock"></use></g><g transform="translate(587.6192948556848 -768.0649129822423)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#cal"></use></g><g transform="translate(425.6905534120028 -743.4210331270984)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#hooks"></use></g><g transform="translate(272.3185315914328 -691.9349306707312)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#piggy"></use></g><g transform="translate(1484.9013619937973 607.5631257860325)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#card"></use></g><g transform="translate(1342.1119843020128 811.3240190125404)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#custom"></use></g><g transform="translate(-218.31920893334734 545.4782251798076)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#data"></use></g><g transform="translate(-177.0344303294695 -283.6915685349663)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#stats"></use></g><g transform="translate(-278.36311179231325 349.35301276264624)"><circle stroke-width="2px" stroke="black" fill="white" r="50"></circle><use transform="scale(0.8)" y="-63" x="-63" xlink:href="#api"></use></g></svg>
    </div>

    <div id="bubble-overlay">
      <div class="content">
	        	<div class="row" style="padding-top: 30px;">

		<div class="small-12 large-4 medium-4 columns">
	        <img style="margin-left: 30px" src="/wp-content/uploads/2016/09/wpicon.png" />
	        </div>
				<div class="small-12 large-12 medium-12 columns">
			<div>
		        <ul class="logos" style="display:none">
		          <li><a class="digitalocean" href="http://digitalocean.com">DigitalOcean</a></li>
		          <li><a class="mixpanel" href="http://mixpanel.com">Mixpanel</a></li>
		          <li><a class="blueapron" href="http://blueapron.com">Blue Apron</a></li>
		          <li><a class="udacity" href="http://udacity.com">Udacity</a></li>
		          <li><a class="hubspot" href="http://hubspot.com">Hubspot</a></li>
		        </ul>
			</div>
		</div>
	     </div>
      </div>
    </div>
  </section>
</header>
<!-- End Header -->
<script>
var $svg = $('svg').drawsvg();
$svg.drawsvg('animate');
</script>
		
		<div role="main" class="">

<div id="infinite-article" data-infinite="off" class="off">

			
								
					<script>jQuery(document.body).addClass('single-whitepaper');</script>
								
				
<div id="dialogbox" class="oldbox" style="display:none; text-align: center;">
<h4>Would you like us to remember your submitted details on this device next time you visit?</h4>
<p><button class="approve button" value="yes">Yes</button> <button class="reject button" value="no">No</button></p></div>






	<style>
	.question-1 { display: none; }
	</style>

	<style>
	.question-2 { display: none; }
	</style>

	<style>
	.question-3 { display: none; }
	</style>


<div class="whitepaper-background"></div>
<div class="post-detail-row whitepaper-article">

	<div class="row whitepaper-row">
		<div class="small-12 medium-12 main-content large-8  columns main-content">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-319272 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" id="post-319272" role="article" data-id="319272" data-url="https://www.cbronline.com/whitepapers/reducing-cyber-exposure/">

			<div class="small-12 medium-12 large-4 columns">



				<div class="whitepaper-main-image"><img width="1638" height="372" src="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png" class="attachment-300 size-300 wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2.png 1638w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-768x174.png 768w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-1024x233.png 1024w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-770x175.png 770w" sizes="(max-width: 1638px) 100vw, 1638px" /></div>


											<img class="demo-image" src="https://www.cbronline.com/wp-content/uploads/2018/11/Reducing-cyber-exposure.png" alt="" />
					

					







			</div>


			<div class="small-12 medium-12 large-8 columns">

				<header class="post-title entry-header">
						<h3 class="entry-title" itemprop="headline">Reducing cyber exposure</h1>				</header>


				
									<p>Tenable</p>
				

				<div class="post-content-container">
					
					<div class="whitepaper-description">
						<p>When it comes to IT infrastructure, it’s fair to say the perimeter has left the premises. In fact, the perimeter has mostly disappeared. Consider:</p>
<ul>
<li>The average organization uses 1,427 cloud services, but only 8.1% of them meet enterprise security and compliance requirements.1</li>
<li>89% of companies now allow personal devices to connect to corporate networks.2</li>
<li>Most analysts agree there are billions of connected IoT devices in use today, a number that is rapidly growing, yet there is no standard for securing them.</li>
</ul>
<p>We’re living in a new reality, one crowded with new types of dynamic IT assets. Whether it’s discovering short-lived assets like containers, assessing the state of cloud environments or maintaining the security of web applications, today’s modern attack surface presents a growing challenge to CISOs and security leaders looking to accurately understand and reduce their cyber risk.</p>
<p>To combat this challenge, a discipline called Cyber Exposure is emerging to help organizations manage and measure this risk. This ebook shares perspectives on how your peers are beginning their Cyber Exposure journey to protect their expanding attack surface – from cloud to containers and everything in between – and gain business insights. Read on for their key takeaways…</p>
					</div>

					<!--
					<div class="post-content entry-content cf" itemprop="articleBody">
						
						
					</div>
					-->
					<!--<div class="cf"></div>-->
				</div>


			</div>


			</article>



			<div class="bottom-section">
				<div class="small-12 medium-3 large-4 columns">Published: <time class="time" datetime="2018-11-01T15:21:44+00:00" itemprop="datePublished" content="2018-11-01T15:21:44+00:00">1st November 2018</time></div>
				<div class="small-12 medium-3 large-2 columns">Lang: </div>
				<div class="small-12 medium-3 large-3 columns">Type: White Paper</div>
				<div class="small-12 medium-3 large-3 columns">Length: </div>
			</div
>


		</div>

	 	<!--contact form and download link to whitepaper-->
	 	<aside class="sidebar small-12 medium-4 columns whitepaper-side-form">
	 		<div class="form-container">

					<br/><div role="form" class="wpcf7" id="wpcf7-f270895-p319272-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/whitepapers/reducing-cyber-exposure/#wpcf7-f270895-p319272-o1" method="post" class="wpcf7-form wpcf7-acceptance-as-validation" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270895" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270895-p319272-o1" />
<input type="hidden" name="_wpcf7_container_post" value="319272" />
<input type="hidden" name="_wpcf7_nonce" value="934c0cbd12" />
</div>
<style>
.initial_dis{
display:none;
    font-size: 17px;
    font-weight: 400;
    color: #fff;
    cursor: pointer;
    outline: none;
    padding: 1.7em 0.1em 1.7em 0.7em;
    width: 100%;
    border: none;
    background: #1080f2;
    border-radius: 0.2em;
    -o-border-radius: 0.2em;
    -webkit-border-radius: 0.2em;
    -moz-border-radius: 0.2em;
    -ms-border-radius: 0.2em;
    margin: auto;
    position: relative;
    margin-bottom: 2em;</p>
<p>}
.link_container a:hover{
color:white !important;
}</p>
</style>
<h4>
PLEASE ENTER YOUR EMAIL ADDRESS TO RECEIVE YOUR FREE WHITE PAPER</p>
</h4>
<p style="color: white;">For future downloads the form will autocomplete after your email is entered</p>
<p><label> Your Company Email*<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<div class="email-datatrue">
<label> First Name*<br />
    <span class="wpcf7-form-control-wrap first-name"><input type="text" name="first-name" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Last Name*<br />
    <span class="wpcf7-form-control-wrap last-name"><input type="text" name="last-name" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Address*<br />
    <span class="wpcf7-form-control-wrap address"><input type="text" name="address" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Town/City*<br />
    <span class="wpcf7-form-control-wrap city"><input type="text" name="city" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Country*<br />
    <span class="wpcf7-form-control-wrap country"><input type="text" name="country" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Post Code*<br />
    <span class="wpcf7-form-control-wrap post-code"><input type="text" name="post-code" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Telephone*<br />
    <span class="wpcf7-form-control-wrap telephone"><input type="text" name="telephone" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Company Name*<br />
    <span class="wpcf7-form-control-wrap company-name"><input type="text" name="company-name" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Job Title*<br />
    <span class="wpcf7-form-control-wrap job-title"><input type="text" name="job-title" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Industry*<br />
    <span class="wpcf7-form-control-wrap industry"><input type="text" name="industry" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Company Size*<br />
    <span class="wpcf7-form-control-wrap company-size"><input type="text" name="company-size" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label><br />
<!--<br />
<label>Are you planning to buy a new server in the next 6 months<br />
<span class="wpcf7-form-control-wrap menu-997"><select name="menu-997" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Yes">Yes</option><option value="No">No</option></select></span></label><br />
--></p>
<div class="read-only">
<div class="question-1">
<span class="wpcf7-form-control-wrap question-1"><input type="hidden" name="question-1" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" id="question-1" readonly="readonly" aria-invalid="false" /></span> <span class="wpcf7-form-control-wrap question-1"><input type="text" name="question-1" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span>
</div>
<div class="question-2">
<span class="wpcf7-form-control-wrap question-2"><input type="hidden" name="question-2" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" id="question-2" readonly="readonly" aria-invalid="false" /></span> <span class="wpcf7-form-control-wrap question-2"><input type="text" name="question-2" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></div>
<div class="question-3"><span class="wpcf7-form-control-wrap question-3"><input type="hidden" name="question-3" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamichidden" id="question-3" readonly="readonly" aria-invalid="false" /></span> <span class="wpcf7-form-control-wrap question-3"><input type="text" name="question-3" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></div>
</div>
<p><span class="hidden-field"><span class="wpcf7-form-control-wrap white-paper-title"><input type="text" name="white-paper-title" value="Reducing cyber exposure" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext" readonly="readonly" aria-invalid="false" /></span></span><span class="hidden-field"><span class="wpcf7-form-control-wrap white-paper-campaign"><input type="text" name="white-paper-campaign" value="" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext" readonly="readonly" aria-invalid="false" /></span></span><span class="hidden-field"><span class="wpcf7-form-control-wrap white-paper-live-campaign"><input type="text" name="white-paper-live-campaign" value="1" size="40" class="wpcf7-form-control wpcf7dtx-dynamictext wpcf7-dynamictext" readonly="readonly" aria-invalid="false" /></span></span><span class="privacy-policy">*Required Field</span></p>
<p><span class="privacy-policy"><br />
<span class="wpcf7-form-control-wrap acceptance"><input type="checkbox" name="acceptance" value="1" class="wpcf7-form-control wpcf7-acceptance" aria-invalid="false" /></span>I accept that the data provided on this form will be processed, stored and used in accordance with the terms set out in our <a href="/privacy-policy">Privacy policy</a> and <a href="/terms-and-conditions">T&C’s</a><br />
</span></p>
</div>
<p><span class="wp_submission collectwp"><input type="submit" value="Download Now" class="wpcf7-form-control wpcf7-submit" /></span></p>
<div class="link_container">
<a class="initial_dis" href="/white-papers/">Return to whitepaper homepage</a>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div><input type="hidden" name="_wpcf7_download_id" value="654" /></form></div><div id="wpm_download_654"  style="display:none;">  </div>					<!-- <p style="color:#fff">White Paper downloads have been disabled temporarily.</p> -->
					<!--
					
					
										-->
	 		</div>

	 	</aside>



	</div>





<!-- Start Related Posts -->
<div class="row whitepaper-row related-white-papers">
	<div class="small-12 medium-12 large-12" >
	<aside class="related-posts cf hide-on-print">
		<h4 class="related-title">More Resources from Tenable</h4>
		<div class="row">
	  	    <div class="small-12 medium-12 large-4 columns">






			<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-319285 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" role="article">
								<figure class="post-gallery">
					<a href="https://www.cbronline.com/whitepapers/building-a-secure-foundation-to-reduce-cyber-risk/" rel="bookmark" title="Building a secure foundation to reduce cyber risk">
						<img width="1024" height="233" src="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-1024x233.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-1024x233.png 1024w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-768x174.png 768w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-770x175.png 770w" sizes="(max-width: 1024px) 100vw, 1024px" />					</a>
				</figure>
								<aside class="post-category"><a href="https://www.cbronline.com/whitepapers/" class="single_category_title category-link-381" title="White Papers">White Papers</a></aside>
				<header class="post-title entry-header">
					<a href="https://www.cbronline.com/whitepapers/building-a-secure-foundation-to-reduce-cyber-risk/" rel="bookmark" title="Building a secure foundation to reduce cyber risk"><h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/whitepapers/building-a-secure-foundation-to-reduce-cyber-risk/" title="Building a secure foundation to reduce cyber risk">Building a secure foundation to reduce cyber risk</a></h6>					</a>
				</header>
					<a href="https://www.cbronline.com/whitepapers/building-a-secure-foundation-to-reduce-cyber-risk/" rel="bookmark" title="Building a secure foundation to reduce cyber risk"><p><p>Each time a data security breach hits the news, there are reactionary questions around what could have been done to avoid the problem. Yet often—as in the case of the recent NSA breach—these incidents occur because organizations commonly overlook basic security practices. Unfortunately, this situation will likely get worse as the attack surface expands, resulting [&hellip;]</p>
</p></a>
					<a class="btn related-btn" href="https://www.cbronline.com/whitepapers/building-a-secure-foundation-to-reduce-cyber-risk/" rel="bookmark" title="Building a secure foundation to reduce cyber risk">Read More</a>
							</article>







	    </div>
	  	    <div class="small-12 medium-12 large-4 columns">






			<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-319265 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" role="article">
								<figure class="post-gallery">
					<a href="https://www.cbronline.com/whitepapers/quantifying-the-attackers-first-mover-advantage/" rel="bookmark" title="QUANTIFYING THE ATTACKER’S FIRST-MOVER ADVANTAGE">
						<img width="1024" height="233" src="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-1024x233.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-1024x233.png 1024w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-768x174.png 768w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-2-770x175.png 770w" sizes="(max-width: 1024px) 100vw, 1024px" />					</a>
				</figure>
								<aside class="post-category"><a href="https://www.cbronline.com/whitepapers/" class="single_category_title category-link-381" title="White Papers">White Papers</a></aside>
				<header class="post-title entry-header">
					<a href="https://www.cbronline.com/whitepapers/quantifying-the-attackers-first-mover-advantage/" rel="bookmark" title="QUANTIFYING THE ATTACKER’S FIRST-MOVER ADVANTAGE"><h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/whitepapers/quantifying-the-attackers-first-mover-advantage/" title="QUANTIFYING THE ATTACKER’S FIRST-MOVER ADVANTAGE">QUANTIFYING THE ATTACKER’S FIRST-MOVER ADVANTAGE</a></h6>					</a>
				</header>
					<a href="https://www.cbronline.com/whitepapers/quantifying-the-attackers-first-mover-advantage/" rel="bookmark" title="QUANTIFYING THE ATTACKER’S FIRST-MOVER ADVANTAGE"><p><p>This report measures the difference in days between when an exploit for a vulnerability becomes publicly available (Time to Exploit Availability) and when a vulnerability is first assessed (Time to Assess). A negative delta indicates that the attacker has an opportunity to exploit a vulnerability before the defender is even aware of the risk. The [&hellip;]</p>
</p></a>
					<a class="btn related-btn" href="https://www.cbronline.com/whitepapers/quantifying-the-attackers-first-mover-advantage/" rel="bookmark" title="QUANTIFYING THE ATTACKER’S FIRST-MOVER ADVANTAGE">Read More</a>
							</article>







	    </div>
	  	    <div class="small-12 medium-12 large-4 columns">






			<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-319258 type-post status-publish format-standard has-post-thumbnail hentry category-whitepapers" role="article">
								<figure class="post-gallery">
					<a href="https://www.cbronline.com/whitepapers/cyber-defender-strategies-what-your-vulnerability-assessment-practices-reveal/" rel="bookmark" title="Cyber Defender Strategies: What Your Vulnerability Assessment Practices Reveal">
						<img width="1024" height="233" src="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-1-1024x233.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.cbronline.com/wp-content/uploads/2018/11/Logo-1-1024x233.png 1024w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-1-768x174.png 768w, https://www.cbronline.com/wp-content/uploads/2018/11/Logo-1-770x175.png 770w" sizes="(max-width: 1024px) 100vw, 1024px" />					</a>
				</figure>
								<aside class="post-category"><a href="https://www.cbronline.com/whitepapers/" class="single_category_title category-link-381" title="White Papers">White Papers</a></aside>
				<header class="post-title entry-header">
					<a href="https://www.cbronline.com/whitepapers/cyber-defender-strategies-what-your-vulnerability-assessment-practices-reveal/" rel="bookmark" title="Cyber Defender Strategies: What Your Vulnerability Assessment Practices Reveal"><h6 class="entry-title" itemprop="name headline"><a href="https://www.cbronline.com/whitepapers/cyber-defender-strategies-what-your-vulnerability-assessment-practices-reveal/" title="Cyber Defender Strategies: What Your Vulnerability Assessment Practices Reveal">Cyber Defender Strategies: What Your Vulnerability Assessment Practices Reveal</a></h6>					</a>
				</header>
					<a href="https://www.cbronline.com/whitepapers/cyber-defender-strategies-what-your-vulnerability-assessment-practices-reveal/" rel="bookmark" title="Cyber Defender Strategies: What Your Vulnerability Assessment Practices Reveal"><p><p>In this report we analyze real-world end-user vulnerability assessment (VA) behavior using a machine learning (ML) algorithm to identify four distinct strategies, or “styles.” These are based on five VA key performance indicators (KPIs) which correlate to VA maturity characteristics. This study specifically focuses on key performance indicators associated with the Discover and Assess stages [&hellip;]</p>
</p></a>
					<a class="btn related-btn" href="https://www.cbronline.com/whitepapers/cyber-defender-strategies-what-your-vulnerability-assessment-practices-reveal/" rel="bookmark" title="Cyber Defender Strategies: What Your Vulnerability Assessment Practices Reveal">Read More</a>
							</article>







	    </div>
	  	  </div>
	</aside>
	</div>
</div>

<!-- End Related Posts -->

</div>




<script type="text/javascript">



jQuery('.wpcf7-response-output').css("color","white");


jQuery('input[name="your-email"]').prop("type", "email");

if (jQuery.browser.webkit) {
  
    jQuery('input[name="your-email"]').attr('autocomplete', 'off');
   
}




    //Ajax function to download whitepaper file using whitepaper title
	function  download_wpaper() {
		var ajaxurl = 'https://www.cbronline.com/wp-admin/admin-ajax.php';
		var firstn = jQuery(".first-name input").val();
		var lastn = jQuery(".last-name input").val();
		var addressn = jQuery(".address input").val();
		var cityn = jQuery(".city input").val();
		var countryn = jQuery(".country input").val();
		var postn = jQuery(".post-code input").val();
		var telephonen = jQuery(".telephone input").val();
		var companyn = jQuery(".company-name input").val();
		var jobn = jQuery(".job-title input").val();
		var industryn = jQuery(".industry input").val();
		var companysn = jQuery(".company-size input").val();
        //Checking if all fields are filled before downloading the whitepaper
		if(firstn!="" && lastn!="" && addressn!="" && cityn!="" && countryn!="" && postn!="" && telephonen!="" && companyn!="" && jobn!="" && industryn!="" && companysn!=""  ){
				   //Post whitepaper title to Identify whitepaper
				   var ny = jQuery(".post-title h3").text();
				   var email = jQuery("input[name=your-email]").val();
				   var datah = {
				                    action: 'myTitleFetch',
				                    ny: ny,
				                    email: email,
				                }
				            
				 
				        jQuery.post(ajaxurl, datah, function(response) {

							if(response!=0 && response!=''){
								//Response from php containing the whitepaper file
								 window.open(response);
								
						     }

				                });
				    }
                   
                }



    jQuery('.whitepaper-side-form .wp-form-page2').css("display","block");
    //jQuery('.privacy-policy').css("display","none");
    jQuery('.download-now-button').css("display","none");



jQuery.fn.enterKey = function (fnc) {
    return this.each(function () {
        jQuery(this).keypress(function (ev) {

            var keycode = (ev.keyCode ? ev.keyCode : ev.which);
            var click_checker = jQuery('.yousee2').text(); 
            var emailvalue = jQuery('.your-email input').val();
            //prevent enter key from working if click_checker is resetted
            if (keycode == '13' && click_checker!="rested" && emailvalue!="") {
            	fnc.call(this, ev);
            }
        })
    })
}

</script>


<script type="text/javascript">

//Cookie consent function
function consent(){
	
	var emailv = jQuery('.your-email input').val();
	
	var approval_cookie = jQuery('.yousee').text(); 
	var tel_cookie = jQuery('.yousee2').text(); 
	
    var testvalue="you_agreed"+emailv;

	if(approval_cookie==testvalue && approval_cookie!="undefined" && tel_cookie!="undefined"){
		    jQuery('.whitepaper-row').css('opacity',1);
		    jQuery('.wpcf7-submit').show();
		    //Function to handle form population
			handleFormAction();

			jQuery( ".wpcf7-form-control.wpcf7-submit").click(function() {
			  download_wpaper();

			});
			

		}else{

		jQuery('.wpcf7-submit').hide();
		jQuery('.oldbox').css('display','block');
		jQuery('.whitepaper-row').css('opacity',0.3);
		if(tel_cookie!="undefined"){
			the_rester();
		}else{
			say_yes();
		}}

	}



 
</script>


<script type="text/javascript">


var ajaxurl = 'https://www.cbronline.com/wp-admin/admin-ajax.php';
  jQuery(document).enterKey(function (e) {
  	consent();
    e.preventDefault();
});

// handles email field blur
 
jQuery('[name="your-email"]').on("blur" , function(){
	    var emailvalue = jQuery('.your-email input').val();
	    if(emailvalue!=""){
	    	consent();
	    }
		
	
 });
 
 jQuery('[name="your-email"]').on("keypress" , function(){
	

	jQuery('.email-datatrue').css("display", "block");
	jQuery('.err_spaner').hide();
    jQuery('[name="first-name"]').val(' ');
    jQuery('[name="last-name"]').val(' ');
	jQuery('[name="address"]').val(' ');
	jQuery('[name="city"]').val(' ');
	jQuery('[name="country"]').val(' ');
	jQuery('[name="post-code"]').val(' ');
	jQuery('[name="telephone"]').val(' ');
	jQuery('[name="company-name"]').val(' ');
	jQuery('[name="job-title"]').val(' ');
	jQuery('[name="industry"]').val(' ');
	jQuery('[name="company-size"]').val(' ');
	
	
 });
 

function handleFormAction() {

	jQuery('.your-email input').css('color','#858585');
	jQuery('.err_spaner').hide();
	var email = jQuery('.your-email input').val();
	var toc = jQuery('.yousee2').text();
	
	if ( email.trim() == '') { 
    	//clear all input fields
    	jQuery(".wp-form-page2 input:not([type='submit'])").val('');	
		jQuery('.email-datatrue').css("display", "block");	
	} 
	else {

 	
		if (isBusinessEmail(email)) {
        	 jQuery(".wp-form-page2 input").removeClass("wpcf7-not-valid");
			 jQuery( ".your-email input" ).removeClass( "wpcf7-not-valid" );
			 jQuery(".wp-form-page2 input").attr("disabled", false);	
			 jQuery(".email_respn").remove();	
			 	
			 	var data = {
	                action: 'myContactFetch',
	                em: email,
	                toc:toc
	            }
									
	            jQuery.post(ajaxurl, data, 
				function(response) {	
				//alert(response+" here");

				if(response=="reset"){
					the_rester();
				}else{

					var resp = JSON.parse(response.trim());		
						populateForm(resp); 

				} 	                  
	                


	            });			
				 
		}		
		// This email is not permitted. 
		else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p class='email_respn'>The email you provided cannot be authorised.  Please use a work account where possible.</p>" ).insertAfter( ".your-email input" );	
		        	//clear and disable all input fields
		        	jQuery(".wp-form-page2 input:not([type='submit'])").val('').attr("disabled", true);		        	
				}
					
			}		 
		}
}



function populateForm(resp) {
	jQuery('[name="first-name"]').val(resp.first_name);
	jQuery('[name="last-name"]').val(resp.last_name);
	jQuery('[name="address"]').val(resp.address);
	jQuery('[name="city"]').val(resp.city);
	jQuery('[name="country"]').val(resp.country);
	jQuery('[name="post-code"]').val(resp.post_code);
	jQuery('[name="telephone"]').val(resp.telephone);
	jQuery('[name="company-name"]').val(resp.company_name);
	jQuery('[name="job-title"]').val(resp.job_title);
	jQuery('[name="industry"]').val(resp.industry);
	jQuery('[name="company-size"]').val(resp.company_size);	
}

function isBusinessEmail(email) {
	str = email.split('@').slice(1);
	var allowedDomains = [ 'yahoo.com', 'gmail.com', 'hotmail.com' ];
	 if (jQuery.inArray(str[0], allowedDomains) == -1) return true;
		else return false;
}



</script>


<script type="text/javascript">
	function register_my_seession(){

		var emailv = jQuery('.your-email input').val();
		//var toc = jQuery('.telephone input').val();
		var ajax_url = 'https://www.cbronline.com/wp-admin/admin-ajax.php';

		var datah = {
	                action: 'beginSession',
	                emailv:emailv
	            }
									
	    jQuery.post(ajax_url, datah, function(response) { });	

	    }

</script>


<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript">
	
		var ajax_url = 'https://www.cbronline.com/wp-admin/admin-ajax.php';

			 	
			 	var datah = {
	                action: 'collectCook'
	            }
									
	            jQuery.post(ajax_url, datah, 
				function(response) {
					var vem= response.substring(0,23);
					var vt= response.substring(23);
					var my_email = jQuery.cookie(vem);
					var my_toc = jQuery.cookie(vt);
					//alert("my token "+ my_toc);
	               jQuery('.whitepaper-description').append("<p style='display:none;' class='yousee'>"+my_email+"</p>");
	               jQuery('.whitepaper-description').append("<p style='display:none;' class='yousee2'>"+my_toc+"</p>");
	               
	            } );	

		
</script>

<script type="text/javascript">
	
	function the_tocken(resn){
		    var ajax_url = 'https://www.cbronline.com/wp-admin/admin-ajax.php';
		    var infr = {
	                action: 'spectoc',
	                resn:resn
	            }
									
	            jQuery.post(ajax_url, infr, function(response) {} );

						}

</script>



<script type="text/javascript">
//Fuction to reset cookie if a different email address is added in the form
	function the_rester(){
		jQuery('.first_pop').hide();

		jQuery('body').append("<div id='dialogbox' class='newbox' style='display:block; text-align: center;'><h4>Would you like to update your details and have us remember your new submitted details on this device next time you visit?</h4><p><button class='approve button' value='yes'>Yes</button> <button class='reject button' value='no'>No</button></p></div>");

		say_yes();
		
	}


	function say_yes(){
        		jQuery('button').on('click', function(){


					var decision = jQuery(this).val();
					var first_part  = jQuery('.your-email input').val();

					if(decision=="yes"){
						var tel_cookie = jQuery('.yousee2').text("rested"); 
						register_my_seession();
						var user_approval = "";
						jQuery('#dialogbox').hide();
						jQuery('.newbox').hide();
					    jQuery('.whitepaper-row').css('opacity',1);
					    jQuery('.wpcf7-submit').show();
					    jQuery('.collectwp .wpcf7-submit').on('click', function(){
					    var tokenin = jQuery('.telephone input').val();
					    //Verification
						the_tocken(tokenin);
						download_wpaper();
						});
					}

					else if(decision=="no"){
						
						jQuery('#dialogbox').hide();
						jQuery('.newbox').hide();
					    jQuery('.whitepaper-row').css('opacity',1);
					    jQuery('.wpcf7-submit').show();
					}

					


        	});
        	}
</script>









	</div>
	



	</div><!-- End role["main"] -->







						<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
														<div class="subfooter-menu"><ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270519 menu-item-category-379"><a rel="nofollow" href="https://www.cbronline.com/what-is/">What Is</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a rel="nofollow" href="https://www.cbronline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270579"><a rel="nofollow" href="https://www.cbronline.com/editorial-team/">Editorial Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a rel="nofollow" href="https://www.cbronline.com/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a rel="nofollow" href="https://www.cbronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-926"><a rel="nofollow" href="https://www.cbronline.com/help/">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309852"><a href="http://www.compelo.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a rel="nofollow" href="https://www.cbronline.com/rss-feeds/">RSS Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a rel="nofollow" href="https://www.cbronline.com/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274502"><a rel="nofollow" href="https://www.cbronline.com/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307052"><a href="https://www.cbronline.com/terms-and-conditions/">T&#038;C&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307053"><a href="https://www.cbronline.com/gdpr/">GDPR</a></li>
</ul></div>
							<p><p>© 2018 COMPUTER BUSINESS REVIEW. ALL RIGHTS RESERVED.</p>
 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
			



	</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>


<script>

jQuery( "#close-top-leaderboard" ).click(function() {
  jQuery("#fixed-top-leaderboard").slideUp('slow');
});

</script>






<!-- Homepage Background -->
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/TweenLite.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/EasePack.min.js"></script>
<script src="/wp-content/themes/goodlife-wp/assets/js/vendor/particles.js"></script>
<script src="/wp-content/themes/goodlife-wp-child/assets/js/modernizr.custom.js"></script>

<!-- .Homepage Background -->


<div id="article-switcher" class="">
	<div class="style-content">
		<div id="switch-button"><i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
	</div>

	
	<div class="timeline-wrapper">

		<a href="/"><img src="/wp-content/uploads/2016/06/cbr-logo-1.png"></a>

		<div class="favourites">
			<h4>Favourites</h4>

			<div class='wpfp-span'><ul><li>Favorite list is empty.</li></ul><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/star.png' alt='Favorite' title='Favorite' class='wpfp-img' /><img src='https://www.cbronline.com/wp-content/plugins/wp-favorite-posts/img/loading.gif' alt='Loading' title='Loading' class='wpfp-hide wpfp-img' /><a class='wpfp-link' href='?wpfpaction=clear' rel='nofollow'>Clear favorites</a><p></p></div><p>Your favorite posts saved to your browsers cookies. If you clear cookies also favorite posts will be deleted.</p>
		</div>
		<div class="timeline">
			<h4>Latest News on CBR</h4>
			<div class="articles">

			<div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/exit-the-european-union">What Would a No-Deal Brexit Mean for the Protection of IP Rights?</a></h5><div class="article-date">3 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/hp-apogee-compele">HP-Apogee Deal Wrapped Up for £380 Million</a></h5><div class="article-date">3 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/uk-200m-regional-broadband">UK Government Allocates £200M for Full Fibre Broadband in Hard-to-Reach Areas</a></h5><div class="article-date">6 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/canada-border-services-agency-ibm">Canada Border Services Agency Begins Pilot Using Blockchain</a></h5><div class="article-date">6 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/quantum-computing-centre">UK Commits £235 Million Towards National Quantum Computing Centre</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/baidu-volvo-autonomous">Baidu and Volvo Partner For Mass Production of Autonomous Cars in China</a></h5><div class="article-date">8 hours ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/microsoft-ai-report">Microsoft: Companies &#8220;Hesitant&#8221; to Form AI Strategy But Say They Have One Anyway</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/cloud-councils">Councils Under Pressure, will the Cloud Help?</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/cio-iot-survey-dynatrace">CIOs Reveal Their Biggest Fears as IoT Deployment Ramps Up</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/opinion/trick-or-treat-how-it-teams">Trick or Treat? How IT Teams Can Protect Themselves Against Threats</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/kepler-space-telescope">NASA retires Kepler Space Telescope after Nine Years of Service</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/autonomous-mobileye-intel">Autonomous Ride-Sharing Electric Vehicles Coming to Israel from Next Year</a></h5><div class="article-date">1 day ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/cobalt-carbanak">Notorious Bank Hackers &#8220;Cobalt/Carbanak&#8221; Still Active 6 Months after &#8220;Mastermind&#8221;&#8216;s Arrest</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/public-sector-solutions-expo">Some £5 Billion of Public Sector Digital Tender Opportunities to Expire in 2019</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/aws-london-transformation-day">AWS Transformation Day: &#8220;Cloud Cuts Cost of Experimentation&#8221;</a></h5><div class="article-date">2 days ago</div></div><div class="timeline-article"><h5><a href="https://www.cbronline.com/news/office-365-down">Microsoft Admits to Fresh Office 365 Issues</a></h5><div class="article-date">2 days ago</div></div>
			</div>
		</div>
	</div>
	
	
	
	
</div>





<script>
jQuery( "#switch-button" ).click(function() {
  jQuery("body.single #article-switcher").toggleClass("active");
  jQuery("body.category #article-switcher").toggleClass("active");  
  jQuery("body.page #article-switcher").toggleClass("active");
  jQuery("body.search #article-switcher").toggleClass("active");
  jQuery("body.single-whatis .post-detail-row .medium-8").toggleClass("offset");
  jQuery("body.single .subheader.dark").toggleClass("offset");
  jQuery("body.single .header .logo").fadeToggle("slow");

});
</script>


<script>
jQuery( document ).ready(function() {
	jQuery( "body.single-format-standard #article-switcher" ).addClass( "active" );
	jQuery('.thb-a').not(":has(iframe)").slideUp(1000);

	var headlineheight;
	headlineheight = jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").height();
	if (headlineheight > 200) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "28%" );
	}
	if (headlineheight > 300) {
		//jQuery(".home .post.post-overlay.large-padding .post-gallery .post-title").css( "bottom", "22%" );
	}
			
			/* brightcove video loading start */
	setTimeout( function(){ 
		jQuery( "object" ).each(function() {
		 // console.log($(this).attr('id'));
		  if(jQuery(this).attr('id')=="myExperience4184448638001"){
			 //alert(jQuery(this).attr('data'));
			 jQuery(this).attr('data',jQuery(this).attr('data').replace('http','https'));
			 //$(this).attr('data').replace('http', 'https');
			//alert($(this).attr('data'));
		   }
		  });
	}  , 500 );
	
});



function resizeText(multiplier) {

	var fontSize = parseInt(jQuery(".post .post-content p").css("font-size"));
	fontSize = (fontSize + multiplier * 2) + "px";
	jQuery(".post .post-content p").css({'font-size':fontSize});


	var fontSize2 = parseInt(jQuery("body.single .post-content-container .excerpt p").css("font-size"));
	fontSize2 = (fontSize2 + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'font-size':fontSize2});

	var fontSize2b = parseInt(jQuery("body.single .post-content-container .excerpt p").css("line-height"));
	fontSize2b = (fontSize2b + multiplier * 2) + "px";
	jQuery("body.single .post-content-container .excerpt p").css({'line-height':fontSize2b});

	var fontSize3 = parseInt(jQuery("body.single .blog-post .entry-title").css("font-size"));
	fontSize3 = (fontSize3 + multiplier * 2) + "px";
	jQuery("body.single .blog-post .entry-title").css({'font-size':fontSize3});

}


function validateEmail($email) {
	  var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
	  //  /^[A-Za-z0-9@ _.]+$/g;
	  //var emailReg = /^([A-Za-z0-9@ _.])+$/;

	  return emailReg.test( $email );
}

jQuery( ".wpcf7-submit" ).click(function() {

	  



	    var str = jQuery('.your-email input').val();


	     var at_test = /([A-Za-z0-9@ _.])/g;
         var at_result = at_test.test(str);
          if(at_result!=true){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	
			    	jQuery('.your-email input').val("");


			    }
			    
			    	jQuery('.your-email').css("display","block");


			    	var strng = jQuery('.your-email input').val();
			    



			    var wanted = /@/g;

			    	var the_res = wanted.test(strng);

			    

			    	if(the_res == false){
			    	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    	jQuery('.your-email input').val("");

			    }
			    
			    var first_ca = strng.substring(0, 1);
			   
			   if(first_ca == '-'){
			   	jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
			    
			    jQuery('.your-email input').val("");

			   }

			    	


	    if (str != '') {
		    valEmail = validateEmail(str);
		    if (valEmail == true) {
			   
		    } 
		    else {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		    }
		} else {
			if (!jQuery('.your-email input').hasClass("wpcf7-not-valid")) {
				jQuery( ".your-email input" ).addClass( "wpcf7-not-valid" );
		        	jQuery( "<p>Email field is empty!</p>" ).insertAfter( ".your-email input" );
		      }
		}

});


</script>





<script>
jQuery(window).bind('scroll', function() {




    var scroll = jQuery(window).scrollTop();
   if(jQuery(window).scrollTop() + jQuery(window).height() > jQuery(document).height() - 2000) {
       jQuery("#prevNextButtons").fadeOut(500);
   }
   else {
    if (scroll >= 370) {
        jQuery("#prevNextButtons").fadeIn(500);
    } else {
		jQuery("#prevNextButtons").fadeOut(500);
	}
   }


});


</script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cbronline.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
var sticky_anything_engage = {"element":".dmpu","topspace":"80","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".fixed_breakpoint","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
var unlimited_server_values = {"pb_un_1474037630":{"threshold":400,"untype":"load","load_more_text":"Load more","loading_text":"Loading...","content":".cool-category","post":".post","nav":".navigation","next":".next","loader_img_url":"https:\/\/www.cbronline.com\/wp-content\/uploads\/2017\/11\/default.gif","loader_img_name":"default.gif","no_more_text":"No more posts to show","history":"on","scrollto":"html, body","name":"Category Infinite Scroll","status":"on","key":"pb_un_1474037630","scroll_to_top":"on","can_opt_out":"on","stop_text":"Disable undefined","start_text":"Enable undefined"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/plugins/unlimited/js/un.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/2469778.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
var themeajax = {"url":"https:\/\/www.cbronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Freddie Laughton"};
var author = {"name":"Freddie Laughton"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cbronline.com/wp-content/themes/goodlife-wp-child/js/google.js?ver=1.0.1'></script>



<script src="/wp-content/themes/goodlife-wp-child/assets/js/toucheffects.js" />

<!---- Pardot Onboarding Tracking code ----------------->

<script type="text/javascript">
piAId = '376012';
piCId = '71755';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>

<!---- Pardot Onboarding Tracking code ----------------->

</body>
</html>
